<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" /><link rel="preload" href="https://www.electrive.net/wp-content/uploads/fvm-cache/min/1623828485-cssc684cf28b9200dc98c31bb9a2d1a1e5f2e1c8756a8d73487fff6f2b9312c5.css" as="style" media="all" />
<link rel="preload" href="https://www.electrive.net/wp-content/uploads/fvm-cache/min/1623828485-csse8383593794f0fd7308ef5cf85b39fb75dcd27527e92dc4c8f5c3ff6827d6.css" as="style" media="all" />
<link rel="preload" href="https://www.electrive.net/wp-content/uploads/fvm-cache/min/1623828485-csscd7291514f33e2f01d16f086228808181f44079306f5b9b9df28e99fdb0b3.css" as="style" media="all" />
<link rel="preload" href="https://www.electrive.net/wp-content/uploads/fvm-cache/min/1623828485-cssf3263e19add74b39ac586477a8355761c0b719101e1f9d0a4a68c09f3b928.css" as="style" media="all" /><script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="user-scalable=no, width=device-width, maximum-scale=1, initial-scale=1.0" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="theme-color" content="#ffffff"><meta name="google-site-verification" content="Yb5o4SfF8vyoP4wMVjFeHprDC2TFcOAK9dOwLM1Hz5M" /><title>Porsche soll 718er mit Elektroantrieb für 2024 planen - electrive.net</title><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://www.electrive.net/2021/09/23/porsche-soll-718er-mit-elektroantrieb-fuer-2024-planen/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Porsche soll 718er mit Elektroantrieb für 2024 planen - electrive.net" /><meta property="og:description" content="Bis zum Sommer dieses Jahres wollte Porsche entscheiden, ob die nächste Generation der Baureihe 718 (Cayman und Boxster) einen reinen Elektroantrieb erhält. Laut Medienberichten ist die Entscheidung nun zugunsten eines rein elektrischen 718er im Jahr 2024 gefallen. Die offizielle Bestätigung steht jedoch noch aus. Das Portal „Car and Driver“ berichtet unter Berufung auf verschiedene Quellen [&hellip;]" /><meta property="og:url" content="https://www.electrive.net/2021/09/23/porsche-soll-718er-mit-elektroantrieb-fuer-2024-planen/" /><meta property="og:site_name" content="electrive.net" /><meta property="article:publisher" content="https://www.facebook.com/electrive.net" /><meta property="article:published_time" content="2021-09-23T08:36:01+00:00" /><meta property="og:image" content="https://www.electrive.net/wp-content/uploads/2019/09/porsche-iaa-2019-daniel-boennighausen-min.png" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="750" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@ElectriveNet" /><meta name="twitter:site" content="@ElectriveNet" /><meta name="twitter:label1" content="Verfasst von"><meta name="twitter:data1" content="Cora Werwitzke"><meta name="twitter:label2" content="Geschätzte Lesezeit"><meta name="twitter:data2" content="1 Minute"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.electrive.net/#website","url":"https://www.electrive.net/","name":"electrive.net","description":"Der Branchendienst f\u00fcr Elektromobilit\u00e4t","potentialAction":[{"@type":"SearchAction","target":"https://www.electrive.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.electrive.net/2021/09/23/porsche-soll-718er-mit-elektroantrieb-fuer-2024-planen/#primaryimage","inLanguage":"de-DE","url":"https://www.electrive.net/wp-content/uploads/2019/09/porsche-iaa-2019-daniel-boennighausen-min.png","contentUrl":"https://www.electrive.net/wp-content/uploads/2019/09/porsche-iaa-2019-daniel-boennighausen-min.png","width":1500,"height":750,"caption":"porsche-iaa-2019-daniel-boennighausen-min"},{"@type":"WebPage","@id":"https://www.electrive.net/2021/09/23/porsche-soll-718er-mit-elektroantrieb-fuer-2024-planen/#webpage","url":"https://www.electrive.net/2021/09/23/porsche-soll-718er-mit-elektroantrieb-fuer-2024-planen/","name":"Porsche soll 718er mit Elektroantrieb f\u00fcr 2024 planen - electrive.net","isPartOf":{"@id":"https://www.electrive.net/#website"},"primaryImageOfPage":{"@id":"https://www.electrive.net/2021/09/23/porsche-soll-718er-mit-elektroantrieb-fuer-2024-planen/#primaryimage"},"datePublished":"2021-09-23T08:36:01+00:00","dateModified":"2021-09-23T08:36:01+00:00","author":{"@id":"https://www.electrive.net/#/schema/person/a14dca94dfd9aa7f0e5199b4ce7a4a1f"},"breadcrumb":{"@id":"https://www.electrive.net/2021/09/23/porsche-soll-718er-mit-elektroantrieb-fuer-2024-planen/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.electrive.net/2021/09/23/porsche-soll-718er-mit-elektroantrieb-fuer-2024-planen/"]}]},{"@type":"BreadcrumbList","@id":"https://www.electrive.net/2021/09/23/porsche-soll-718er-mit-elektroantrieb-fuer-2024-planen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.electrive.net/","url":"https://www.electrive.net/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.electrive.net/2021/09/23/porsche-soll-718er-mit-elektroantrieb-fuer-2024-planen/","url":"https://www.electrive.net/2021/09/23/porsche-soll-718er-mit-elektroantrieb-fuer-2024-planen/","name":"Porsche soll 718er mit Elektroantrieb f\u00fcr 2024 planen"}}]},{"@type":"Person","@id":"https://www.electrive.net/#/schema/person/a14dca94dfd9aa7f0e5199b4ce7a4a1f","name":"Cora Werwitzke"}]}</script><link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Feed" href="https://www.electrive.net/feed/" /><link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Kommentar-Feed" href="https://www.electrive.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Porsche soll 718er mit Elektroantrieb für 2024 planen Kommentar-Feed" href="https://www.electrive.net/2021/09/23/porsche-soll-718er-mit-elektroantrieb-fuer-2024-planen/feed/" />






<link rel="icon" type="image/png" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/favicon-16x16.png?v=kPgKey3Eox" sizes="16x16">
<link rel="manifest" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/manifest.json?v=kPgKey3Eox">
<link rel="mask-icon" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/safari-pinned-tab.svg?v=kPgKey3Eox" color="#5bbad5">
<link rel="shortcut icon" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/favicon.ico?v=kPgKey3Eox">




<link rel="profile" href="http://gmpg.org/xfn/11" />



	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	






<link rel='stylesheet' id='wp-block-library-css'  href='https://www.electrive.net/wp-content/uploads/fvm-cache/min/1623828485-cssc684cf28b9200dc98c31bb9a2d1a1e5f2e1c8756a8d73487fff6f2b9312c5.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.electrive.net/wp-content/uploads/fvm-cache/min/1623828485-csse8383593794f0fd7308ef5cf85b39fb75dcd27527e92dc4c8f5c3ff6827d6.css' type='text/css' media='all' />
<link rel='stylesheet' id='site-style-css'  href='https://www.electrive.net/wp-content/uploads/fvm-cache/min/1623828485-csscd7291514f33e2f01d16f086228808181f44079306f5b9b9df28e99fdb0b3.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.electrive.net/wp-content/uploads/fvm-cache/min/1623828485-cssf3263e19add74b39ac586477a8355761c0b719101e1f9d0a4a68c09f3b928.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>



</head>
<body data-cmplz=1 class="post-template-default single single-post postid-240945 single-format-standard">
  
  
    <div id="fb-root"></div>
  <script type="text/plain" class="cmplz-script">(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  
  <div id="page" class="hfeed site">
    <div id="wrap-header" class="wrap-header">
      <header id="masthead" class="site-header">
        
        <div id="adHeader">
          
    <div id="ad-header-1" class="adSection">
    <div>
              <p style="text-align: center;"><a href="http://bit.ly/2XkkTsp" target="_blank" rel="nofollow noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-195303 size-full" src="https://www.electrive.net/wp-content/uploads/2021/05/Lanxess_Juni_HPM_Webbanner_new_mobility_728x90.gif" alt="Lanxess" width="728" height="90" /></a></p>
          </div>
  </div>
  
          
</div>        
        <div class="row">
          
          <div class="site-branding">
              
  <div class="logo">
        
    <h1 class="site-title"><a href="https://www.electrive.net/" rel="home" title="electrive.net - Branchendienst für Elektromobilität"><img src="https://www.electrive.net/wp-content/themes/electrive-net/img/electrive_logo_rgb_claim.svg" /></a></h1>
    <h2 class="site-description">Der Branchendienst für Elektromobilität</h2>
        
  </div>
      
  <div class="toggle">
        
    <button id="responsive-menu-toggle" class="">Menu</button>
        
  </div>
      
</div>
<nav id="site-navigation" class="site-navigation">

  <div id="desktop-menu"><div class="menu-haupt-container"><ul id="menu-header" class=""><li id="menu-item-92051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-92051"><a href="https://www.electrive.net/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-92183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92183"><a href="https://www.electrive.net/category/automobil/">Automobil</a></li>
	<li id="menu-item-92186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92186"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a></li>
	<li id="menu-item-92184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92184"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &amp; Infrastruktur</a></li>
	<li id="menu-item-191078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191078"><a href="https://www.electrive.net/category/daten/">Daten</a></li>
	<li id="menu-item-92188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92188"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a></li>
	<li id="menu-item-92182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92182"><a href="https://www.electrive.net/category/flotten/">Flotten</a></li>
	<li id="menu-item-92187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92187"><a href="https://www.electrive.net/category/politik/">Politik</a></li>
	<li id="menu-item-217447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217447"><a href="https://www.electrive.net/category/karriere/">Karriere</a></li>
	<li id="menu-item-92190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92190"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a></li>
	<li id="menu-item-92185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92185"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a></li>
	<li id="menu-item-92189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92189"><a href="https://www.electrive.net/category/wasser/">Wasser</a></li>
	<li id="menu-item-96581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96581"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a></li>
</ul>
</li>
<li id="menu-item-170231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170231"><a href="https://www.electrive.net/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-170233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170233"><a href="https://www.electrive.net/category/automobil/?filter=videos">Automobil</a></li>
	<li id="menu-item-170234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170234"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=videos">Nutzfahrzeug</a></li>
	<li id="menu-item-170235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170235"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=videos">Energie &#038; Infrastruktur</a></li>
	<li id="menu-item-170236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170236"><a href="https://www.electrive.net/category/speichertechnik/?filter=videos">Speichertechnik</a></li>
	<li id="menu-item-170238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170238"><a href="https://www.electrive.net/category/flotten/?filter=videos">Flotten</a></li>
	<li id="menu-item-170239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170239"><a href="https://www.electrive.net/category/politik/?filter=videos">Politik</a></li>
	<li id="menu-item-170240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170240"><a href="https://www.electrive.net/category/zweirad/?filter=videos">Zweirad</a></li>
	<li id="menu-item-170241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170241"><a href="https://www.electrive.net/category/luftfahrt/?filter=videos">Luftfahrt</a></li>
	<li id="menu-item-183226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183226"><a href="https://www.electrive.net/category/wasser/?filter=videos">Wasser</a></li>
</ul>
</li>
<li id="menu-item-183273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183273"><a href="https://www.electrive.net/premium/">Premium</a>
<ul class="sub-menu">
	<li id="menu-item-183274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183274"><a href="https://www.electrive.net/category/automobil/?filter=premium">Automobil</a></li>
	<li id="menu-item-183275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=premium">Nutzfahrzeug</a></li>
	<li id="menu-item-183276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183276"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=premium">Energie &#038; Infrastruktur</a></li>
	<li id="menu-item-183277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183277"><a href="https://www.electrive.net/category/speichertechnik/?filter=premium">Speichertechnik</a></li>
	<li id="menu-item-183278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183278"><a href="https://www.electrive.net/category/flotten/?filter=premium">Flotten</a></li>
	<li id="menu-item-183279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183279"><a href="https://www.electrive.net/category/politik/?filter=premium">Politik</a></li>
	<li id="menu-item-183280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183280"><a href="https://www.electrive.net/category/zweirad/?filter=premium">Zweirad</a></li>
	<li id="menu-item-183306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183306"><a href="https://www.electrive.net/category/luftfahrt/?filter=premium">Luftfahrt</a></li>
	<li id="menu-item-183281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183281"><a href="https://www.electrive.net/category/wasser/?filter=premium">Wasser</a></li>
</ul>
</li>
<li id="menu-item-96724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96724"><a href="https://www.electrive.net/jobs/">Jobmarkt</a>
<ul class="sub-menu">
	<li id="menu-item-92208" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92208"><a href="https://www.electrive.net/jobtyp/hersteller/">Hersteller</a></li>
	<li id="menu-item-92213" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92213"><a href="https://www.electrive.net/jobtyp/zulieferer/">Zulieferer</a></li>
	<li id="menu-item-92207" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92207"><a href="https://www.electrive.net/jobtyp/energie/">Energie</a></li>
	<li id="menu-item-92209" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92209"><a href="https://www.electrive.net/jobtyp/infrastruktur/">Infrastruktur</a></li>
	<li id="menu-item-92206" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92206"><a href="https://www.electrive.net/jobtyp/dienstleister/">Dienstleister</a></li>
	<li id="menu-item-92212" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92212"><a href="https://www.electrive.net/jobtyp/wissenschaft-2/">Wissenschaft</a></li>
	<li id="menu-item-92210" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92210"><a href="https://www.electrive.net/jobtyp/interessenvertretung/">Interessenvertretung</a></li>
	<li id="menu-item-92211" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92211"><a href="https://www.electrive.net/jobtyp/sonstige/">Sonstige</a></li>
</ul>
</li>
<li id="menu-item-96722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96722"><a href="https://www.electrive.net/terminkalender/">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-96739" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96739"><a href="https://www.electrive.net/termintyp/konferenz/">Konferenz</a></li>
	<li id="menu-item-96740" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96740"><a href="https://www.electrive.net/termintyp/messe/">Messe</a></li>
	<li id="menu-item-96737" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96737"><a href="https://www.electrive.net/termintyp/bildung/">Bildung</a></li>
	<li id="menu-item-96738" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96738"><a href="https://www.electrive.net/termintyp/fahrevent/">Fahrevent</a></li>
	<li id="menu-item-96741" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96741"><a href="https://www.electrive.net/termintyp/sonstige/">Sonstige</a></li>
</ul>
</li>
<li id="menu-item-96723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96723"><a href="https://www.electrive.net/studien/">Studien</a>
<ul class="sub-menu">
	<li id="menu-item-92196" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92196"><a href="https://www.electrive.net/studientyp/antriebe-fahrzeuge/">Antriebe &amp; Fahrzeuge</a></li>
	<li id="menu-item-92197" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92197"><a href="https://www.electrive.net/studientyp/energie-speicher/">Energie &amp; Speicher</a></li>
	<li id="menu-item-92198" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92198"><a href="https://www.electrive.net/studientyp/infrastruktur-ikt/">Infrastruktur &amp; IKT</a></li>
	<li id="menu-item-92199" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92199"><a href="https://www.electrive.net/studientyp/kunden-nutzung/">Kunden &amp; Nutzung</a></li>
	<li id="menu-item-92200" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92200"><a href="https://www.electrive.net/studientyp/mobilitaet-politik/">Mobilität &amp; Politik</a></li>
</ul>
</li>
<li id="menu-item-96582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96582"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM</a>
<ul class="sub-menu">
	<li id="menu-item-96583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96583"><a href="https://www.electrive.net/category/ikt-em-3/nachrichten/">Nachrichten</a></li>
	<li id="menu-item-147454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147454"><a href="https://www.electrive.net/category/ikt-em-3/foerderprogramm/">Begleitforschung</a></li>
	<li id="menu-item-108716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108716"><a href="https://www.electrive.net/category/ikt-em-3/projekte/">Projekte</a></li>
	<li id="menu-item-96584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96584"><a href="https://www.electrive.net/category/ikt-em-3/these-des-monats/">These des Monats</a></li>
	<li id="menu-item-96585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96585"><a href="https://www.electrive.net/category/ikt-em-3/videos/">Videos</a></li>
	<li id="menu-item-99354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99354"><a href="https://www.electrive.net/category/ikt-em-3/termine/">Termine</a></li>
	<li id="menu-item-131978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131978"><a href="https://www.electrive.net/category/ikt-em-3/ueber-den-tellerrand/">Über den Tellerrand</a></li>
</ul>
</li>
<li id="menu-item-92215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92215"><a href="https://www.electrive.net/suche/">Suche</a></li>
</ul></div></div>
  <div id="responsive-menu"><div class="menu-haupt-container"><ul id="menu-header-responsive" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-92051"><a href="https://www.electrive.net/">Nachrichten</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92183"><a href="https://www.electrive.net/category/automobil/">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92186"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92184"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &amp; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191078"><a href="https://www.electrive.net/category/daten/">Daten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92188"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92182"><a href="https://www.electrive.net/category/flotten/">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92187"><a href="https://www.electrive.net/category/politik/">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217447"><a href="https://www.electrive.net/category/karriere/">Karriere</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92190"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92185"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92189"><a href="https://www.electrive.net/category/wasser/">Wasser</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96581"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170231"><a href="https://www.electrive.net/videos/">Videos</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170233"><a href="https://www.electrive.net/category/automobil/?filter=videos">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170234"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=videos">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170235"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=videos">Energie &#038; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170236"><a href="https://www.electrive.net/category/speichertechnik/?filter=videos">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170238"><a href="https://www.electrive.net/category/flotten/?filter=videos">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170239"><a href="https://www.electrive.net/category/politik/?filter=videos">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170240"><a href="https://www.electrive.net/category/zweirad/?filter=videos">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170241"><a href="https://www.electrive.net/category/luftfahrt/?filter=videos">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183226"><a href="https://www.electrive.net/category/wasser/?filter=videos">Wasser</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183273"><a href="https://www.electrive.net/premium/">Premium</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183274"><a href="https://www.electrive.net/category/automobil/?filter=premium">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=premium">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183276"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=premium">Energie &#038; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183277"><a href="https://www.electrive.net/category/speichertechnik/?filter=premium">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183278"><a href="https://www.electrive.net/category/flotten/?filter=premium">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183279"><a href="https://www.electrive.net/category/politik/?filter=premium">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183280"><a href="https://www.electrive.net/category/zweirad/?filter=premium">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183306"><a href="https://www.electrive.net/category/luftfahrt/?filter=premium">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183281"><a href="https://www.electrive.net/category/wasser/?filter=premium">Wasser</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96724"><a href="https://www.electrive.net/jobs/">Jobmarkt</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92208"><a href="https://www.electrive.net/jobtyp/hersteller/">Hersteller</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92213"><a href="https://www.electrive.net/jobtyp/zulieferer/">Zulieferer</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92207"><a href="https://www.electrive.net/jobtyp/energie/">Energie</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92209"><a href="https://www.electrive.net/jobtyp/infrastruktur/">Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92206"><a href="https://www.electrive.net/jobtyp/dienstleister/">Dienstleister</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92212"><a href="https://www.electrive.net/jobtyp/wissenschaft-2/">Wissenschaft</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92210"><a href="https://www.electrive.net/jobtyp/interessenvertretung/">Interessenvertretung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92211"><a href="https://www.electrive.net/jobtyp/sonstige/">Sonstige</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96722"><a href="https://www.electrive.net/terminkalender/">Termine</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96739"><a href="https://www.electrive.net/termintyp/konferenz/">Konferenz</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96740"><a href="https://www.electrive.net/termintyp/messe/">Messe</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96737"><a href="https://www.electrive.net/termintyp/bildung/">Bildung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96738"><a href="https://www.electrive.net/termintyp/fahrevent/">Fahrevent</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96741"><a href="https://www.electrive.net/termintyp/sonstige/">Sonstige</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96723"><a href="https://www.electrive.net/studien/">Studien</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92196"><a href="https://www.electrive.net/studientyp/antriebe-fahrzeuge/">Antriebe &amp; Fahrzeuge</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92197"><a href="https://www.electrive.net/studientyp/energie-speicher/">Energie &amp; Speicher</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92198"><a href="https://www.electrive.net/studientyp/infrastruktur-ikt/">Infrastruktur &amp; IKT</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92199"><a href="https://www.electrive.net/studientyp/kunden-nutzung/">Kunden &amp; Nutzung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92200"><a href="https://www.electrive.net/studientyp/mobilitaet-politik/">Mobilität &amp; Politik</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96582"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96583"><a href="https://www.electrive.net/category/ikt-em-3/nachrichten/">Nachrichten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147454"><a href="https://www.electrive.net/category/ikt-em-3/foerderprogramm/">Begleitforschung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108716"><a href="https://www.electrive.net/category/ikt-em-3/projekte/">Projekte</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96584"><a href="https://www.electrive.net/category/ikt-em-3/these-des-monats/">These des Monats</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96585"><a href="https://www.electrive.net/category/ikt-em-3/videos/">Videos</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99354"><a href="https://www.electrive.net/category/ikt-em-3/termine/">Termine</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131978"><a href="https://www.electrive.net/category/ikt-em-3/ueber-den-tellerrand/">Über den Tellerrand</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92215"><a href="https://www.electrive.net/suche/">Suche</a><span class="openSub">+</span></li>
</ul></div></div>

</nav>
        
        </div>
 
      </header>
    </div>
    <div id="wrap-main" class="wrap-main container">  <div id="wrap-content" class="wrap-content">
    <div id="content" class="site-content">
      
       
  
  <div class="catSep cautomobil">
    <span class="catLink"><a href="https://www.electrive.net/category/automobil/">Automobil&nbsp;&nbsp;&nbsp;></a></span>
  </div>

  
  <section id="primary" class="content-area">
    <main id="main" class="site-main">

    
      <article>
        <header>
          <span class="date">23.09.2021 - 10:36</span>
          <h2>Porsche soll 718er mit Elektroantrieb für 2024 planen</h2>
          
          <div class="tags"><a href="https://www.electrive.net/tag/718-boxster/" rel="tag">718 Boxster</a><a href="https://www.electrive.net/tag/718-cayman/" rel="tag">718 Cayman</a><a href="https://www.electrive.net/tag/bev/" rel="tag">BEV</a><a href="https://www.electrive.net/tag/porsche/" rel="tag">Porsche</a></div> 
        </header>

        <section class="content cautomobil">

          
            <a href="https://www.electrive.net/wp-content/uploads/2019/09/porsche-iaa-2019-daniel-boennighausen-min.png" class="thumb" target="_blank">
                            <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2019/09/porsche-iaa-2019-daniel-boennighausen-min-300x150.png" class="alignleft thumb wp-post-image" alt="porsche-iaa-2019-daniel-boennighausen-min" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2019/09/porsche-iaa-2019-daniel-boennighausen-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2019/09/porsche-iaa-2019-daniel-boennighausen-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2019/09/porsche-iaa-2019-daniel-boennighausen-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2019/09/porsche-iaa-2019-daniel-boennighausen-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2019/09/porsche-iaa-2019-daniel-boennighausen-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />            </a>

          
          <p>Bis zum Sommer dieses Jahres wollte Porsche entscheiden, ob die nächste Generation der Baureihe 718 (Cayman und Boxster) einen reinen Elektroantrieb erhält. Laut Medienberichten ist die Entscheidung nun zugunsten eines rein elektrischen 718er im Jahr 2024 gefallen. Die offizielle Bestätigung steht jedoch noch aus.<span id="more-240945"></span></p>
<p>Das Portal „Car and Driver“ berichtet unter Berufung auf verschiedene Quellen innerhalb und außerhalb des Unternehmens, dass der Beschluss gefallen sei und und der Launch eines auf einer neuen Sportwagen-Plattform basierenden elektrischen 718ers für 2024 bevorsteht. Dazu passt, dass Baureihenleiter Frank Walliser in einem neuen Interview die elektrische Zukunft des 718-ers indirekt bestätigt. Denn gegenüber „Automobil Industrie Vogel“ geht er auf Fragen ein, in denen explizit von einem elektrisch angetrieben 718-er als nächste Generation des Sportwagens die Rede ist.</p>
<p>In dem Interview äußert Walliser unter anderem, dass ein elektrischer Sportwagen von Porsche mindestens 400 Kilometer weit kommen müsse. Angestrebt werde zudem ein Gewicht von nicht mehr als 1.650 bis 1.680 Kilogramm. Aktuell bringt der 718er ab 1.335 Kilogramm auf die Waage.</p>

          
          
                        <div id="ad-content-2" class="adSection">
                              <p style="text-align: center;"><a href="https://bit.ly/3eWRK0d" target="_blank" rel="nofollow noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-221686 size-full" src="https://www.electrive.net/wp-content/uploads/2021/04/ZF_20210420_ZF_Seitenkiste_300x250px_DE_L01.gif" alt="ZF" width="300" height="250" /></a></p>
                          </div>
            
            <p>Einen Ausblick auf das Design des nächsten 718ers lieferte kürzlich die von Porsche auf der IAA Mobility <a href="https://www.electrive.net/2021/09/07/porsche-zeigt-e-rennwagen-fuer-kunden-motorsport/">präsentierte Studie Mission R</a>. Diese basiert anders als die üblichen GT-Rennwagen für den Kunden-Motorsport aber nicht auf einem Serienmodell, sondern wurde von Grund auf als Elektro-Rennwagen entwickelt. Angetrieben wird der Mission R von zwei Elektromotoren. Jener an der Vorderachse leistet bis zu 320 kW, der an der Hinterachse bis zu 480 kW.</p>
<p>Die Frage, welche Batterien in elektrischen 718er Einzug halten würden, lässt sich übrigens eingrenzen: Bekannt ist etwa, dass Northvolt ab 2023 Zellen für Premium-Fahrzeuge an den VW-Konzern liefern soll, etwa für Fahrzeuge von Audi und Porsche. Es ist aber auch denkbar, dass die Sportwagen &#8211; wie bei der Studie Mission R der Fall &#8211; Batterie mit Zellen aus dem <a href="https://www.electrive.net/2021/09/15/porsche-customcells-standortentscheidung-fuer-zellfabrik-naht/">Porsche-Joint-Venture Customcells</a> erhalten. Das neue Unternehmen strebt die Herstellung von Hochleistungszellen mit Silizium-Anode und eine Produktionskapazität von 100 MWh pro Jahr an. Eingesetzt werden sollen die Hochleistungszellen in Rennwagen oder in limitierten Straßensportwagen, ließ Porsche wiederholt wissen.<br />
<a href="https://www.caranddriver.com/news/a37692178/2025-porsche-718-electric-future-details/" target="_blank" rel="noopener">caranddriver.com</a>, <a href="https://www.automobil-industrie.vogel.de/porsche-der-911er-behaelt-den-klassischen-antrieb-a-1057899/" target="_blank" rel="noopener">automobil-industrie.vogel.de</a> (Interview)</p>

          
        </section>

        <footer>

          <div class="row">
            <div class="gr-4">
              <span class="author">Autor: <a href="https://www.electrive.net/author/cora/">Cora Werwitzke</a></span>
              <a href="javascript:window.print()" class="icon-print" title="Seite drucken"></a>
            </div>
            <div class="gr-4 taligncenter">
                          </div>
            <div class="gr-4 talignright">

              <ul class="share-buttons">
                <li class="title">Beitrag teilen</li>
                <li><a href="https://www.facebook.com/sharer/sharer.php?u=&t=" title="Auf Facebook teilen" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;"><img alt="Auf Facebook teilen" src="https://www.electrive.net/wp-content/themes/electrive-net/img/FacebookShare.png"></a></li>
                <li><a href="#" title="Twittern" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + '%20@ElectriveNet:%20'  + encodeURIComponent(document.URL)); return false;"><img alt="Tweet" src="https://www.electrive.net/wp-content/themes/electrive-net/img/TwitterShare.png"></a></li>
                <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=&title=&summary=&source=" target="_blank" title="Auf LinkedIn teilen" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(document.URL) + '&title=' +  encodeURIComponent(document.title)); return false;"><img alt="Auf LinkedIn teilen" src="https://www.electrive.net/wp-content/themes/electrive-net/img/LinkedIn.png"></a></li>
              </ul>
            </div>

          </div>

        </footer>

        
          <div id="ad-content-4" class="adSection">
                          <p style="text-align: center;"><small>&#8211; ANZEIGE &#8211;</small></p>
<p style="padding-top: 20px; padding-bottom: 20px;"><a href="https://bit.ly/2PmpA2n" target="_blank" rel="nofollow noopener noreferrer"><img loading="lazy" class="alignright wp-image-219989 size-vorschau-beitrag" src="https://www.electrive.net/wp-content/uploads/2021/08/electrive-NL_textad_21Sep21_coperion_chemicals_batteries-production_300x150px_static.jpg" alt="Coperion" width="300" height="150" /></a><strong>Coperion Technologie für kontinuierliche Produktion von Batteriemassen.</strong> Zuverlässige Technologielösungen, die eine konstant hohe Produktqualität sicherstellen: Die ZSK Extrusionssysteme, die Komponenten und Dosierer von Coperion und Coperion K-Tron sind speziell für toxische sowie schwer zu handhabende Materialien in kontinuierlichen Produktionsprozessen konzipiert.<br />
<a href="https://bit.ly/2PmpA2n" target="_blank" rel="nofollow noopener noreferrer">www.coperion.com</a></p>
                      </div>

        
        <section id="postNav" class="row">

          <div class="gr-6">
              <div>Letzter Beitrag</div>
              <h2><a href="https://www.electrive.net/2021/09/22/emobility-update-keine-tesla-fabrik-in-russland-roboter-lkw-e-leichtfahrzeug-e-mobilitaetswerk/" rel="prev">eMobility update: keine Tesla-Fabrik in Russland, Roboter-Lkw, E-Leichtfahrzeug, E-Mobilitätswerk</a></h2>
            </div>
            <div class="gr-6 talignright">
              <div>Nächster Beitrag</div>
              <h2><a href="https://www.electrive.net/2021/09/23/emobility-update-bmw-ix3-update-ladestation-von-vw-und-e-on-e-megane-werk-in-douai-wirelane-nano/" rel="next">eMobility update: BMW iX3 Update, Ladestation von VW und E.ON, E-Mégane Werk in Douai, Wirelane Nano</a></h2>
            </div>

        </section>

        
<section class="stellenanzeigen">
  <h2>Stellenanzeigen</h2>
  <div class="row">
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/09/Bender_logo_Jobs-300x150.png" class="thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/09/Bender_logo_Jobs-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/09/Bender_logo_Jobs-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/09/Bender_logo_Jobs-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/09/Bender_logo_Jobs-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/09/Bender_logo_Jobs.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>Produktmanager eMobility (m/w/d)</h3>
        <a href="https://www.electrive.net/jobs/produktmanager-emobility-m-w-d-2/">Zum Angebot</a>
      </div>
    </div>
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/09/KVB_Logo_Jobs-300x150.png" class="thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/09/KVB_Logo_Jobs-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/09/KVB_Logo_Jobs-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/09/KVB_Logo_Jobs-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/09/KVB_Logo_Jobs-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/09/KVB_Logo_Jobs.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>Ingenieur (w/m/d) Projektmanagement Fahrzeugneubeschaffung Stadtbahn</h3>
        <a href="https://www.electrive.net/jobs/ingenieur-w-m-d-projektmanagement-fahrzeugneubeschaffung-stadtbahn/">Zum Angebot</a>
      </div>
    </div>
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/09/Stuttgart_Airport_Logo_Jobs-300x150.png" class="thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/09/Stuttgart_Airport_Logo_Jobs-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/09/Stuttgart_Airport_Logo_Jobs-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/09/Stuttgart_Airport_Logo_Jobs-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/09/Stuttgart_Airport_Logo_Jobs-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/09/Stuttgart_Airport_Logo_Jobs.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>Senior Projektmanager (m/w/d) Mobilitätsmanagement</h3>
        <a href="https://www.electrive.net/jobs/senior-projektmanager-m-w-d-mobilitaetsmanagement/">Zum Angebot</a>
      </div>
    </div>
    
        
  </div>
  
   
</section>



        <section id="comments">

          
 
 
 <div id="comments" class="comments-area">
      
     
 
     
    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/23/porsche-soll-718er-mit-elektroantrieb-fuer-2024-planen/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.electrive.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ich habe die <a href="https://www.electrive.net/datenschutz/" target="_blank" rel="" class="comment-form-policy__see-more-link">Datenschutzerklärung</a> gelesen und akzeptiert.<span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='240945' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="17586eb5a0" /></p><input type="hidden" id="ak_js" name="ak_js" value="161"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div>
	 
</div>


        </section>


      </article>

    </main>
  </section>

         
    </div>
  </div>
<div id="wrap-sidebar" class="wrap-sidebar">
    <div id="secondary" class="widget-area" role="complementary">

      <div id="ad-sidebar-top" class="adSection">
  <h2 class="ad">Anzeige</h2>
      <p><a href="https://bit.ly/3jbkqpL" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-156713 size-full" src="https://www.electrive.net/wp-content/uploads/2021/08/tropos-motors_zeichen-setzen.gif" alt="Tropos Motors" width="300" height="250" /></a></p>
  </div>
      <aside class="widget newsletter">
        <h2>Newsletter</h2>
        
        <p>Abonnieren Sie unsere Newsletter<br>bequem per E-Mail.</p>

        <form action="https://utf8ssl.mailemm.com/form.do" method="post" name="input" accept-charset="UTF-8">

          <input name="agnCI" value="651" type="hidden">
          <input name="agnFN" value="webConfirm" type="hidden">
          <input name="DATASOURCE_ID" value="44452" type="hidden">
          <input name="MAILTYPE" value="1" type="hidden">
          

          <div class="row">

            <div class="gr-6">
              <label class="radioContainer">Herr
                <input type="radio" checked="checked" name="GENDER" value="0" required>
                <span class="checkmark"></span>
              </label>
            </div>

            <div class="gr-6">
              <label class="radioContainer">Frau
                <input type="radio" name="GENDER" value="1" required>
                <span class="checkmark"></span>
              </label>
            </div>

          </div>

          <div class="row">
            <div class="gr-6 fname"><input type="text" name="FIRSTNAME" placeholder="Vorname" required></div>
            <div class="gr-6 lname"><input type="text" name="LASTNAME" placeholder="Nachname" required></div>
           </div>

          <div class="row">
            <div class="gr-12">
              <div id="locationfield">
                <input id="autocomplete" placeholder="Land, Postleitzahl" onFocus="geolocate()" type="text" required>
                <input type="hidden" id="street_number" name="hausnummer">
                <input type="hidden" id="route" name="strasse">
                <input type="hidden" id="locality" name="stadt">
                <input type="hidden" id="administrative_area_level_1" name="bundesland">
                <input type="hidden" id="postal_code" name="postleitzahl">
                <input type="hidden" id="country" name="nation">
              </div>
            </div>
          </div>

          <div class="row">
            <div class="gr-12">
              <select name="leserprofil" required>
                <option value="">- Branche wählen -</option>
                <option value="Hersteller">Hersteller</option>
                <option value="Zulieferer">Zulieferer</option>
                <option value="Energie">Energie</option>
                <option value="Flotten">Flotten</option>
                <option value="Infrastruktur">Infrastruktur</option>
                <option value="Vertrieb">Vertrieb</option>
                <option value="Wissenschaft">Wissenschaft</option>
                <option value="Medien">Medien</option>
                <option value="Lobby">Lobby</option>
                <option value="Dienstleister">Dienstleister</option>
                <option value="Sonstiges">Sonstiges</option>
              </select>
            </div>
          </div>

          <div class="row">
            <input name="EMAIL" class="inputleft" placeholder="E-Mail Adresse" type="email" required>
          </div>

          <div class="row">
            <label class="checkboxContainer select">
			        <input name="agnMAILINGLIST" value="6945" type="hidden">
              <input type="checkbox" name="agnSUBSCRIBE" value="1" checked="checked">
              <span class="checkmark"></span>
              „electrive.net today“ erscheint werktäglich gegen 8 Uhr – kurz, kompakt und kostenlos.
            </label>
          </div>

          <div class="row">
            <label class="checkboxContainer select">
			        <input name="agnMAILINGLIST_1" value="30502" type="hidden">
              <input type="checkbox" name="agnSUBSCRIBE_1" value="1" checked="checked">
              <span class="checkmark"></span>
              „electrive.net fleet“ informiert wöchentlich über Projekte und Lösungen für den Einsatz von E-Fahrzeugen in Flotten.
            </label>
          </div>

          
          <div class="row">
            <label class="checkboxContainer select">
			        <input name="agnMAILINGLIST_3" value="30504" type="hidden">
              <input type="checkbox" name="agnSUBSCRIBE_3" value="1" checked="checked">
              <span class="checkmark"></span>
              „electrive.net commercial“ informiert wöchentlich über elektrische Nutzfahrzeuge
            </label>
          </div>

          <div class="row">
            <label class="accept checkboxContainer">
              <input type="checkbox" required>
              <span class="checkmark"></span>
              Hiermit akzeptiere ich die <a href="https://www.electrive.net/datenschutz/" target="_blank">Datenschutzbestimmungen</a>.
            </label>
          </div>

           <div class="row">
            <button class="inputsubmit" type="submit">Abonnieren</button>
           </div>

        </form>

      </aside>

<script type="text/plain" class="cmplz-script">
      // This example displays an address form, using the autocomplete feature
      // of the Google Places API to help users fill in the information.

      // This example requires the Places library. Include the libraries=places
      // parameter when you first load the API. For example:
      // <script src="https://maps.googleapis.com/maps/api/js?key=YOUR_API_KEY&libraries=places">

      var placeSearch, autocomplete;
      var componentForm = {
        street_number: 'short_name',
        route: 'long_name',
        locality: 'long_name',
        administrative_area_level_1: 'short_name',
        country: 'long_name',
        postal_code: 'short_name'
      };

      function initAutocomplete() {
        // Create the autocomplete object, restricting the search to geographical
        // location types.
        autocomplete = new google.maps.places.Autocomplete(
            /** @type {!HTMLInputElement} */(document.getElementById('autocomplete')),
            {types: ['geocode']});

        // When the user selects an address from the dropdown, populate the address
        // fields in the form.
        autocomplete.addListener('place_changed', fillInAddress);
      }

      function fillInAddress() {
        // Get the place details from the autocomplete object.
        var place = autocomplete.getPlace();

        for (var component in componentForm) {
          document.getElementById(component).value = '';
          document.getElementById(component).disabled = false;
        }

        // Get each component of the address from the place details
        // and fill the corresponding field on the form.
        for (var i = 0; i < place.address_components.length; i++) {
          var addressType = place.address_components[i].types[0];
          if (componentForm[addressType]) {
            var val = place.address_components[i][componentForm[addressType]];
            document.getElementById(addressType).value = val;
          }
        }
      }

      // Bias the autocomplete object to the user's geographical location,
      // as supplied by the browser's 'navigator.geolocation' object.
      function geolocate() {
        if (navigator.geolocation) {
          navigator.geolocation.getCurrentPosition(function(position) {
            var geolocation = {
              lat: position.coords.latitude,
              lng: position.coords.longitude
            };
            var circle = new google.maps.Circle({
              center: geolocation,
              radius: position.coords.accuracy
            });
            autocomplete.setBounds(circle.getBounds());
          });
        }
      }
    </script>
<aside class="widget full center">
        
                        <div id="channel-twitter" class="channel"><a href="https://twitter.com/ElectriveNet" class="channel-twitter" target="_blank"></a></div>
                    
                        <div id="channel-facebook" class="channel"><a href="https://www.facebook.com/electrive.net" class="channel-facebook" target="_blank"></a></div>
                    
                    
                        <div id="channel-youtube" class="channel"><a href="https://www.youtube.com/user/electriveNet" class="channel-youtube" target="_blank"></a></div>
                    
          <div id="channel-rss" class="channel"><a href="https://www.electrive.net/feed/" class="channel-rss" target="_blank"></a></div>
          
                        <div id="channel-instagram" class="channel"><a href="http://instagram.com/electrive" class="channel-instagram" target="_blank"></a></div>
                  
      </aside><div id="ad-sidebar-1" class="adSection">
  <h2 class="ad">Anzeige</h2>
      <p><a href="https://bit.ly/3hOJvFD" target="_blank" rel="nofollow noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-223000 size-full" src="https://www.electrive.net/wp-content/uploads/2021/09/KW38-KW39-S24_210328_Onlinebanner_eMobility_electrive_300x250px_ani_de.gif" alt="Siemens E-Mobilitaet" width="300" height="250" /></a><IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N5248.RABBITPUBLISHINGGMBH/B25825766.314084408;dc_trk_aid=507007414;dc_trk_cid=157835306;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"><SCRIPT TYPE="application/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/736922/57095213/skeleton.js"></SCRIPT> <NOSCRIPT><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/736922/57095212/skeleton.gif?gdpr=${GDPR}&#038;gdpr_consent=${GDPR_CONSENT_278}&#038;gdpr_pd=${GDPR_PD}" BORDER=0 WIDTH=1 HEIGHT=1 ALT=""></NOSCRIPT></p>
  </div><aside class="widget number">
        <h2>Zahl des Tages</h2>
        <div class="counter_wrapper" style="font-size: 20px !important">
          <div class="counter" data-count="1000" data-duration="1000">0</div>
                      <span style="font-size: 20px !important">BYD Tang</span>
                  </div>
        <h3>wurden inzwischen nach Norwegen verschifft.</h3>
                  <div class="link">
            <a href="https://www.bydeurope.com/article/386" target="_blank">bydeurope.com</a>
          </div>
              </aside><aside class="widget partner"> 
        <h2>Werbepartner</h2>
          <ul>
        
                          
            <li><a href="https://bit.ly/3ajuacq" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/04/ZF-Group.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/3gRUUoG" target="_blank"><img width="1000" height="500" src="https://www.electrive.net/wp-content/uploads/2018/03/Webasto_Logo_Jobs.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2018/03/Webasto_Logo_Jobs.png 1000w, https://www.electrive.net/wp-content/uploads/2018/03/Webasto_Logo_Jobs-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2018/03/Webasto_Logo_Jobs-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2018/03/Webasto_Logo_Jobs-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2018/03/Webasto_Logo_Jobs-300x150.png 300w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></li>
                
                          
            <li><a href="https://bit.ly/2PrZAGg" target="_blank"><img width="300" height="122" src="https://www.electrive.net/wp-content/uploads/2021/03/htb_original_highres.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="http://bit.ly/2cOB2Dy" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner.png 600w, https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://elektroautomatik.com/?utm_source=electrive_net&utm_medium=banner&utm_campaign=logo" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/01/EA-Elektro-Automatik_195_ea_logo_300x150px_electrive_net.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/3jo5RxO" target="_blank"><img width="626" height="345" src="https://www.electrive.net/wp-content/uploads/2021/08/ads-logo_Partner.jpeg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/08/ads-logo_Partner.jpeg 626w, https://www.electrive.net/wp-content/uploads/2021/08/ads-logo_Partner-444x245.jpeg 444w, https://www.electrive.net/wp-content/uploads/2021/08/ads-logo_Partner-272x150.jpeg 272w" sizes="(max-width: 626px) 100vw, 626px" /></a></li>
                
                          
            <li><a href="https://bit.ly/37mAm1A" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2021/08/Power2Drive_Europe.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/08/Power2Drive_Europe.png 600w, https://www.electrive.net/wp-content/uploads/2021/08/Power2Drive_Europe-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/08/Power2Drive_Europe-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/39uroSf" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2020/12/CHARX_600x300_electrive.net_.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/12/CHARX_600x300_electrive.net_.jpg 600w, https://www.electrive.net/wp-content/uploads/2020/12/CHARX_600x300_electrive.net_-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2020/12/CHARX_600x300_electrive.net_-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="http://bit.ly/2pW5ZHv" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/10/Mennekes_Partnerlogo.png" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/3iduMSb" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/09/Partner_Logo.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/34MBt76" target="_blank"><img width="300" height="127" src="https://www.electrive.net/wp-content/uploads/2018/07/TheMobilityHouse_Logo_NL-1.png" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/3kNdPjl" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2020/09/Banner_NewMobility_9Sept2020_600x300.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/09/Banner_NewMobility_9Sept2020_600x300.jpg 600w, https://www.electrive.net/wp-content/uploads/2020/09/Banner_NewMobility_9Sept2020_600x300-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2020/09/Banner_NewMobility_9Sept2020_600x300-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/3d81FzX" target="_blank"><img width="614" height="288" src="https://www.electrive.net/wp-content/uploads/2021/06/Partner-Logo-Deutsch.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/06/Partner-Logo-Deutsch.png 614w, https://www.electrive.net/wp-content/uploads/2021/06/Partner-Logo-Deutsch-444x208.png 444w, https://www.electrive.net/wp-content/uploads/2021/06/Partner-Logo-Deutsch-300x141.png 300w" sizes="(max-width: 614px) 100vw, 614px" /></a></li>
                
                    
        </ul>
        
      </aside><aside id="elc_premium_content-2" class="widget widget_elc_premium_content"><h2>Premium</h2>
  
      <ul>
                  <li>
            <a href="https://www.electrive.net/2021/09/23/fahrbericht-vw-id-3-pure-performance/">
              VW ID.3 Pure Performance im Fahrbericht mit Ladekurve            </a>
            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2021/09/23/fahrbericht-vw-id-3-pure-performance/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/09/volkswagen-id3-pure-performance-ionity-ladestation-charging-station-fahrbericht-daniel-boennighausen-2021-02-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/09/volkswagen-id3-pure-performance-ionity-ladestation-charging-station-fahrbericht-daniel-boennighausen-2021-02-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/09/volkswagen-id3-pure-performance-ionity-ladestation-charging-station-fahrbericht-daniel-boennighausen-2021-02-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/09/volkswagen-id3-pure-performance-ionity-ladestation-charging-station-fahrbericht-daniel-boennighausen-2021-02-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/09/volkswagen-id3-pure-performance-ionity-ladestation-charging-station-fahrbericht-daniel-boennighausen-2021-02-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/09/volkswagen-id3-pure-performance-ionity-ladestation-charging-station-fahrbericht-daniel-boennighausen-2021-02-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2021/09/23/emissionsfrei-durch-berlin-briefe-und-lebensmittel-per-e-cargobike/">
              Emissionsfrei durch Berlin: Briefe und Lebensmittel per E-Cargobike            </a>
            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2021/09/23/emissionsfrei-durch-berlin-briefe-und-lebensmittel-per-e-cargobike/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/09/pin-ag-citybringer-lasten-pedelec-2021-01-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/09/pin-ag-citybringer-lasten-pedelec-2021-01-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/09/pin-ag-citybringer-lasten-pedelec-2021-01-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/09/pin-ag-citybringer-lasten-pedelec-2021-01-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/09/pin-ag-citybringer-lasten-pedelec-2021-01-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/09/pin-ag-citybringer-lasten-pedelec-2021-01-min.png 1200w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2021/09/16/firmenwagen-unter-strom-loesungen-zur-umstellung-von-flotten-auf-elektrische-antriebe/">
              Firmenwagen unter Strom: Lösungen zur Umstellung von Flotten auf ...            </a>
            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2021/09/16/firmenwagen-unter-strom-loesungen-zur-umstellung-von-flotten-auf-elektrische-antriebe/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/09/electrive-live-collage-august-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/09/electrive-live-collage-august-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/09/electrive-live-collage-august-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/09/electrive-live-collage-august-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/09/electrive-live-collage-august-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/09/electrive-live-collage-august-min.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2021/09/16/oesterreicher-e-taxis-werden-zu-pionieren-am-ladepad/">
              Österreicher E-Taxis werden zu Pionieren am Ladepad            </a>
            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2021/09/16/oesterreicher-e-taxis-werden-zu-pionieren-am-ladepad/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/09/e-taxi-austria-oesterreich-induktives-laden-inductive-charging-2021-01-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/09/e-taxi-austria-oesterreich-induktives-laden-inductive-charging-2021-01-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/09/e-taxi-austria-oesterreich-induktives-laden-inductive-charging-2021-01-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/09/e-taxi-austria-oesterreich-induktives-laden-inductive-charging-2021-01-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/09/e-taxi-austria-oesterreich-induktives-laden-inductive-charging-2021-01-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/09/e-taxi-austria-oesterreich-induktives-laden-inductive-charging-2021-01-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2021/09/13/technologieoffenheit-und-co2-neutralitaet-im-wahlkampf/">
              Technologieoffenheit und CO2-Neutralität im Wahlkampf            </a>
                          <br>12 Kommentare            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2021/09/13/technologieoffenheit-und-co2-neutralitaet-im-wahlkampf/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/09/ploss-krischer-collage-2021-01-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/09/ploss-krischer-collage-2021-01-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/09/ploss-krischer-collage-2021-01-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/09/ploss-krischer-collage-2021-01-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/09/ploss-krischer-collage-2021-01-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/09/ploss-krischer-collage-2021-01-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
              </ul>

	
</aside><div id="ad-sidebar-2" class="adSection hide@mobile hide@mobile-landscape hide@tablet hide@tablet-landscape">
  <h2 class="ad">Anzeige</h2>
      <p><script type="text/plain" class="cmplz-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="1669106266"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
  </div><aside id="elc_video_content" class="widget widget_elc_video_content">
  <h2>Videos</h2>
  
      <ul>
                  <li>
            <a href="https://www.electrive.net/2021/09/23/emobility-update-bmw-ix3-update-ladestation-von-vw-und-e-on-e-megane-werk-in-douai-wirelane-nano/">
              eMobility update: BMW iX3 Update, Ladestation von VW und E.ON, ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2021/09/23/emobility-update-bmw-ix3-update-ladestation-von-vw-und-e-on-e-megane-werk-in-douai-wirelane-nano/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/09/update-23-09-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/09/update-23-09-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/09/update-23-09-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/09/update-23-09-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/09/update-23-09-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/09/update-23-09-min.png 1280w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2021/09/22/emobility-update-keine-tesla-fabrik-in-russland-roboter-lkw-e-leichtfahrzeug-e-mobilitaetswerk/">
              eMobility update: keine Tesla-Fabrik in Russland, Roboter-Lkw, ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2021/09/22/emobility-update-keine-tesla-fabrik-in-russland-roboter-lkw-e-leichtfahrzeug-e-mobilitaetswerk/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/09/update-22-09-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/09/update-22-09-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/09/update-22-09-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/09/update-22-09-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/09/update-22-09-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/09/update-22-09-min.png 1280w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2021/09/21/emobility-update-skoda-erwaegt-e-octavia-fiat-500e-clean-motion-mini-transporter-100-hypercharger/">
              eMobility update: Skoda erwägt E-Octavia, Fiat 500e, Clean Motion ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2021/09/21/emobility-update-skoda-erwaegt-e-octavia-fiat-500e-clean-motion-mini-transporter-100-hypercharger/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/09/update-21-09-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/09/update-21-09-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/09/update-21-09-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/09/update-21-09-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/09/update-21-09-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/09/update-21-09-min.png 1280w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2021/09/20/emobility-update-lucid-air-mit-800-km-reichweite-volvo-xc40-mit-frontantrieb-ford-f-150-lightning/">
              eMobility update: Lucid Air mit 800 km Reichweite, Volvo XC40 mit ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2021/09/20/emobility-update-lucid-air-mit-800-km-reichweite-volvo-xc40-mit-frontantrieb-ford-f-150-lightning/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/09/update-20-09-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/09/update-20-09-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/09/update-20-09-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/09/update-20-09-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/09/update-20-09-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/09/update-20-09-min.png 1200w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2021/09/17/emobility-update-xpeng-p5-in-china-bmw-i5-2023-ladepad-am-taxistand-300-000-ladestationen/">
              eMobility update: Xpeng P5 in China, BMW i5 2023, Ladepad am ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2021/09/17/emobility-update-xpeng-p5-in-china-bmw-i5-2023-ladepad-am-taxistand-300-000-ladestationen/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/09/update-17-09-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/09/update-17-09-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/09/update-17-09-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/09/update-17-09-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/09/update-17-09-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/09/update-17-09-min.png 1200w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
              </ul>

      <a class="moreLink" href="https://www.electrive.net/videos/">Alle Videos >></a>

	
</aside><aside id="elc_recent_comments" class="widget widget_elc_recent_comments">
  <h2>Neueste Kommentare</h2>
  <ul><li><a href="https://www.electrive.net/2021/09/17/bundesrat-beschliesst-ladesaeulenverordnung-ohne-aenderung/#comment-196856" title="zu Bundesrat beschließt Ladesäulenverordnung ohne Änderung">Bundesrat beschließt Ladesäulenverordnung ohne Änderung</a><br>Mirko: <span class="text">Die EC- Kredit-Kartenzahlung an der Säule ist Uns ...</span></li><li><a href="https://www.electrive.net/2021/09/15/enbw-baut-hpc-an-106-bauhaus-filialen/#comment-196855" title="zu EnBW baut HPC an 106 Bauhaus-Filialen">EnBW baut HPC an 106 Bauhaus-Filialen</a><br>Mirko: <span class="text">Der entscheidende Ansatz ist, dass diese HPCs für ...</span></li><li><a href="https://www.electrive.net/2021/09/22/bestellstart-fuer-batterie-gestuetzten-lader-von-vw-und-e-on/#comment-196853" title="zu Bestellstart für Batterie-gestützten Lader von VW und E.ON">Bestellstart für Batterie-gestützten Lader von VW und E.ON</a><br>John: <span class="text">Interessant wäre der Preis der kWh den man an sol ...</span></li><li><a href="https://www.electrive.net/2021/01/04/ford-entwickler-teilt-gegen-tesla-aus/#comment-196852" title="zu Ford-Entwickler teilt gegen Tesla aus">Ford-Entwickler teilt gegen Tesla aus</a><br>Franz: <span class="text">So ist das halt im Leben 
Die anderen habe alle k ...</span></li><li><a href="https://www.electrive.net/2021/01/04/ford-entwickler-teilt-gegen-tesla-aus/#comment-196850" title="zu Ford-Entwickler teilt gegen Tesla aus">Ford-Entwickler teilt gegen Tesla aus</a><br>Udo: <span class="text">Du wirst ja auch nicht gezwungen ...</span></li></ul></aside>
<div id="ad-sidebar-3" class="adSection hide@mobile hide@mobile-landscape hide@tablet hide@tablet-landscape">
  <h2 class="ad">Anzeige</h2>
      <p><script type="text/plain" class="cmplz-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="1669106266"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
  </div><aside class="widget partner">
        
        <h2>Kooperationspartner</h2>
          <ul>
        
                          
            <li><a href="https://www.agnitas.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2016/12/kpartner-agnitas.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="http://www.landau-media.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2016/12/kpartner-landaumedia.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://www.emobilhotels.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2021/01/Emobil_Hotels_Partner.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                    
        </ul>
        
      </aside>
    </div>
</div>
      </div>
      <div id="wrap-footer" class="wrap-footer">
        <footer class="site-footer">
          <div class="row sitemap">
            <div class="gr-3 gr-6@mobile">
              <h3>Nachrichten</h3>
              <div class="menu-footer-1-container"><ul id="menu-footer-1" class=""><li id="menu-item-92967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92967"><a href="https://www.electrive.net/category/automobil/">Automobil</a></li>
<li id="menu-item-92970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92970"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a></li>
<li id="menu-item-92973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92973"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &#038; Infrastruktur</a></li>
<li id="menu-item-92974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92974"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a></li>
<li id="menu-item-92968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92968"><a href="https://www.electrive.net/category/flotten/">Flotten</a></li>
<li id="menu-item-96589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96589"><a href="https://www.electrive.net/category/politik/">Politik</a></li>
<li id="menu-item-92972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92972"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a></li>
<li id="menu-item-92969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92969"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a></li>
<li id="menu-item-92971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92971"><a href="https://www.electrive.net/category/wasser/">Wasser</a></li>
<li id="menu-item-96590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96590"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-6@mobile">
              <h3>Rubriken</h3>
              <div class="menu-footer-2-container"><ul id="menu-footer-1" class=""><li id="menu-item-92978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-92978"><a href="https://www.electrive.net/">Nachrichten</a></li>
<li id="menu-item-99337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99337"><a href="https://www.electrive.net">Terminkalender</a></li>
<li id="menu-item-99338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99338"><a href="https://www.electrive.net/studien">Studienführer</a></li>
<li id="menu-item-99339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99339"><a href="https://www.electrive.net/jobs/">Jobmarkt</a></li>
<li id="menu-item-99340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99340"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-6@mobile">
              <h3>electrive.net</h3>
              <div class="menu-footer-3-container"><ul id="menu-footer-1" class=""><li id="menu-item-96580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96580"><a href="https://www.electrive.net/werbung/">Mediadaten</a></li>
<li id="menu-item-93262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93262"><a href="https://www.electrive.net/kontakt/">Kontakt</a></li>
<li id="menu-item-93263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93263"><a href="https://www.electrive.net/impressum-kontakt/">Impressum</a></li>
<li id="menu-item-142239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-142239"><a href="https://www.electrive.net/datenschutz/">Datenschutz</a></li>
<li id="menu-item-93261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93261"><a href="https://www.electrive.net/faq-electrive/">FAQ</a></li>
<li id="menu-item-210636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210636"><a href="https://www.electrive.net/cookie-richtlinie-eu/">Cookie-Richtlinie (EU)</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-12@mobile text">
              <h3>Kurz erklärt</h3>
              <div class="content">
                <p>electrive.net ist der Branchen-<br />
dienst für Elektromobilität.</p>
<p>Der Newsletter &#8220;electrive.net today&#8221;<br />
liefert werktags die relevanten<br />
internationalen Meldungen<br />
bequem per E-Mail ins Postfach.</p>
<p>Die Webseite bietet Bilder, Videos,<br />
Fachbeiträge, Studien und Termine.<br />
Rubriken von Auto bis Luftfahrt<br />
sorgen für Überblick und decken<br />
alle Bereiche der E-Mobilität ab.</p>
              </div>
            </div>
          </div>
          <div class="copyright">&copy; 2021 electrive.net <small>1.1.8</small></div>
        </footer>      </div>
    </div>

    <div class="printfooter">
      <div>Gefunden bei electrive.net</div>
      <div>https://www.electrive.net/2021/09/23/porsche-soll-718er-mit-elektroantrieb-fuer-2024-planen/</div> 
      <div>23.09.2021 10:01</div> 
    </div>

  

<script type="text/plain" class="cmplz-script" async src="https://www.googletagmanager.com/gtag/js?id=UA-20207585-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20207585-1');
</script>



<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 92159);
</script>
  <script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDmP-syADDHFUyRZDIKll44_SP0KzofW0w&libraries=places&callback=initAutocomplete"
        async defer></script>
  	<style media="all">.cmplz-placeholder-element>blockquote.fb-xfbml-parse-ignore{margin:0 20px}</style>
	<script type='text/javascript' src='https://www.electrive.net/wp-content/themes/electrive-net/dist/site.bundle.js' id='site-footer-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","set_cookies_on_root":"","cookie_domain":"","banner_version":"14","version":"4.8.0","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" tabindex=\"0\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funktional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><input type=\"checkbox\" id=\"cmplz_stats\" tabindex=\"0\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_stats\"   data-category=\"cmplz_stats\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Statistiken<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" tabindex=\"0\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #2a2a2a}<\/style>","position":"bottom","title":"","theme":"classic","checkbox_style":"square","use_categories":"visible","use_categories_optinstats":"visible","accept":"Cookies akzeptieren","revoke":"Zustimmung verwalten","dismiss":"Nur funktionale Cookies","dismiss_timeout":"10","popup_background_color":"#f1f1f1","popup_text_color":"#2a2a2a","button_background_color":"#f1f1f1","button_text_color":"#007cba","accept_all_background_color":"#007cba","accept_all_text_color":"#fff","accept_all_border_color":"#007cba","functional_background_color":"#f1f1f1","functional_text_color":"#007cba","functional_border_color":"#f1f1f1","border_color":"#007cba","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie-Richtlinie","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"1d96164ad8","url":"https:\/\/www.electrive.net\/wp-admin\/admin-ajax.php?lang=de_DE","current_policy_id":"12","tcf_active":"","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"https:\/\/www.electrive.net\/cookie-richtlinie-eu\/"},"privacy_link":{"eu":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our impressum\" class=\"cc-link impressum\" href=\"https:\/\/www.electrive.net\/impressum-kontakt\/\">Impressum<\/a>"},"placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen Inhalt zu aktivieren"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.electrive.net/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.electrive.net/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type="text/plain" class="cmplz-script cmplz-stats">(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-20207585-1', 'auto');
ga('send', 'pageview', {
    'anonymizeIp': true
});
</script>
  </body>
</html><!-- Cache Enabler by KeyCDN @ Thu, 23 Sep 2021 11:38:03 GMT (https-index.html.gz) -->