<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="UTF-8" />
<meta name="viewport" content="user-scalable=no, width=device-width, maximum-scale=1, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />

<link rel="apple-touch-icon" sizes="180x180" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/apple-touch-icon.png?v=kPgKey3Eox">
<link rel="icon" type="image/png" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/favicon-32x32.png?v=kPgKey3Eox" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/favicon-16x16.png?v=kPgKey3Eox" sizes="16x16">
<link rel="manifest" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/manifest.json?v=kPgKey3Eox">
<link rel="mask-icon" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/safari-pinned-tab.svg?v=kPgKey3Eox" color="#5bbad5">
<link rel="shortcut icon" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/favicon.ico?v=kPgKey3Eox">
<meta name="theme-color" content="#ffffff">

<meta name="google-site-verification" content="Yb5o4SfF8vyoP4wMVjFeHprDC2TFcOAK9dOwLM1Hz5M" />
<title>Crowdfunding: Sono Motors verfehlt Finanzierungsziel - electrive.net</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.electrive.net/xmlrpc.php" />


<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.electrive.net/2019/12/31/sono-motors-verfehlt-finanzierungsziel/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crowdfunding: Sono Motors verfehlt Finanzierungsziel - electrive.net" />
<meta property="og:description" content="Die Anfang Dezember gestartete Crowdfunding-Kampagne von Sono Motors ist abgeschlossen. Das Ziel von 50 Millionen Euro hat das Startup aber verfehlt, erzielt wurden knapp über 32 Millionen Euro. Offen ist, ob mit den nun eingesammelten Geldern die Entwicklung des Sion zur Serienreife gelingen kann. Konkret haben 3.408 Reservierungsinhaber ihre Anzahlung aufgestockt, hier sind 19.698.182 Euro &hellip;" />
<meta property="og:url" content="https://www.electrive.net/2019/12/31/sono-motors-verfehlt-finanzierungsziel/" />
<meta property="og:site_name" content="electrive.net" />
<meta property="article:publisher" content="https://www.facebook.com/electrive.net" />
<meta property="article:tag" content="BEV" />
<meta property="article:tag" content="Crowdfunding" />
<meta property="article:tag" content="Sion" />
<meta property="article:tag" content="Sono Motors" />
<meta property="article:tag" content="Startup" />
<meta property="article:section" content="Automobil" />
<meta property="article:published_time" content="2019-12-31T08:31:26+00:00" />
<meta property="article:modified_time" content="2019-12-31T09:17:45+00:00" />
<meta property="og:updated_time" content="2019-12-31T09:17:45+00:00" />
<meta property="og:image" content="https://www.electrive.net/wp-content/uploads/2019/12/sono-motors-crowdfunding.png" />
<meta property="og:image:secure_url" content="https://www.electrive.net/wp-content/uploads/2019/12/sono-motors-crowdfunding.png" />
<meta property="og:image:width" content="1800" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die Anfang Dezember gestartete Crowdfunding-Kampagne von Sono Motors ist abgeschlossen. Das Ziel von 50 Millionen Euro hat das Startup aber verfehlt, erzielt wurden knapp über 32 Millionen Euro. Offen ist, ob mit den nun eingesammelten Geldern die Entwicklung des Sion zur Serienreife gelingen kann. Konkret haben 3.408 Reservierungsinhaber ihre Anzahlung aufgestockt, hier sind 19.698.182 Euro [&hellip;]" />
<meta name="twitter:title" content="Crowdfunding: Sono Motors verfehlt Finanzierungsziel - electrive.net" />
<meta name="twitter:site" content="@ElectriveNet" />
<meta name="twitter:image" content="https://www.electrive.net/wp-content/uploads/2019/12/sono-motors-crowdfunding.png" />
<meta name="twitter:creator" content="@ElectriveNet" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.electrive.net/#website","url":"https://www.electrive.net/","name":"electrive.net","potentialAction":{"@type":"SearchAction","target":"https://www.electrive.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.electrive.net/2019/12/31/sono-motors-verfehlt-finanzierungsziel/#primaryimage","url":"https://www.electrive.net/wp-content/uploads/2019/12/sono-motors-crowdfunding.png","width":1800,"height":900},{"@type":"WebPage","@id":"https://www.electrive.net/2019/12/31/sono-motors-verfehlt-finanzierungsziel/#webpage","url":"https://www.electrive.net/2019/12/31/sono-motors-verfehlt-finanzierungsziel/","inLanguage":"de-DE","name":"Crowdfunding: Sono Motors verfehlt Finanzierungsziel - electrive.net","isPartOf":{"@id":"https://www.electrive.net/#website"},"primaryImageOfPage":{"@id":"https://www.electrive.net/2019/12/31/sono-motors-verfehlt-finanzierungsziel/#primaryimage"},"datePublished":"2019-12-31T08:31:26+00:00","dateModified":"2019-12-31T09:17:45+00:00","author":{"@id":"https://www.electrive.net/#/schema/person/7b885821cecf71d8cc521f10145b1ff7"}},{"@type":["Person"],"@id":"https://www.electrive.net/#/schema/person/7b885821cecf71d8cc521f10145b1ff7","name":"Sebastian Schaal","sameAs":[]}]}</script>


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Feed" href="https://www.electrive.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Kommentar-Feed" href="https://www.electrive.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Crowdfunding: Sono Motors verfehlt Finanzierungsziel Kommentar-Feed" href="https://www.electrive.net/2019/12/31/sono-motors-verfehlt-finanzierungsziel/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.electrive.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.electrive.net/wp-content/themes/electrive-net/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site-style-css'  href='https://www.electrive.net/wp-content/themes/electrive-net/dist/site.bundle.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.electrive.net/wp-json/' />
<link rel='shortlink' href='https://www.electrive.net/?p=190544' />
<link rel="alternate" type="application/json+oembed" href="https://www.electrive.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.electrive.net%2F2019%2F12%2F31%2Fsono-motors-verfehlt-finanzierungsziel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.electrive.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.electrive.net%2F2019%2F12%2F31%2Fsono-motors-verfehlt-finanzierungsziel%2F&#038;format=xml" />
</head>
<body class="post-template-default single single-post postid-190544 single-format-standard">
  
  
    <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  
  <div id="page" class="hfeed site">
    <div id="wrap-header" class="wrap-header">
      <header id="masthead" class="site-header">
        
        <div id="adHeader">
          
    <div id="ad-header-1" class="adSection">
    <div>
              <div style="text-align:center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- electrive.net Header --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6696144183314790"
     data-ad-slot="8778635862"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
          </div>
  </div>
  
          
</div>        
        <div class="row">
          
          <div class="site-branding">
              
  <div class="logo">
        
    <h1 class="site-title"><a href="https://www.electrive.net/" rel="home" title="electrive.net - Branchendienst für Elektromobilität"><img src="https://www.electrive.net/wp-content/themes/electrive-net/img/electrive_logo_rgb_claim.svg" /></a></h1>
    <h2 class="site-description">Der Branchendienst für Elektromobilität</h2>
        
  </div>
      
  <div class="toggle">
        
    <button id="responsive-menu-toggle" class="">Menu</button>
        
  </div>
      
</div>
<nav id="site-navigation" class="site-navigation">
  
  <div id="desktop-menu"><div class="menu-haupt-container"><ul id="menu-header" class=""><li id="menu-item-92051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-92051"><a href="https://www.electrive.net/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-92183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92183"><a href="https://www.electrive.net/category/automobil/">Automobil</a></li>
	<li id="menu-item-92186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92186"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a></li>
	<li id="menu-item-92184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92184"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &#038; Infrastruktur</a></li>
	<li id="menu-item-92188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92188"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a></li>
	<li id="menu-item-92182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92182"><a href="https://www.electrive.net/category/flotten/">Flotten</a></li>
	<li id="menu-item-92187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92187"><a href="https://www.electrive.net/category/politik/">Politik</a></li>
	<li id="menu-item-92190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92190"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a></li>
	<li id="menu-item-92185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92185"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a></li>
	<li id="menu-item-92189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92189"><a href="https://www.electrive.net/category/wasser/">Wasser</a></li>
	<li id="menu-item-96581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96581"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a></li>
</ul>
</li>
<li id="menu-item-170231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170231"><a href="https://www.electrive.net/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-170233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170233"><a href="https://www.electrive.net/category/automobil/?filter=videos">Automobil</a></li>
	<li id="menu-item-170234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170234"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=videos">Nutzfahrzeug</a></li>
	<li id="menu-item-170235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170235"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=videos">Energie &#038; Infrastruktur</a></li>
	<li id="menu-item-170236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170236"><a href="https://www.electrive.net/category/speichertechnik/?filter=videos">Speichertechnik</a></li>
	<li id="menu-item-170238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170238"><a href="https://www.electrive.net/category/flotten/?filter=videos">Flotten</a></li>
	<li id="menu-item-170239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170239"><a href="https://www.electrive.net/category/politik/?filter=videos">Politik</a></li>
	<li id="menu-item-170240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170240"><a href="https://www.electrive.net/category/zweirad/?filter=videos">Zweirad</a></li>
	<li id="menu-item-170241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170241"><a href="https://www.electrive.net/category/luftfahrt/?filter=videos">Luftfahrt</a></li>
	<li id="menu-item-183226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183226"><a href="https://www.electrive.net/category/wasser/?filter=videos">Wasser</a></li>
</ul>
</li>
<li id="menu-item-183273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183273"><a href="https://www.electrive.net/premium/">Premium</a>
<ul class="sub-menu">
	<li id="menu-item-183274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183274"><a href="https://www.electrive.net/category/automobil/?filter=premium">Automobil</a></li>
	<li id="menu-item-183275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=premium">Nutzfahrzeug</a></li>
	<li id="menu-item-183276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183276"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=premium">Energie &#038; Infrastruktur</a></li>
	<li id="menu-item-183277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183277"><a href="https://www.electrive.net/category/speichertechnik/?filter=premium">Speichertechnik</a></li>
	<li id="menu-item-183278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183278"><a href="https://www.electrive.net/category/flotten/?filter=premium">Flotten</a></li>
	<li id="menu-item-183279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183279"><a href="https://www.electrive.net/category/politik/?filter=premium">Politik</a></li>
	<li id="menu-item-183280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183280"><a href="https://www.electrive.net/category/zweirad/?filter=premium">Zweirad</a></li>
	<li id="menu-item-183306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183306"><a href="https://www.electrive.net/category/luftfahrt/?filter=premium">Luftfahrt</a></li>
	<li id="menu-item-183281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183281"><a href="https://www.electrive.net/category/wasser/?filter=premium">Wasser</a></li>
</ul>
</li>
<li id="menu-item-96724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96724"><a href="https://www.electrive.net/jobs/">Jobmarkt</a>
<ul class="sub-menu">
	<li id="menu-item-92208" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92208"><a href="https://www.electrive.net/jobtyp/hersteller/">Hersteller</a></li>
	<li id="menu-item-92213" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92213"><a href="https://www.electrive.net/jobtyp/zulieferer/">Zulieferer</a></li>
	<li id="menu-item-92207" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92207"><a href="https://www.electrive.net/jobtyp/energie/">Energie</a></li>
	<li id="menu-item-92209" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92209"><a href="https://www.electrive.net/jobtyp/infrastruktur/">Infrastruktur</a></li>
	<li id="menu-item-92206" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92206"><a href="https://www.electrive.net/jobtyp/dienstleister/">Dienstleister</a></li>
	<li id="menu-item-92212" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92212"><a href="https://www.electrive.net/jobtyp/wissenschaft-2/">Wissenschaft</a></li>
	<li id="menu-item-92210" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92210"><a href="https://www.electrive.net/jobtyp/interessenvertretung/">Interessenvertretung</a></li>
	<li id="menu-item-92211" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92211"><a href="https://www.electrive.net/jobtyp/sonstige/">Sonstige</a></li>
</ul>
</li>
<li id="menu-item-96722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96722"><a href="https://www.electrive.net/terminkalender/">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-96739" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96739"><a href="https://www.electrive.net/termintyp/konferenz/">Konferenz</a></li>
	<li id="menu-item-96740" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96740"><a href="https://www.electrive.net/termintyp/messe/">Messe</a></li>
	<li id="menu-item-96737" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96737"><a href="https://www.electrive.net/termintyp/bildung/">Bildung</a></li>
	<li id="menu-item-96738" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96738"><a href="https://www.electrive.net/termintyp/fahrevent/">Fahrevent</a></li>
	<li id="menu-item-96741" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96741"><a href="https://www.electrive.net/termintyp/sonstige/">Sonstige</a></li>
</ul>
</li>
<li id="menu-item-96723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96723"><a href="https://www.electrive.net/studien/">Studien</a>
<ul class="sub-menu">
	<li id="menu-item-92196" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92196"><a href="https://www.electrive.net/studientyp/antriebe-fahrzeuge/">Antriebe &#038; Fahrzeuge</a></li>
	<li id="menu-item-92197" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92197"><a href="https://www.electrive.net/studientyp/energie-speicher/">Energie &#038; Speicher</a></li>
	<li id="menu-item-92198" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92198"><a href="https://www.electrive.net/studientyp/infrastruktur-ikt/">Infrastruktur &#038; IKT</a></li>
	<li id="menu-item-92199" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92199"><a href="https://www.electrive.net/studientyp/kunden-nutzung/">Kunden &#038; Nutzung</a></li>
	<li id="menu-item-92200" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92200"><a href="https://www.electrive.net/studientyp/mobilitaet-politik/">Mobilität &#038; Politik</a></li>
</ul>
</li>
<li id="menu-item-96582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96582"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM III</a>
<ul class="sub-menu">
	<li id="menu-item-96583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96583"><a href="https://www.electrive.net/category/ikt-em-3/nachrichten/">Nachrichten</a></li>
	<li id="menu-item-147454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147454"><a href="https://www.electrive.net/category/ikt-em-3/foerderprogramm/">Begleitforschung</a></li>
	<li id="menu-item-108716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108716"><a href="https://www.electrive.net/category/ikt-em-3/projekte/">Projekte</a></li>
	<li id="menu-item-96584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96584"><a href="https://www.electrive.net/category/ikt-em-3/these-des-monats/">These des Monats</a></li>
	<li id="menu-item-96585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96585"><a href="https://www.electrive.net/category/ikt-em-3/videos/">Videos</a></li>
	<li id="menu-item-99354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99354"><a href="https://www.electrive.net/category/ikt-em-3/termine/">Termine</a></li>
	<li id="menu-item-131978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131978"><a href="https://www.electrive.net/category/ikt-em-3/ueber-den-tellerrand/">Über den Tellerrand</a></li>
</ul>
</li>
<li id="menu-item-92215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92215"><a href="https://www.electrive.net/suche/">Suche</a></li>
</ul></div></div>
  <div id="responsive-menu"><div class="menu-haupt-container"><ul id="menu-header-responsive" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-92051"><a href="https://www.electrive.net/">Nachrichten</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92183"><a href="https://www.electrive.net/category/automobil/">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92186"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92184"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &#038; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92188"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92182"><a href="https://www.electrive.net/category/flotten/">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92187"><a href="https://www.electrive.net/category/politik/">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92190"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92185"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92189"><a href="https://www.electrive.net/category/wasser/">Wasser</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96581"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170231"><a href="https://www.electrive.net/videos/">Videos</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170233"><a href="https://www.electrive.net/category/automobil/?filter=videos">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170234"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=videos">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170235"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=videos">Energie &#038; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170236"><a href="https://www.electrive.net/category/speichertechnik/?filter=videos">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170238"><a href="https://www.electrive.net/category/flotten/?filter=videos">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170239"><a href="https://www.electrive.net/category/politik/?filter=videos">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170240"><a href="https://www.electrive.net/category/zweirad/?filter=videos">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170241"><a href="https://www.electrive.net/category/luftfahrt/?filter=videos">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183226"><a href="https://www.electrive.net/category/wasser/?filter=videos">Wasser</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183273"><a href="https://www.electrive.net/premium/">Premium</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183274"><a href="https://www.electrive.net/category/automobil/?filter=premium">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=premium">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183276"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=premium">Energie &#038; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183277"><a href="https://www.electrive.net/category/speichertechnik/?filter=premium">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183278"><a href="https://www.electrive.net/category/flotten/?filter=premium">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183279"><a href="https://www.electrive.net/category/politik/?filter=premium">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183280"><a href="https://www.electrive.net/category/zweirad/?filter=premium">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183306"><a href="https://www.electrive.net/category/luftfahrt/?filter=premium">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183281"><a href="https://www.electrive.net/category/wasser/?filter=premium">Wasser</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96724"><a href="https://www.electrive.net/jobs/">Jobmarkt</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92208"><a href="https://www.electrive.net/jobtyp/hersteller/">Hersteller</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92213"><a href="https://www.electrive.net/jobtyp/zulieferer/">Zulieferer</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92207"><a href="https://www.electrive.net/jobtyp/energie/">Energie</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92209"><a href="https://www.electrive.net/jobtyp/infrastruktur/">Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92206"><a href="https://www.electrive.net/jobtyp/dienstleister/">Dienstleister</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92212"><a href="https://www.electrive.net/jobtyp/wissenschaft-2/">Wissenschaft</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92210"><a href="https://www.electrive.net/jobtyp/interessenvertretung/">Interessenvertretung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92211"><a href="https://www.electrive.net/jobtyp/sonstige/">Sonstige</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96722"><a href="https://www.electrive.net/terminkalender/">Termine</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96739"><a href="https://www.electrive.net/termintyp/konferenz/">Konferenz</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96740"><a href="https://www.electrive.net/termintyp/messe/">Messe</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96737"><a href="https://www.electrive.net/termintyp/bildung/">Bildung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96738"><a href="https://www.electrive.net/termintyp/fahrevent/">Fahrevent</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96741"><a href="https://www.electrive.net/termintyp/sonstige/">Sonstige</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96723"><a href="https://www.electrive.net/studien/">Studien</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92196"><a href="https://www.electrive.net/studientyp/antriebe-fahrzeuge/">Antriebe &#038; Fahrzeuge</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92197"><a href="https://www.electrive.net/studientyp/energie-speicher/">Energie &#038; Speicher</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92198"><a href="https://www.electrive.net/studientyp/infrastruktur-ikt/">Infrastruktur &#038; IKT</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92199"><a href="https://www.electrive.net/studientyp/kunden-nutzung/">Kunden &#038; Nutzung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92200"><a href="https://www.electrive.net/studientyp/mobilitaet-politik/">Mobilität &#038; Politik</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96582"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM III</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96583"><a href="https://www.electrive.net/category/ikt-em-3/nachrichten/">Nachrichten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147454"><a href="https://www.electrive.net/category/ikt-em-3/foerderprogramm/">Begleitforschung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108716"><a href="https://www.electrive.net/category/ikt-em-3/projekte/">Projekte</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96584"><a href="https://www.electrive.net/category/ikt-em-3/these-des-monats/">These des Monats</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96585"><a href="https://www.electrive.net/category/ikt-em-3/videos/">Videos</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99354"><a href="https://www.electrive.net/category/ikt-em-3/termine/">Termine</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131978"><a href="https://www.electrive.net/category/ikt-em-3/ueber-den-tellerrand/">Über den Tellerrand</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92215"><a href="https://www.electrive.net/suche/">Suche</a><span class="openSub">+</span></li>
</ul></div></div>
  
</nav>        
        </div>
 
      </header>
    </div>
    <div id="wrap-main" class="wrap-main container">  <div id="wrap-content" class="wrap-content">
    <div id="content" class="site-content">
      
         
    
  <div class="catSep cautomobil">
    <span class="catLink"><a href="https://www.electrive.net/category/automobil/">Automobil&nbsp;&nbsp;&nbsp;></a></span>
  </div>
  
    
  <section id="primary" class="content-area">
    <main id="main" class="site-main">
      
      <article>
        <header>
          <span class="date">31.12.2019 - 09:31</span>
          <h2>Crowdfunding: Sono Motors verfehlt Finanzierungsziel</h2>
          
          <div class="tags"><a href="https://www.electrive.net/tag/bev/" rel="tag">BEV</a><a href="https://www.electrive.net/tag/crowdfunding/" rel="tag">Crowdfunding</a><a href="https://www.electrive.net/tag/sion/" rel="tag">Sion</a><a href="https://www.electrive.net/tag/sono-motors/" rel="tag">Sono Motors</a><a href="https://www.electrive.net/tag/startup/" rel="tag">Startup</a></div>           
        </header>
        
        <section class="content cautomobil">

                    
            <a href="https://www.electrive.net/wp-content/uploads/2019/12/sono-motors-crowdfunding.png" class="thumb " target="_blank">
                
              <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2019/12/sono-motors-crowdfunding-300x150.png" class="alignleft thumb wp-post-image" alt="" srcset="https://www.electrive.net/wp-content/uploads/2019/12/sono-motors-crowdfunding-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2019/12/sono-motors-crowdfunding-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2019/12/sono-motors-crowdfunding-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2019/12/sono-motors-crowdfunding-888x444.png 888w" sizes="(max-width: 300px) 100vw, 300px" />            </a>
            
                
          <p>Die Anfang Dezember gestartete Crowdfunding-Kampagne von Sono Motors ist abgeschlossen. Das Ziel von 50 Millionen Euro hat das Startup aber verfehlt, erzielt wurden knapp über 32 Millionen Euro. Offen ist, ob mit den nun eingesammelten Geldern die Entwicklung des Sion zur Serienreife gelingen kann.</p>
<p><span id="more-190544"></span></p>
<p>Konkret haben 3.408 Reservierungsinhaber ihre Anzahlung aufgestockt, hier sind 19.698.182 Euro zusammengekommen. Seit Beginn der Kampagne wurden 1.846 weitere Reservierungen aufgegeben, was zu rechnerischen Einnahmen in Höhe von 7.377.302 führte. Laut der Website von Sono (Stand 30.12.2019) haben 679 Vorbesteller sogar schon den vollen Preis angezahlt bzw. das angekündigt – eigentlich sollte der Link zur Zahlungsaufforderung nur dann verschickt werden, wenn die Marke von 50 Millionen Euro erreicht wird. Offen ist, ob das Unternehmen an diesem Plan festhält. „Es ist noch nicht aller Tage Abend“, sagte Sono-Sprecherin Alexa Rauscher am Montag gegenüber Gründerszene. „Wir werden nicht sofort das Handtuch werfen.“ Nachdem die Community über die Entscheidung informiert wurde, will sich das Unternehmen auch öffentlich zu den weitern Plänen äußern.</p>
<p>Zusätzlich zu den Anzahlungen sind 268 Darlehen über insgesamt 980.850 Euro eingegangen, insgesamt 85.961 Euro wurden gespendet. Allerdings haben auch 720 Reservierungsinhaber ihre Vorbestellung für den Sion storniert, was Ausgaben in Höhe von 1.437.065 Euro bedeutet.</p>
<p>Bei der Kampagne selbst gab es einen regelrechten Schlussspurt: Rund zehn Stunden vor Ende der Kampagne um Mitternacht stand der Counter bei knapp über 28 Millionen Euro. Aber auch die vier Millionen Euro innerhalb weniger Stunden haben nicht ausgereicht, um das Ziel von 50 Millionen Euro zu erreichen. In einem gestern veröffentlichten Video fassen die Sono-Geschäftsführer Laurin Hahn und Jona Christians das Crowdfunding zusammen und stellen eine Verlängerung der Kampagne bis zum 20. Januar in Aussicht, wollen aber die Community bis zum 2. Januar darüber entscheiden lassen.</p>
<p><iframe title="Extend the Campaign? | Sono Motors" width="885" height="498" src="https://www.youtube.com/embed/M-GLkZw54-A?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Grund für den radikalen Wandel der Finanzierungsstrategie waren gescheiterte Gespräche mit einem Großinvestor. „Wir haben in den letzten Monaten immer wieder feststellen müssen, dass unsere Ziele in völligem Widerspruch zu denen klassischer Finanzinvestoren stehen“, sagte Mitgründer Laurin Hahn zum Start der Kampagne. „Aggressives Wachstum und schnelle Profite lassen sich kaum mit einem nachhaltigen Unternehmens- und Fahrzeugkonzept vereinbaren, das den Zugang zu bezahlbarer und klimafreundlicher Elektromobilität in der Breite ermöglichen soll.“</p>
<p>Mit den generierten Einnahmen sollen die Produktionsanlagen und weitere Serien-Prototypen des Sion finanziert werden. Klar ist, dass sich die Produktion der ersten Fahrzeuge auf September 2021 verschiebt. Falls er überhaupt gebaut wird: Wenn das Finanzierungsziel nicht erreicht werde, werde der Sion in der geplanten Form nicht auf die Straße kommen, hatte das Unternehmen ursprünglich noch zum Start der Crowdfunding-Kampagne gesagt. Man darf gespannt sein, wie es weitergeht.<br />
<a href="https://sonomotors.com/de/" target="_blank" rel="noopener noreferrer">sonomotors.com</a>, <a href="https://www.gruenderszene.de/automotive-mobility/sono-motors-verfehlt-crowdfunding-ziel?interstitial" target="_blank" rel="noopener noreferrer">gruenderszene.de</a>, <a href="https://www.cleanthinking.de/das-elektroauto-der-crowd-wer-rettet-den-sion-und-sono-motors/" target="_blank" rel="noopener noreferrer">cleanthinking.de</a></p>

                  
                    
        </section>
        
        <footer>

          <div class="row">
            <div class="gr-4">
              <span class="author">Autor: <a href="https://www.electrive.net/author/sebastian/">Sebastian Schaal</a></span>
              <a href="javascript:window.print()" class="icon-print" title="Seite drucken"></a>
            </div>
            <div class="gr-4 taligncenter">
                
            </div>
            <div class="gr-4 talignright">
              
              <ul class="share-buttons">
                <li class="title">Beitrag teilen</li>
                <li><a href="https://www.facebook.com/sharer/sharer.php?u=&t=" title="Auf Facebook teilen" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;"><img alt="Auf Facebook teilen" src="https://www.electrive.net/wp-content/themes/electrive-net/img/FacebookShare.png"></a></li>
                <li><a href="#" title="Twittern" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + '%20@ElectriveNet:%20'  + encodeURIComponent(document.URL)); return false;"><img alt="Tweet" src="https://www.electrive.net/wp-content/themes/electrive-net/img/TwitterShare.png"></a></li>
                <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=&title=&summary=&source=" target="_blank" title="Auf LinkedIn teilen" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(document.URL) + '&title=' +  encodeURIComponent(document.title)); return false;"><img alt="Auf LinkedIn teilen" src="https://www.electrive.net/wp-content/themes/electrive-net/img/LinkedIn.png"></a></li>
              </ul>
            </div>
            
          </div>
          
        </footer>
        
        
          <div id="ad-content-4" class="adSection">
                          <p style="text-align: center;"><small>&#8211; ANZEIGE &#8211;</small><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Contentspalte electrive.net Relaunch --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="5611847868" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                      </div>

                
        <section id="postNav" class="row">
          
          <div class="gr-6">
              <div>Letzter Beitrag</div>
              <h2><a href="https://www.electrive.net/2019/12/30/jahresrueckblick-die-beliebtesten-videos-aus-2019/" rel="prev">Jahresrückblick: Die beliebtesten Videos aus 2019</a></h2>
            </div>
            <div class="gr-6 talignright">
              <div>Nächster Beitrag</div>
              <h2></h2>
            </div>
            
        </section>
        
        
<section class="stellenanzeigen">
  <h2>Stellenanzeigen</h2>
  <div class="row">
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2018/12/Twaice_Logo_Jobs-300x150.png" class="thumb wp-post-image" alt="" srcset="https://www.electrive.net/wp-content/uploads/2018/12/Twaice_Logo_Jobs-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2018/12/Twaice_Logo_Jobs-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2018/12/Twaice_Logo_Jobs-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2018/12/Twaice_Logo_Jobs-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2018/12/Twaice_Logo_Jobs.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>Senior Sales Manager (m/w/d)</h3>
        <a href="https://www.electrive.net/jobs/senior-sales-manager-m-w-d/">Zum Angebot</a>
      </div>
    </div>
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2019/04/ubitricity_Jobs-300x150.png" class="thumb wp-post-image" alt="" srcset="https://www.electrive.net/wp-content/uploads/2019/04/ubitricity_Jobs-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2019/04/ubitricity_Jobs-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2019/04/ubitricity_Jobs-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2019/04/ubitricity_Jobs-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2019/04/ubitricity_Jobs.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>Einkäufer (m/w/d)</h3>
        <a href="https://www.electrive.net/jobs/einkaeufer-m-w-d/">Zum Angebot</a>
      </div>
    </div>
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2018/11/e-mobil_BW_Logo_neu_Jobs-300x150.png" class="thumb wp-post-image" alt="" srcset="https://www.electrive.net/wp-content/uploads/2018/11/e-mobil_BW_Logo_neu_Jobs-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2018/11/e-mobil_BW_Logo_neu_Jobs-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2018/11/e-mobil_BW_Logo_neu_Jobs-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2018/11/e-mobil_BW_Logo_neu_Jobs-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2018/11/e-mobil_BW_Logo_neu_Jobs.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>Referent (m/w/d) Kommunikation</h3>
        <a href="https://www.electrive.net/jobs/referent-m-w-d-kommunikation/">Zum Angebot</a>
      </div>
    </div>
    
        
  </div>
  
   
</section>


        
        <section id="comments">
          
          
 
 
 <div id="comments" class="comments-area">
      
     
 
     
    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/31/sono-motors-verfehlt-finanzierungsziel/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.electrive.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ich habe die <a href="https://www.electrive.net/datenschutz/" target="_blank" rel="" class="comment-form-policy__see-more-link">Datenschutzbestimmungen</a> gelesen und akzeptiere diese.<span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='190544' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="571737c44c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="55"/></p>			</form>
			</div><!-- #respond -->
	 
</div><!-- #comments .comments-area -->

          
        </section>

        
      </article>
      
    </main>
  </section>
          
         
    </div>
  </div>
<div id="wrap-sidebar" class="wrap-sidebar">
    <div id="secondary" class="widget-area" role="complementary">
      
      <div id="ad-sidebar-top" class="adSection">
  <h2 class="ad">Anzeige</h2>
      <p><iframe src="https://player.vimeo.com/video/344089528" width="300" height="250" frameborder="0" allow="autoplay"></iframe><small>Sie möchten Ihren Fuhrpark auf E-Mobilität umrüsten? Wir beraten Sie gerne und bieten Ihnen als Entscheidungsgrundlage eine umfassende Fuhrpark Analyse an! <a href="http://bit.ly/2IFjIP1" rel="nofollow" target="_blank">Jetzt informieren >></a></small></p>
  </div>
      <aside class="widget newsletter">
        <h2>Newsletter</h2>
        <p>Abonnieren Sie &#8222;electrive.net today&#8220;<br />
bequem per E-Mail. Unser Newsletter<br />
erscheint werktäglich gegen 8 Uhr –<br />
kurz, kompakt und kostenlos.</p>

        <form action="https://utf8ssl.mailemm.com/form.do" method="post" name="input" accept-charset="UTF-8">

          <input name="agnCI" value="651" type="hidden">
          <input name="agnFN" value="webConfirm" type="hidden">
          <input name="agnSUBSCRIBE" value="1" type="hidden">
          <input name="agnMAILINGLIST" value="6945" type="hidden">
          <input name="DATASOURCE_ID" value="44452" type="hidden">
          <input name="MAILTYPE" value="1" type="hidden">
          <!--<input name="GENDER" value="2" type="hidden">-->
   
          <div class="row">
        
            <div class="gr-6">
              <label class="radioContainer">Herr
                <input type="radio" checked="checked" name="GENDER" value="0" required>
                <span class="checkmark"></span>
              </label>
            </div>

            <div class="gr-6">
              <label class="radioContainer">Frau
                <input type="radio" name="GENDER" value="1" required>
                <span class="checkmark"></span>
              </label>
            </div>

          </div>

          <div class="row">
            <div class="gr-6 fname"><input type="text" name="FIRSTNAME" placeholder="Vorname" required></div>
            <div class="gr-6 lname"><input type="text" name="LASTNAME" placeholder="Nachname" required></div>
           </div>

          <div class="row">
            <div class="gr-12">
              <div id="locationfield">
                <input id="autocomplete" placeholder="Land, Postleitzahl" onFocus="geolocate()" type="text" required>
                <input type="hidden" id="street_number" name="hausnummer">
                <input type="hidden" id="route" name="strasse">
                <input type="hidden" id="locality" name="stadt">
                <input type="hidden" id="administrative_area_level_1" name="bundesland">
                <input type="hidden" id="postal_code" name="postleitzahl">
                <input type="hidden" id="country" name="nation">
              </div>
            </div>
          </div>

          <div class="row">
            <div class="gr-12">
              <select name="leserprofil" required>
                <option value="">- Branche wählen -</option>
                <option value="Hersteller">Hersteller</option>
                <option value="Zulieferer">Zulieferer</option>
                <option value="Energie">Energie</option>
                <option value="Flotten">Flotten</option>
                <option value="Infrastruktur">Infrastruktur</option>
                <option value="Vertrieb">Vertrieb</option>
                <option value="Wissenschaft">Wissenschaft</option>
                <option value="Medien">Medien</option>
                <option value="Lobby">Lobby</option>
                <option value="Dienstleister">Dienstleister</option>
                <option value="Sonstiges">Sonstiges</option>
              </select>
            </div>
          </div>
           
           <div class="row">
            <input name="EMAIL" class="inputleft" placeholder="E-Mail Adresse" type="email" required>
           </div>

          <div class="row">
            <label class="accept checkboxContainer">
              <input type="checkbox" required>
              <span class="checkmark"></span>
              Hiermit akzeptiere ich die <a href="https://www.electrive.net/datenschutz/" target="_blank">Datenschutzbestimmungen</a>.
            </label> 
          </div>

           <div class="row">
            <button class="inputsubmit" type="submit">Abonnieren</button>
           </div>
        
        </form>
        
      </aside>

<script>
      // This example displays an address form, using the autocomplete feature
      // of the Google Places API to help users fill in the information.

      // This example requires the Places library. Include the libraries=places
      // parameter when you first load the API. For example:
      // <script src="https://maps.googleapis.com/maps/api/js?key=YOUR_API_KEY&libraries=places">

      var placeSearch, autocomplete;
      var componentForm = {
        street_number: 'short_name',
        route: 'long_name',
        locality: 'long_name',
        administrative_area_level_1: 'short_name',
        country: 'long_name',
        postal_code: 'short_name'
      };

      function initAutocomplete() {
        // Create the autocomplete object, restricting the search to geographical
        // location types.
        autocomplete = new google.maps.places.Autocomplete(
            /** @type {!HTMLInputElement} */(document.getElementById('autocomplete')),
            {types: ['geocode']});

        // When the user selects an address from the dropdown, populate the address
        // fields in the form.
        autocomplete.addListener('place_changed', fillInAddress);
      }

      function fillInAddress() {
        // Get the place details from the autocomplete object.
        var place = autocomplete.getPlace();

        for (var component in componentForm) {
          document.getElementById(component).value = '';
          document.getElementById(component).disabled = false;
        }

        // Get each component of the address from the place details
        // and fill the corresponding field on the form.
        for (var i = 0; i < place.address_components.length; i++) {
          var addressType = place.address_components[i].types[0];
          if (componentForm[addressType]) {
            var val = place.address_components[i][componentForm[addressType]];
            document.getElementById(addressType).value = val;
          }
        }
      }

      // Bias the autocomplete object to the user's geographical location,
      // as supplied by the browser's 'navigator.geolocation' object.
      function geolocate() {
        if (navigator.geolocation) {
          navigator.geolocation.getCurrentPosition(function(position) {
            var geolocation = {
              lat: position.coords.latitude,
              lng: position.coords.longitude
            };
            var circle = new google.maps.Circle({
              center: geolocation,
              radius: position.coords.accuracy
            });
            autocomplete.setBounds(circle.getBounds());
          });
        }
      }
    </script>
<aside class="widget full center">
        
                        <div id="channel-twitter" class="channel"><a href="https://twitter.com/ElectriveNet" class="channel-twitter" target="_blank"></a></div>
                    
                        <div id="channel-facebook" class="channel"><a href="https://www.facebook.com/electrive.net" class="channel-facebook" target="_blank"></a></div>
                    
                    
                        <div id="channel-youtube" class="channel"><a href="https://www.youtube.com/user/electriveNet" class="channel-youtube" target="_blank"></a></div>
                    
          <div id="channel-rss" class="channel"><a href="https://www.electrive.net/feed/" class="channel-rss" target="_blank"></a></div>
          
                        <div id="channel-instagram" class="channel"><a href="http://instagram.com/electrive" class="channel-instagram" target="_blank"></a></div>
                  
      </aside><div id="ad-sidebar-1" class="adSection">
  <h2 class="ad">Anzeige</h2>
      <p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- electrive.net Seitenspalte --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="1669106266"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
  </div><aside class="widget number">
        <h2>Zahl des Tages</h2>
        <div class="counter_wrapper" style="font-size: 30px !important">
          <div class="counter" data-count="200" data-duration="1000">0</div>
                      <span style="font-size: 30px !important">IONITY-Standorte</span>
                  </div>
        <h3>sind mittlerweile in Betrieb.</h3>
                  <div class="link">
            <a href="https://twitter.com/IONITY_EU/status/1207997010353238016?s=03" target="_blank">twitter.com</a>
          </div>
              </aside><aside class="widget partner"> 
        <h2>Werbepartner</h2>
          <ul>
        
                          
            <li><a href="https://bit.ly/2oYTGPB" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2019/10/EA_Logo_Partner.png" class="attachment-full size-full" alt="" /></a></li>
                
                          
            <li><a href="https://bit.ly/2uoYb8k" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2018/03/Phoenix_Contact_Partner-1.png" class="attachment-full size-full" alt="" /></a></li>
                
                          
            <li><a href="https://bit.ly/2NW8Agu" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2018/02/SMA_Electrive_300x150px-2.jpg" class="attachment-full size-full" alt="" /></a></li>
                
                          
            <li><a href="http://bit.ly/2pW5ZHv" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2019/02/AD_EV_keyvisual_electrive_net_300x150.jpg" class="attachment-full size-full" alt="" /></a></li>
                
                          
            <li><a href="https://bit.ly/34NR0Ez" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2019/12/etech_Akademie_Logo_Final4.jpg" class="attachment-full size-full" alt="" /></a></li>
                
                          
            <li><a href="https://bit.ly/34MBt76" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2019/12/TMH_Partnerlogo.png" class="attachment-full size-full" alt="" /></a></li>
                
                          
            <li><a href="https://bit.ly/2PQywhs" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2019/12/compleo_Partnerlogo.png" class="attachment-full size-full" alt="" /></a></li>
                
                          
            <li><a href="http://www.e-mobilbw.de/" target="_blank"><img width="250" height="125" src="https://www.electrive.net/wp-content/uploads/2018/01/e-mobil-BW_electrive_Partner-e1516873502484.jpg" class="attachment-full size-full" alt="" /></a></li>
                
                          
            <li><a href="http://bit.ly/2CPXXGf" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2018/03/Bild_ZF-Logo_300x150px_WPG_V1.png" class="attachment-full size-full" alt="" /></a></li>
                
                    
        </ul>
        
      </aside><aside id="elc_premium_content-2" class="widget widget_elc_premium_content"><h2>Premium</h2>
  
      <ul>
                  <li>
            <a href="https://www.electrive.net/2019/12/08/gezielte-auslieferungsverzoegerung-danke-dass-sie-gewartet-haben/">
              Gezielte Auslieferungsverzögerung: Danke, dass Sie gewartet haben!            </a>
                          <br>7 Kommentare            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2019/12/08/gezielte-auslieferungsverzoegerung-danke-dass-sie-gewartet-haben/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2019/03/oeamtc-renault-zoe-oesterreich-austria-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="oeamtc-renault-zoe-oesterreich-austria" srcset="https://www.electrive.net/wp-content/uploads/2019/03/oeamtc-renault-zoe-oesterreich-austria-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2019/03/oeamtc-renault-zoe-oesterreich-austria-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2019/03/oeamtc-renault-zoe-oesterreich-austria-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2019/03/oeamtc-renault-zoe-oesterreich-austria-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2019/03/oeamtc-renault-zoe-oesterreich-austria.png 1200w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2019/12/04/mazda-mx-30-verzicht-oder-vernunft/">
              Mazda MX-30: Verzicht oder Vernunft?            </a>
                          <br>7 Kommentare            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2019/12/04/mazda-mx-30-verzicht-oder-vernunft/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2019/12/mazda-mx-30-prototype-event-2019-05-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="mazda-mx-30-prototype-event-2019-05-min" srcset="https://www.electrive.net/wp-content/uploads/2019/12/mazda-mx-30-prototype-event-2019-05-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2019/12/mazda-mx-30-prototype-event-2019-05-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2019/12/mazda-mx-30-prototype-event-2019-05-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2019/12/mazda-mx-30-prototype-event-2019-05-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2019/12/mazda-mx-30-prototype-event-2019-05-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2019/11/27/kaufpraemie-in-polen-hoher-zuschuss-fuer-guenstige-e-autos/">
              Kaufprämie in Polen: Hoher Zuschuss für günstige E-Autos            </a>
                          <br>2 Kommentare            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2019/11/27/kaufpraemie-in-polen-hoher-zuschuss-fuer-guenstige-e-autos/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2019/11/electotaxi-polen-poland-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="electotaxi-polen-poland-min" srcset="https://www.electrive.net/wp-content/uploads/2019/11/electotaxi-polen-poland-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2019/11/electotaxi-polen-poland-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2019/11/electotaxi-polen-poland-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2019/11/electotaxi-polen-poland-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2019/11/electotaxi-polen-poland-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2019/11/24/formel-e-traumstart-fuer-deutsche-hersteller-beim-diriyah-e-prix/">
              Formel E: Traumstart für deutsche Hersteller beim Diriyah E-Prix            </a>
            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2019/11/24/formel-e-traumstart-fuer-deutsche-hersteller-beim-diriyah-e-prix/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2019/11/fia-formel-e-formula-e-season-6-diriyah-2019-01-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="fia-formel-e-formula-e-season-6-diriyah-2019-01-min" srcset="https://www.electrive.net/wp-content/uploads/2019/11/fia-formel-e-formula-e-season-6-diriyah-2019-01-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2019/11/fia-formel-e-formula-e-season-6-diriyah-2019-01-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2019/11/fia-formel-e-formula-e-season-6-diriyah-2019-01-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2019/11/fia-formel-e-formula-e-season-6-diriyah-2019-01-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2019/11/fia-formel-e-formula-e-season-6-diriyah-2019-01-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2019/11/12/hyundais-elektro-strategie-zweigleisig-zum-erfolg/">
              Hyundais Elektro-Strategie: Zweigleisig zum Erfolg?            </a>
            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2019/11/12/hyundais-elektro-strategie-zweigleisig-zum-erfolg/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2019/11/hyundai-nexo-2019-003-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="hyundai-nexo-2019-003-min" srcset="https://www.electrive.net/wp-content/uploads/2019/11/hyundai-nexo-2019-003-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2019/11/hyundai-nexo-2019-003-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2019/11/hyundai-nexo-2019-003-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2019/11/hyundai-nexo-2019-003-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2019/11/hyundai-nexo-2019-003-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
              </ul>

	
</aside><div id="ad-sidebar-2" class="adSection hide@mobile hide@mobile-landscape hide@tablet hide@tablet-landscape">
  <h2 class="ad">Anzeige</h2>
      <p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- electrive.net Seitenspalte --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="1669106266"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
  </div><aside id="elc_video_content" class="widget widget_elc_video_content">
  <h2>Videos</h2>
  
      <ul>
                  <li>
            <a href="https://www.electrive.net/2019/12/11/interview-benjamin-kaehler-ueber-den-mercedes-benz-eqv/">
              Interview: Benjamin Kaehler über den Mercedes-Benz EQV            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2019/12/11/interview-benjamin-kaehler-ueber-den-mercedes-benz-eqv/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2019/12/benjamin-kaehler-iaa-2019-video-thumbnail-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="benjamin-kaehler-iaa-2019-video-thumbnail-min" srcset="https://www.electrive.net/wp-content/uploads/2019/12/benjamin-kaehler-iaa-2019-video-thumbnail-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2019/12/benjamin-kaehler-iaa-2019-video-thumbnail-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2019/12/benjamin-kaehler-iaa-2019-video-thumbnail-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2019/12/benjamin-kaehler-iaa-2019-video-thumbnail-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2019/12/benjamin-kaehler-iaa-2019-video-thumbnail-min.png 1200w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2019/11/27/emotion-13-ueber-high-power-charging-bei-ultra-e/">
              eMOTION #13 über High Power Charging bei Ultra-E            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2019/11/27/emotion-13-ueber-high-power-charging-bei-ultra-e/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2019/11/emotion-13-video-thumbnail-web-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="emotion-13-video-thumbnail-web-min" srcset="https://www.electrive.net/wp-content/uploads/2019/11/emotion-13-video-thumbnail-web-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2019/11/emotion-13-video-thumbnail-web-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2019/11/emotion-13-video-thumbnail-web-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2019/11/emotion-13-video-thumbnail-web-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2019/11/emotion-13-video-thumbnail-web-min.png 1200w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2019/11/19/benoit-jacob-ueber-den-byton-m-byte-im-serienlook/">
              Benoit Jacob über den Byton M-Byte im Serienlook            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2019/11/19/benoit-jacob-ueber-den-byton-m-byte-im-serienlook/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2019/10/benoit-jacob-video-thumbnail-2019-01-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="benoit-jacob-video-thumbnail-2019-01-min" srcset="https://www.electrive.net/wp-content/uploads/2019/10/benoit-jacob-video-thumbnail-2019-01-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2019/10/benoit-jacob-video-thumbnail-2019-01-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2019/10/benoit-jacob-video-thumbnail-2019-01-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2019/10/benoit-jacob-video-thumbnail-2019-01-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2019/10/benoit-jacob-video-thumbnail-2019-01-min.png 1200w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2019/11/05/video-evum-zeigt-e-transporter-in-der-serienversion/">
              Video: EVUM zeigt E-Transporter in der Serienversion            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2019/11/05/video-evum-zeigt-e-transporter-in-der-serienversion/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2019/10/koberstaedt-video-thumbnail-2019-01-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="koberstaedt-video-thumbnail-2019-01-min" srcset="https://www.electrive.net/wp-content/uploads/2019/10/koberstaedt-video-thumbnail-2019-01-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2019/10/koberstaedt-video-thumbnail-2019-01-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2019/10/koberstaedt-video-thumbnail-2019-01-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2019/10/koberstaedt-video-thumbnail-2019-01-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2019/10/koberstaedt-video-thumbnail-2019-01-min.png 1200w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2019/10/28/hev-bis-phev-mathias-pillin-ueber-elektromobilitaet-bei-bosch/">
              Interview: Mathias Pillin über Elektromobilität bei Bosch            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2019/10/28/hev-bis-phev-mathias-pillin-ueber-elektromobilitaet-bei-bosch/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2019/10/pillin-video-thumbnail-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="pillin-video-thumbnail-min" srcset="https://www.electrive.net/wp-content/uploads/2019/10/pillin-video-thumbnail-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2019/10/pillin-video-thumbnail-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2019/10/pillin-video-thumbnail-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2019/10/pillin-video-thumbnail-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2019/10/pillin-video-thumbnail-min.png 1200w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
              </ul>

      <a class="moreLink" href="https://www.electrive.net/videos/">Alle Videos >></a>

	
</aside><aside id="elc_recent_comments" class="widget widget_elc_recent_comments">
  <h2>Neueste Kommentare</h2>
  <ul><li><a href="https://www.electrive.net/2019/12/20/wuppertal-erhaelt-ersten-brennstoffzellen-bus/#comment-13172" title="zu Wuppertal erhält ersten Brennstoffzellen-Bus">Wuppertal erhält ersten Brennstoffzellen-Bus</a><br>Andreas: <span class="text">@elektrive: 
Schön wäre hier ein Vergleich mit BE ...</span></li><li><a href="https://www.electrive.net/2019/12/22/hamburg-stationaerer-speicher-fuer-vhh-busdepot/#comment-13171" title="zu Hamburg: Stationärer Speicher für VHH-Busdepot">Hamburg: Stationärer Speicher für VHH-Busdepot</a><br>Andreas: <span class="text">Hamburg ist hier den meisten Städten um Jahre vora ...</span></li><li><a href="https://www.electrive.net/2019/04/20/experten-entlarven-elektroauto-studie-von-hans-werner-sinn-als-unwissenschaftliche-meinungsmache/#comment-13159" title="zu Experten entlarven Elektroauto-"Studie" von Hans-Werner Sinn als unwissenschaftliche Meinungsmache">Experten entlarven Elektroauto-"Studie" von Hans-Werner Sinn als unwissenschaftliche Meinungsmache</a><br>Hermann Seiler: <span class="text">Aber bitte nicht die Kosten für die Batteriemiete  ...</span></li><li><a href="https://www.electrive.net/2019/12/20/now-gmbh-errichtet-nationale-leitstelle-ladeinfrastruktur/#comment-13158" title="zu Now GmbH errichtet Nationale Leitstelle Ladeinfrastruktur">Now GmbH errichtet Nationale Leitstelle Ladeinfrastruktur</a><br>Sammy: <span class="text">Eine Lobbyfirma die Zugunsten von Wasserstoff gegr ...</span></li><li><a href="https://www.electrive.net/2019/01/16/mythos-sondermuell-batterie-recycling-funktioniert/#comment-13156" title="zu Mythos Sondermüll: Batterie-Recycling funktioniert!">Mythos Sondermüll: Batterie-Recycling funktioniert!</a><br>Jörch: <span class="text">Genau aus diesem Grund kann sich das Batterieelekt ...</span></li></ul></aside><div id="ad-sidebar-3" class="adSection hide@mobile hide@mobile-landscape hide@tablet hide@tablet-landscape">
  <h2 class="ad">Anzeige</h2>
      <p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- electrive.net Seitenspalte --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="1669106266"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
  </div><aside class="widget partner">
        
        <h2>Kooperationspartner</h2>
          <ul>
        
                          
            <li><a href="https://www.agnitas.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2016/12/kpartner-agnitas.jpg" class="attachment-full size-full" alt="" /></a></li>
                
                          
            <li><a href="http://www.landau-media.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2016/12/kpartner-landaumedia.jpg" class="attachment-full size-full" alt="" /></a></li>
                
                    
        </ul>
        
      </aside>
    </div>
</div>
      </div>
      <div id="wrap-footer" class="wrap-footer">
        <footer class="site-footer">
          <div class="row sitemap">
            <div class="gr-3 gr-6@mobile">
              <h3>Nachrichten</h3>
              <div class="menu-footer-1-container"><ul id="menu-footer-1" class=""><li id="menu-item-92967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92967"><a href="https://www.electrive.net/category/automobil/">Automobil</a></li>
<li id="menu-item-92970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92970"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a></li>
<li id="menu-item-92973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92973"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &#038; Infrastruktur</a></li>
<li id="menu-item-92974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92974"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a></li>
<li id="menu-item-92968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92968"><a href="https://www.electrive.net/category/flotten/">Flotten</a></li>
<li id="menu-item-96589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96589"><a href="https://www.electrive.net/category/politik/">Politik</a></li>
<li id="menu-item-92972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92972"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a></li>
<li id="menu-item-92969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92969"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a></li>
<li id="menu-item-92971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92971"><a href="https://www.electrive.net/category/wasser/">Wasser</a></li>
<li id="menu-item-96590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96590"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-6@mobile">
              <h3>Rubriken</h3>
              <div class="menu-footer-2-container"><ul id="menu-footer-1" class=""><li id="menu-item-92978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-92978"><a href="https://www.electrive.net/">Nachrichten</a></li>
<li id="menu-item-99337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99337"><a href="https://www.electrive.net">Terminkalender</a></li>
<li id="menu-item-99338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99338"><a href="https://www.electrive.net/studien">Studienführer</a></li>
<li id="menu-item-99339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99339"><a href="https://www.electrive.net/jobs/">Jobmarkt</a></li>
<li id="menu-item-99340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99340"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM III</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-6@mobile">
              <h3>electrive.net</h3>
              <div class="menu-footer-3-container"><ul id="menu-footer-1" class=""><li id="menu-item-96580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96580"><a href="https://www.electrive.net/werbung/">Mediadaten</a></li>
<li id="menu-item-93262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93262"><a href="https://www.electrive.net/kontakt/">Kontakt</a></li>
<li id="menu-item-93263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93263"><a href="https://www.electrive.net/impressum-kontakt/">Impressum</a></li>
<li id="menu-item-142239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142239"><a href="https://www.electrive.net/datenschutz/">Datenschutz</a></li>
<li id="menu-item-93261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93261"><a href="https://www.electrive.net/faq-electrive/">FAQ</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-12@mobile text">
              <h3>Kurz erklärt</h3>
              <div class="content">
                <p>electrive.net ist der Branchen-<br />
dienst für Elektromobilität.</p>
<p>Der Newsletter &#8222;electrive.net today&#8220;<br />
liefert werktags die relevanten<br />
internationalen Meldungen<br />
bequem per E-Mail ins Postfach.</p>
<p>Die Webseite bietet Bilder, Videos,<br />
Fachbeiträge, Studien und Termine.<br />
Rubriken von Auto bis Luftfahrt<br />
sorgen für Überblick und decken<br />
alle Bereiche der E-Mobilität ab.</p>
              </div>
            </div>
          </div>
          <div class="copyright">&copy; 2019 electrive.net <small>1.1.2</small></div>
        </footer>      </div>
    </div>

    <div class="printfooter">
      <div>Gefunden bei electrive.net</div>
      <div>https://www.electrive.net/2019/12/31/sono-motors-verfehlt-finanzierungsziel/</div> 
      <div>31.12.2019 09:26</div> 
    </div>

  <!-- start Google Analytics script section -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20207585-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- end Google Analytics script section -->

<!---VibrantMedia AdTag Start -->
<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 92159);
</script>
<!---VibrantMedia AdTag End -->  <script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDmP-syADDHFUyRZDIKll44_SP0KzofW0w&libraries=places&callback=initAutocomplete"
        async defer></script>
  <script type='text/javascript' src='https://www.electrive.net/wp-content/themes/electrive-net/dist/site.bundle.js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.electrive.net/wp-content/plugins/akismet/_inc/form.js'></script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#50c2ec",
      "text": "#ffffff"
    },
    "button": {
      "background": "#fff",
      "text": "#50c2ec"
    }
  },
  "content": {
    "message": "Diese Website verwendet Cookies für ein optimales Benutzererlebnis.",
    "dismiss": "Ok!",
    "link": "Mehr zum Datenschutz",
    "href": "https://www.electrive.net/datenschutz/"
  }
})});
</script>
  </body>
</html>