<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" /><link rel="preload" href="https://www.electrive.net/wp-content/cache/fvm/min/1647524399-cssc684cf28b9200dc98c31bb9a2d1a1e5f2e1c8756a8d73487fff6f2b9312c5.css" as="style" media="all" />
<link rel="preload" href="https://www.electrive.net/wp-content/cache/fvm/min/1647524399-csse8383593794f0fd7308ef5cf85b39fb75dcd27527e92dc4c8f5c3ff6827d6.css" as="style" media="all" />
<link rel="preload" href="https://www.electrive.net/wp-content/cache/fvm/min/1647524399-csscd7291514f33e2f01d16f086228808181f44079306f5b9b9df28e99fdb0b3.css" as="style" media="all" />
<link rel="preload" href="https://www.electrive.net/wp-content/cache/fvm/min/1647524399-cssf1601e702953d764c0ce9ad9fac58d5c2dfe0865e6267bea7c6f6d9ae8729.css" as="style" media="all" /><script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="user-scalable=no, width=device-width, maximum-scale=1, initial-scale=1.0" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="theme-color" content="#ffffff"><meta name="google-site-verification" content="Yb5o4SfF8vyoP4wMVjFeHprDC2TFcOAK9dOwLM1Hz5M" /><title>Besondere H2-Tankstelle in Erlangen eröffnet - electrive.net</title><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://www.electrive.net/2022/07/04/besondere-h2-tankstelle-in-erlangen-eroeffnet/" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Besondere H2-Tankstelle in Erlangen eröffnet - electrive.net" /><meta name="twitter:description" content="Am Wochenende ist in Erlangen eine besondere Wasserstoff-Tankstelle in Betrieb gegangen. Die neue Station von Betreiber H2 Mobility bietet Wasserstoff in den zwei gewohnten Druckstufen von 350 und 700 bar – die Besonderheit ist die Wasserstoff-Speicherung vor Ort. Die Tankstelle liegt in der Henri-Dunant-Straße 2 auf dem Campus der Siemens AG. Laut H2 Mobility profitiere die [&hellip;]" /><meta name="twitter:image" content="https://www.electrive.net/wp-content/uploads/2022/07/Hydrogenious-LOHC-2022-01-min.png" /><meta name="twitter:creator" content="@ElectriveNet" /><meta name="twitter:site" content="@ElectriveNet" /><meta name="twitter:label1" content="Verfasst von" /><meta name="twitter:data1" content="Sebastian Schaal" /><meta name="twitter:label2" content="Geschätzte Lesezeit" /><meta name="twitter:data2" content="2 Minuten" /><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.electrive.net/#website","url":"https://www.electrive.net/","name":"electrive.net","description":"Der Branchendienst für Elektromobilität","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.electrive.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.electrive.net/2022/07/04/besondere-h2-tankstelle-in-erlangen-eroeffnet/#primaryimage","inLanguage":"de-DE","url":"https://www.electrive.net/wp-content/uploads/2022/07/Hydrogenious-LOHC-2022-01-min.png","contentUrl":"https://www.electrive.net/wp-content/uploads/2022/07/Hydrogenious-LOHC-2022-01-min.png","width":1500,"height":750},{"@type":"WebPage","@id":"https://www.electrive.net/2022/07/04/besondere-h2-tankstelle-in-erlangen-eroeffnet/#webpage","url":"https://www.electrive.net/2022/07/04/besondere-h2-tankstelle-in-erlangen-eroeffnet/","name":"Besondere H2-Tankstelle in Erlangen eröffnet - electrive.net","isPartOf":{"@id":"https://www.electrive.net/#website"},"primaryImageOfPage":{"@id":"https://www.electrive.net/2022/07/04/besondere-h2-tankstelle-in-erlangen-eroeffnet/#primaryimage"},"datePublished":"2022-07-04T11:42:13+00:00","dateModified":"2022-07-04T11:42:13+00:00","author":{"@id":"https://www.electrive.net/#/schema/person/2b46e0b0be35e3b86cf6ed8011f3cf65"},"breadcrumb":{"@id":"https://www.electrive.net/2022/07/04/besondere-h2-tankstelle-in-erlangen-eroeffnet/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.electrive.net/2022/07/04/besondere-h2-tankstelle-in-erlangen-eroeffnet/"]}]},{"@type":"BreadcrumbList","@id":"https://www.electrive.net/2022/07/04/besondere-h2-tankstelle-in-erlangen-eroeffnet/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.electrive.net/"},{"@type":"ListItem","position":2,"name":"Besondere H2-Tankstelle in Erlangen eröffnet"}]},{"@type":"Person","@id":"https://www.electrive.net/#/schema/person/2b46e0b0be35e3b86cf6ed8011f3cf65","name":"Sebastian Schaal","url":"https://www.electrive.net/author/sebastian/"}]}</script><link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Feed" href="https://www.electrive.net/feed/" /><link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Kommentar-Feed" href="https://www.electrive.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Besondere H2-Tankstelle in Erlangen eröffnet Kommentar-Feed" href="https://www.electrive.net/2022/07/04/besondere-h2-tankstelle-in-erlangen-eroeffnet/feed/" /><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="electrive.net"/><meta property="og:title" content="Besondere H2-Tankstelle in Erlangen eröffnet - electrive.net"/><meta property="og:url" content="https://www.electrive.net/2022/07/04/besondere-h2-tankstelle-in-erlangen-eroeffnet/"/><meta property="og:type" content="article"/><meta property="og:description" content="Am Wochenende ist in Erlangen eine besondere Wasserstoff-Tankstelle in Betrieb gegangen. Die neue Station von Betreiber H2 Mobility bietet Wasserstoff in den zwei gewohnten Druckstufen von 350 und 700 bar – die Besonderheit ist die Wasserstoff-Speicherung vor Ort. Die Tankstelle liegt in der"/><meta property="og:image" content="https://www.electrive.net/wp-content/uploads/2022/07/Hydrogenious-LOHC-2022-01-min.png"/><meta property="og:image:url" content="https://www.electrive.net/wp-content/uploads/2022/07/Hydrogenious-LOHC-2022-01-min.png"/><meta property="og:image:secure_url" content="https://www.electrive.net/wp-content/uploads/2022/07/Hydrogenious-LOHC-2022-01-min.png"/><meta property="article:published_time" content="2022-07-04T13:42:13+02:00"/><meta property="article:modified_time" content="2022-07-04T13:42:13+02:00" /><meta property="og:updated_time" content="2022-07-04T13:42:13+02:00" /><meta property="article:section" content="Energie &amp; Infrastruktur"/><meta property="article:publisher" content="https://www.facebook.com/electrive.net/"/><meta name="twitter:title" content="Besondere H2-Tankstelle in Erlangen eröffnet - electrive.net"/><meta name="twitter:url" content="https://www.electrive.net/2022/07/04/besondere-h2-tankstelle-in-erlangen-eroeffnet/"/><meta name="twitter:description" content="Am Wochenende ist in Erlangen eine besondere Wasserstoff-Tankstelle in Betrieb gegangen. Die neue Station von Betreiber H2 Mobility bietet Wasserstoff in den zwei gewohnten Druckstufen von 350 und 700 bar – die Besonderheit ist die Wasserstoff-Speicherung vor Ort. Die Tankstelle liegt in der"/><meta name="twitter:image" content="https://www.electrive.net/wp-content/uploads/2022/07/Hydrogenious-LOHC-2022-01-min.png"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@ElectriveNet"/>






<link rel="icon" type="image/png" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/favicon-16x16.png?v=kPgKey3Eox" sizes="16x16">
<link rel="manifest" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/manifest.json?v=kPgKey3Eox">
<link rel="mask-icon" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/safari-pinned-tab.svg?v=kPgKey3Eox" color="#5bbad5">
<link rel="shortcut icon" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/favicon.ico?v=kPgKey3Eox">




<link rel="profile" href="http://gmpg.org/xfn/11" />



	
	
	
	
	
	
	
	
	
	
	
	
	
	






<link rel='stylesheet' id='wp-block-library-css'  href='https://www.electrive.net/wp-content/cache/fvm/min/1647524399-cssc684cf28b9200dc98c31bb9a2d1a1e5f2e1c8756a8d73487fff6f2b9312c5.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.electrive.net/wp-content/cache/fvm/min/1647524399-csse8383593794f0fd7308ef5cf85b39fb75dcd27527e92dc4c8f5c3ff6827d6.css' type='text/css' media='all' />
<link rel='stylesheet' id='site-style-css'  href='https://www.electrive.net/wp-content/cache/fvm/min/1647524399-csscd7291514f33e2f01d16f086228808181f44079306f5b9b9df28e99fdb0b3.css' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.electrive.net/wp-content/cache/fvm/min/1647524399-cssf1601e702953d764c0ce9ad9fac58d5c2dfe0865e6267bea7c6f6d9ae8729.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='borlabs-cookie-prioritize-js-extra'>
/* <![CDATA[ */
var borlabsCookiePrioritized = {"domain":"www.electrive.net","path":"\/","version":"1","bots":"1","optInJS":{"statistics":{"google-analytics":"PHNjcmlwdD4NCmlmKCcwJyA9PT0gJzEnKSB7DQogICAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107DQogCWZ1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpfQ0KCWd0YWcoJ2NvbnNlbnQnLCAndXBkYXRlJywgeydhbmFseXRpY3Nfc3RvcmFnZSc6ICdncmFudGVkJ30pOw0KfSBlbHNlIHsNCiAgICAoZnVuY3Rpb24gKHcsIGQsIHMsIGkpIHsNCiAgICB2YXIgZiA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sDQogICAgICAgIGogPSBkLmNyZWF0ZUVsZW1lbnQocyk7DQogICAgai5hc3luYyA9IHRydWU7DQogICAgai5zcmMgPQ0KICAgICAgICAiaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RhZy9qcz9pZD0iICsgaTsNCiAgICBmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosIGYpOw0KICAgIH0pKHdpbmRvdywgZG9jdW1lbnQsICJzY3JpcHQiLCAiVUEtMjAyMDc1ODUtMSIpOw0KDQogICAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107DQogICAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQ0KICAgIGd0YWcoImpzIiwgbmV3IERhdGUoKSk7DQoNCiAgICBndGFnKCJjb25maWciLCAiVUEtMjAyMDc1ODUtMSIsIHsgImFub255bWl6ZV9pcCI6IHRydWUgfSk7DQp9DQo8L3NjcmlwdD4="}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.electrive.net/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie-prioritize.min.js' id='borlabs-cookie-prioritize-js'></script>



<script>
if('0' === '1') {
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('consent', 'default', {
       'ad_storage': 'denied',
       'analytics_storage': 'denied'
    });
    gtag("js", new Date());

    gtag("config", "UA-20207585-1", { "anonymize_ip": true });

    (function (w, d, s, i) {
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s);
    j.async = true;
    j.src =
        "https://www.googletagmanager.com/gtag/js?id=" + i;
    f.parentNode.insertBefore(j, f);
    })(window, document, "script", "UA-20207585-1");
}
</script>

 
  
  
  
  
  
  
  
  
  
  
  
  
  
  
 
 
  
  
  
  
  
  
 
 
 

	
	
<script data-borlabs-script-blocker-id='vibrant' type='text/template'>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 92159);
</script>

</head>
<body class="post-template-default single single-post postid-263603 single-format-standard">
  
  
    <div id="fb-root"></div>
  <script data-borlabs-script-blocker-id='external' type='text/template'>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  
  <div id="page" class="hfeed site">
    <div id="wrap-header" class="wrap-header">
      <header id="masthead" class="site-header">
        
        <div id="adHeader">
          
    <div id="ad-header-1" class="adSection">
    <div>
              <p style="text-align: center;"><a href="https://bit.ly/3MhPYFt" target="_blank" rel="nofollow noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-213154 size-full" src="https://www.electrive.net/wp-content/uploads/2022/06/06-728x90-1.gif" alt="Beny" width="728" height="90" /></a></p>
          </div>
  </div>
  
          
</div>        
        <div class="row">
          
          <div class="site-branding">
              
  <div class="logo">
        
    <h1 class="site-title"><a href="https://www.electrive.net/" rel="home" title="electrive.net - Branchendienst für Elektromobilität"><img src="https://www.electrive.net/wp-content/themes/electrive-net/img/logo_v6_net.png" /></a></h1>
    <h2 class="site-description">Der Branchendienst für Elektromobilität</h2>
        
  </div>
      
  <div class="toggle">
        
    <button id="responsive-menu-toggle" class="">Menu</button>
        
  </div>
      
</div>
<nav id="site-navigation" class="site-navigation">

  <div id="desktop-menu"><div class="menu-haupt-container"><ul id="menu-header" class=""><li id="menu-item-92051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-92051"><a href="https://www.electrive.net/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-92183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92183"><a href="https://www.electrive.net/category/automobil/">Automobil</a></li>
	<li id="menu-item-92186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92186"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a></li>
	<li id="menu-item-92184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92184"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &amp; Infrastruktur</a></li>
	<li id="menu-item-191078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191078"><a href="https://www.electrive.net/category/daten/">Daten</a></li>
	<li id="menu-item-92188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92188"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a></li>
	<li id="menu-item-92182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92182"><a href="https://www.electrive.net/category/flotten/">Flotten</a></li>
	<li id="menu-item-92187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92187"><a href="https://www.electrive.net/category/politik/">Politik</a></li>
	<li id="menu-item-217447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217447"><a href="https://www.electrive.net/category/karriere/">Karriere</a></li>
	<li id="menu-item-92190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92190"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a></li>
	<li id="menu-item-92185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92185"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a></li>
	<li id="menu-item-92189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92189"><a href="https://www.electrive.net/category/wasser/">Wasser</a></li>
	<li id="menu-item-96581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96581"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a></li>
</ul>
</li>
<li id="menu-item-170231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170231"><a href="https://www.electrive.net/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-170233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170233"><a href="https://www.electrive.net/category/automobil/?filter=videos">Automobil</a></li>
	<li id="menu-item-170234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170234"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=videos">Nutzfahrzeug</a></li>
	<li id="menu-item-170235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170235"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=videos">Energie &#038; Infrastruktur</a></li>
	<li id="menu-item-170236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170236"><a href="https://www.electrive.net/category/speichertechnik/?filter=videos">Speichertechnik</a></li>
	<li id="menu-item-170238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170238"><a href="https://www.electrive.net/category/flotten/?filter=videos">Flotten</a></li>
	<li id="menu-item-170239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170239"><a href="https://www.electrive.net/category/politik/?filter=videos">Politik</a></li>
	<li id="menu-item-170240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170240"><a href="https://www.electrive.net/category/zweirad/?filter=videos">Zweirad</a></li>
	<li id="menu-item-170241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170241"><a href="https://www.electrive.net/category/luftfahrt/?filter=videos">Luftfahrt</a></li>
	<li id="menu-item-183226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183226"><a href="https://www.electrive.net/category/wasser/?filter=videos">Wasser</a></li>
</ul>
</li>
<li id="menu-item-183273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183273"><a href="https://www.electrive.net/premium/">Premium</a>
<ul class="sub-menu">
	<li id="menu-item-183274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183274"><a href="https://www.electrive.net/category/automobil/?filter=premium">Automobil</a></li>
	<li id="menu-item-183275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=premium">Nutzfahrzeug</a></li>
	<li id="menu-item-183276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183276"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=premium">Energie &#038; Infrastruktur</a></li>
	<li id="menu-item-183277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183277"><a href="https://www.electrive.net/category/speichertechnik/?filter=premium">Speichertechnik</a></li>
	<li id="menu-item-183278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183278"><a href="https://www.electrive.net/category/flotten/?filter=premium">Flotten</a></li>
	<li id="menu-item-183279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183279"><a href="https://www.electrive.net/category/politik/?filter=premium">Politik</a></li>
	<li id="menu-item-183280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183280"><a href="https://www.electrive.net/category/zweirad/?filter=premium">Zweirad</a></li>
	<li id="menu-item-183306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183306"><a href="https://www.electrive.net/category/luftfahrt/?filter=premium">Luftfahrt</a></li>
	<li id="menu-item-183281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183281"><a href="https://www.electrive.net/category/wasser/?filter=premium">Wasser</a></li>
</ul>
</li>
<li id="menu-item-96724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96724"><a href="https://www.electrive.net/jobs/">Jobmarkt</a>
<ul class="sub-menu">
	<li id="menu-item-92208" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92208"><a href="https://www.electrive.net/jobtyp/hersteller/">Hersteller</a></li>
	<li id="menu-item-92213" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92213"><a href="https://www.electrive.net/jobtyp/zulieferer/">Zulieferer</a></li>
	<li id="menu-item-92207" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92207"><a href="https://www.electrive.net/jobtyp/energie/">Energie</a></li>
	<li id="menu-item-92209" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92209"><a href="https://www.electrive.net/jobtyp/infrastruktur/">Infrastruktur</a></li>
	<li id="menu-item-92206" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92206"><a href="https://www.electrive.net/jobtyp/dienstleister/">Dienstleister</a></li>
	<li id="menu-item-92212" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92212"><a href="https://www.electrive.net/jobtyp/wissenschaft-2/">Wissenschaft</a></li>
	<li id="menu-item-92210" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92210"><a href="https://www.electrive.net/jobtyp/interessenvertretung/">Interessenvertretung</a></li>
	<li id="menu-item-92211" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92211"><a href="https://www.electrive.net/jobtyp/sonstige/">Sonstige</a></li>
</ul>
</li>
<li id="menu-item-96722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96722"><a href="https://www.electrive.net/terminkalender/">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-96739" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96739"><a href="https://www.electrive.net/termintyp/konferenz/">Konferenz</a></li>
	<li id="menu-item-96740" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96740"><a href="https://www.electrive.net/termintyp/messe/">Messe</a></li>
	<li id="menu-item-96737" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96737"><a href="https://www.electrive.net/termintyp/bildung/">Bildung</a></li>
	<li id="menu-item-96738" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96738"><a href="https://www.electrive.net/termintyp/fahrevent/">Fahrevent</a></li>
	<li id="menu-item-96741" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96741"><a href="https://www.electrive.net/termintyp/sonstige/">Sonstige</a></li>
</ul>
</li>
<li id="menu-item-96723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96723"><a href="https://www.electrive.net/studien/">Studien</a>
<ul class="sub-menu">
	<li id="menu-item-92196" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92196"><a href="https://www.electrive.net/studientyp/antriebe-fahrzeuge/">Antriebe &amp; Fahrzeuge</a></li>
	<li id="menu-item-92197" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92197"><a href="https://www.electrive.net/studientyp/energie-speicher/">Energie &amp; Speicher</a></li>
	<li id="menu-item-92198" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92198"><a href="https://www.electrive.net/studientyp/infrastruktur-ikt/">Infrastruktur &amp; IKT</a></li>
	<li id="menu-item-92199" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92199"><a href="https://www.electrive.net/studientyp/kunden-nutzung/">Kunden &amp; Nutzung</a></li>
	<li id="menu-item-92200" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92200"><a href="https://www.electrive.net/studientyp/mobilitaet-politik/">Mobilität &amp; Politik</a></li>
</ul>
</li>
<li id="menu-item-96582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96582"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM</a>
<ul class="sub-menu">
	<li id="menu-item-96583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96583"><a href="https://www.electrive.net/category/ikt-em-3/nachrichten/">Nachrichten</a></li>
	<li id="menu-item-147454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147454"><a href="https://www.electrive.net/category/ikt-em-3/foerderprogramm/">Begleitforschung</a></li>
	<li id="menu-item-108716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108716"><a href="https://www.electrive.net/category/ikt-em-3/projekte/">Projekte</a></li>
	<li id="menu-item-96584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96584"><a href="https://www.electrive.net/category/ikt-em-3/these-des-monats/">These des Monats</a></li>
	<li id="menu-item-96585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96585"><a href="https://www.electrive.net/category/ikt-em-3/videos/">Videos</a></li>
	<li id="menu-item-99354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99354"><a href="https://www.electrive.net/category/ikt-em-3/termine/">Termine</a></li>
	<li id="menu-item-131978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131978"><a href="https://www.electrive.net/category/ikt-em-3/ueber-den-tellerrand/">Über den Tellerrand</a></li>
</ul>
</li>
<li id="menu-item-92215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92215"><a href="https://www.electrive.net/suche/">Suche</a></li>
</ul></div></div>
  <div id="responsive-menu"><div class="menu-haupt-container"><ul id="menu-header-responsive" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-92051"><a href="https://www.electrive.net/">Nachrichten</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92183"><a href="https://www.electrive.net/category/automobil/">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92186"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92184"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &amp; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191078"><a href="https://www.electrive.net/category/daten/">Daten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92188"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92182"><a href="https://www.electrive.net/category/flotten/">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92187"><a href="https://www.electrive.net/category/politik/">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217447"><a href="https://www.electrive.net/category/karriere/">Karriere</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92190"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92185"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92189"><a href="https://www.electrive.net/category/wasser/">Wasser</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96581"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170231"><a href="https://www.electrive.net/videos/">Videos</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170233"><a href="https://www.electrive.net/category/automobil/?filter=videos">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170234"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=videos">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170235"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=videos">Energie &#038; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170236"><a href="https://www.electrive.net/category/speichertechnik/?filter=videos">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170238"><a href="https://www.electrive.net/category/flotten/?filter=videos">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170239"><a href="https://www.electrive.net/category/politik/?filter=videos">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170240"><a href="https://www.electrive.net/category/zweirad/?filter=videos">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170241"><a href="https://www.electrive.net/category/luftfahrt/?filter=videos">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183226"><a href="https://www.electrive.net/category/wasser/?filter=videos">Wasser</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183273"><a href="https://www.electrive.net/premium/">Premium</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183274"><a href="https://www.electrive.net/category/automobil/?filter=premium">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=premium">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183276"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=premium">Energie &#038; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183277"><a href="https://www.electrive.net/category/speichertechnik/?filter=premium">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183278"><a href="https://www.electrive.net/category/flotten/?filter=premium">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183279"><a href="https://www.electrive.net/category/politik/?filter=premium">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183280"><a href="https://www.electrive.net/category/zweirad/?filter=premium">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183306"><a href="https://www.electrive.net/category/luftfahrt/?filter=premium">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183281"><a href="https://www.electrive.net/category/wasser/?filter=premium">Wasser</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96724"><a href="https://www.electrive.net/jobs/">Jobmarkt</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92208"><a href="https://www.electrive.net/jobtyp/hersteller/">Hersteller</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92213"><a href="https://www.electrive.net/jobtyp/zulieferer/">Zulieferer</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92207"><a href="https://www.electrive.net/jobtyp/energie/">Energie</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92209"><a href="https://www.electrive.net/jobtyp/infrastruktur/">Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92206"><a href="https://www.electrive.net/jobtyp/dienstleister/">Dienstleister</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92212"><a href="https://www.electrive.net/jobtyp/wissenschaft-2/">Wissenschaft</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92210"><a href="https://www.electrive.net/jobtyp/interessenvertretung/">Interessenvertretung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92211"><a href="https://www.electrive.net/jobtyp/sonstige/">Sonstige</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96722"><a href="https://www.electrive.net/terminkalender/">Termine</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96739"><a href="https://www.electrive.net/termintyp/konferenz/">Konferenz</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96740"><a href="https://www.electrive.net/termintyp/messe/">Messe</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96737"><a href="https://www.electrive.net/termintyp/bildung/">Bildung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96738"><a href="https://www.electrive.net/termintyp/fahrevent/">Fahrevent</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96741"><a href="https://www.electrive.net/termintyp/sonstige/">Sonstige</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96723"><a href="https://www.electrive.net/studien/">Studien</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92196"><a href="https://www.electrive.net/studientyp/antriebe-fahrzeuge/">Antriebe &amp; Fahrzeuge</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92197"><a href="https://www.electrive.net/studientyp/energie-speicher/">Energie &amp; Speicher</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92198"><a href="https://www.electrive.net/studientyp/infrastruktur-ikt/">Infrastruktur &amp; IKT</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92199"><a href="https://www.electrive.net/studientyp/kunden-nutzung/">Kunden &amp; Nutzung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92200"><a href="https://www.electrive.net/studientyp/mobilitaet-politik/">Mobilität &amp; Politik</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96582"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96583"><a href="https://www.electrive.net/category/ikt-em-3/nachrichten/">Nachrichten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147454"><a href="https://www.electrive.net/category/ikt-em-3/foerderprogramm/">Begleitforschung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108716"><a href="https://www.electrive.net/category/ikt-em-3/projekte/">Projekte</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96584"><a href="https://www.electrive.net/category/ikt-em-3/these-des-monats/">These des Monats</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96585"><a href="https://www.electrive.net/category/ikt-em-3/videos/">Videos</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99354"><a href="https://www.electrive.net/category/ikt-em-3/termine/">Termine</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131978"><a href="https://www.electrive.net/category/ikt-em-3/ueber-den-tellerrand/">Über den Tellerrand</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92215"><a href="https://www.electrive.net/suche/">Suche</a><span class="openSub">+</span></li>
</ul></div></div>

</nav>
        
        </div>
 
      </header>
    </div>
    <div id="wrap-main" class="wrap-main container">  <div id="wrap-content" class="wrap-content">
    <div id="content" class="site-content">
      
       
  
  <div class="catSep cenergie-infrastruktur">
    <span class="catLink"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &amp; Infrastruktur&nbsp;&nbsp;&nbsp;></a></span>
  </div>

  
  <section id="primary" class="content-area">
    <main id="main" class="site-main">

    
      <article>
        <header>
          <span class="date">04.07.2022 - 13:42</span>
          <h2>Besondere H2-Tankstelle in Erlangen eröffnet</h2>
          
          <div class="tags"><a href="https://www.electrive.net/tag/brennstoffzelle/" rel="tag">Brennstoffzelle</a><a href="https://www.electrive.net/tag/erlangen/" rel="tag">Erlangen</a><a href="https://www.electrive.net/tag/h2-mobility/" rel="tag">H2 Mobility</a><a href="https://www.electrive.net/tag/h2-tankstellen/" rel="tag">H2-Tankstellen</a><a href="https://www.electrive.net/tag/hydrogenious-technologies/" rel="tag">Hydrogenious Technologies</a><a href="https://www.electrive.net/tag/wasserstoff/" rel="tag">Wasserstoff</a></div> 
        </header>

        <section class="content cenergie-infrastruktur">

          
            <a href="https://www.electrive.net/wp-content/uploads/2022/07/Hydrogenious-LOHC-2022-01-min.png" class="thumb" target="_blank">
                            <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/07/Hydrogenious-LOHC-2022-01-min-300x150.png" class="alignleft thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/07/Hydrogenious-LOHC-2022-01-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/07/Hydrogenious-LOHC-2022-01-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/07/Hydrogenious-LOHC-2022-01-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/07/Hydrogenious-LOHC-2022-01-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/07/Hydrogenious-LOHC-2022-01-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />            </a>

          
          <p>Am Wochenende ist in Erlangen eine besondere Wasserstoff-Tankstelle in Betrieb gegangen. Die neue Station von Betreiber H2 Mobility bietet Wasserstoff in den zwei gewohnten Druckstufen von 350 und 700 bar – die Besonderheit ist die Wasserstoff-Speicherung vor Ort.</p>
<p><span id="more-263603"></span></p>
<p>Die Tankstelle liegt in der Henri-Dunant-Straße 2 auf dem Campus der Siemens AG. Laut H2 Mobility profitiere die neue Anlage „von den vielen Aktivitäten der Region rund um das Thema Wasserstofferzeugung und -speicherung“. Ein Beispiel dafür sei das Engagement der Stadt, die den Betrieb von diversen Wasserstoff-Fahrzeugen, u.a. Müllsammelfahrzeuge und Busse, zugesagt habe.</p>
<p>Während das Tanken von Brennstoffzellenautos mit 700 bar und der Nutzfahrzeuge mit 350 bar bereits gewohnt ist, ist die Wasserstoff-Versorgung der Tankstelle neu. Neben einem Drucktank wird die Tankstelle von dem Unternehmen Hydrogenious LOHC Technologies Mit Wasserstoff versorgt. Das Unternehmen setzt auf die namensgebende LOHC-Technologie. Bei LOHC handelt es sich um einen flüssigen organischen Wasserstoffträger (Liquid Organic Hydrogen Carrier). Der in LOHC gebundene Wasserstoff kann bei Raumtemperatur wie eine Flüssigkeit getankt werden und bietet dabei eine höhere Energiedichte als gasförmiger Wasserstoff.</p>
<p>Hydrogenious nutzt in seinem Verfahren Benzyltoluol als Trägerflüssigkeit, eine ölartige, organische Substanz, die den Wasserstoff chemisch bindet und diesen bei normalen Umgebungsbedingungen transportieren lässt. Das flüssige Trägermaterial kann mehrfach genutzt werden. An der Tankstelle in Erlangen wird die Trägerflüssigkeit in konventionellen Erdgastanks gelagert. Für die Rückgewinnung und Einspeisung des LOHC gespeicherten Wasserstoffs sorgt die an der Station installierte Freisetzungsanlage von Hydrogenious. Anschließend wird der Wasserstoff komprimiert und über die Zapfsäule abgegeben. Zum Tanken wird das LOHC noch nicht angeboten – auch mangels entsprechender Fahrzeuge.</p>
<p>Bei dem Einsatz in den Tankstellen sieht Hydrogenious den großen Vorteil der Skalierbarkeit – die ausschließlich mit Druckwasserstoff versorgten Wasserstofftankstellen hätten „begrenzte Bevorratungskapazitäten und einen hohen Platzbedarf“. Der Nachteil der LOHC-Lösung: Bei längerer Lagerung treten Wasserstoffverluste auf.</p>
<p>Die Bereitstellung von LOHC an der Erlanger Wasserstofftankstelle ist Teil des weiter gefassten Pilotprojekts H2Sektor von Hydrogenious, das vom bayerischen Wirtschafts- und Energieministerium gefördert wird. In dessen Rahmen wird eine lokale ÖOHC-Lieferkette aufgebaut: Der PEM-Elektrolyseur am Hauptsitz von Hydrogenious in Erlangen erzeugt aus PV-Strom grünen Wasserstoff. Dort folgt direkt die Wasserstoffeinspeicherung in das LOHC. Anschließend transportiert ein konventioneller Tankwagen das LOHC an die neue Erlanger Wasserstofftankstelle, wo es in Erdtanks (je 30 Kubikmeter) gelagert wird und damit eine Bevorratung von 1.500 Kilogramm Wasserstoff ermöglicht. Zum Vergleich: Die Tankstelle mit aktueller Technik von Linde kann in ihrem Drucktank 400 Kilogramm Wasserstoff speichern.</p>

          
          
                        <div id="ad-content-2" class="adSection">
                              <p style="text-align: center;"><small>&#8211; ANZEIGE &#8211;</small></p>
<p style="text-align: center;"><a href="https://bit.ly/36gz4by" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter size-full wp-image-257075" src="https://www.electrive.net/wp-content/uploads/2022/04/SiChargeV05.gif" alt="Siemens SiCharge" width="300" height="250" /></a><img loading="lazy" src="https://ad.doubleclick.net/ddm/trackimp/N5248.RABBITPUBLISHINGGMBH/B27506756.332658207;dc_trk_aid=525924404;dc_trk_cid=169716934;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" alt="Advertisement" width="1" height="1" border="0" /><script type="mce-application/javascript" src="https://pixel.adsafeprotected.com/rjss/st/1000825/62211797/skeleton.js" data-mce-src="https://pixel.adsafeprotected.com/rjss/st/1000825/62211797/skeleton.js"></script><noscript><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/1000825/62211796/skeleton.gif?gdpr=${GDPR}&#038;gdpr_consent=${GDPR_CONSENT_278}&#038;gdpr_pd=${GDPR_PD}" BORDER=0 WIDTH=1 HEIGHT=1 ALT=""></noscript></p>
                          </div>
            
            <p>„Der Erfolg bayerischer Energieforschung kommt heute mit der Eröffnung der weltweit ersten Wasserstofftankstelle, die die von uns geförderte LOHC-Technologie nutzt, zum Tragen und setzt Maßstäbe für den anstehenden Markthochlauf“, wird Bayerns Wirtschafts- und Energieminister Hubert Aiwanger in der Mitteilung von H2 Mobiltiy zitiert – Aiwanger musste die Eröffnung am Wochenende krankheitsbedingt absagen. „Dank der LOHC-Technologie lässt sich Wasserstoff nun problemlos vor Ort in erheblichem Umfang speichern und auch wieder zur Nutzung einsetzen. Hiermit ist uns ein Durchbruch gelungen.“</p>
<p>Unabhängig von dem LOHC-Projekt: Mit Erlangen gibt es in Deutschland 95 H2-Stationen, 21 davon in Bayern. Die Tankstelle Erlangen liegt verkehrsgünstig in unmittelbarer Nähe zum Autobahnkreuz Fürth/Erlangen und damit zur A73 und A3. In der Region gibt es nun neben Berg bei Hof, Nürnberg und Fürth mit Erlangen insgesamt acht Wasserstofftankstellen-Standorte.<br />
<em>Quelle: Info per E-Mail</em></p>

          
        </section>

        <footer>

          <div class="row">
            <div class="gr-4">
              <span class="author">Autor: <a href="https://www.electrive.net/author/sebastian/">Sebastian Schaal</a></span>
              <a href="javascript:window.print()" class="icon-print" title="Seite drucken"></a>
            </div>
            <div class="gr-4 taligncenter">
                          </div>
            <div class="gr-4 talignright">

              <ul class="share-buttons">
                <li class="title">Beitrag teilen</li>
                <li><a href="https://www.facebook.com/sharer/sharer.php?u=&t=" title="Auf Facebook teilen" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;"><img alt="Auf Facebook teilen" src="https://www.electrive.net/wp-content/themes/electrive-net/img/FacebookShare.png"></a></li>
                <li><a href="#" title="Twittern" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + '%20@ElectriveNet:%20'  + encodeURIComponent(document.URL)); return false;"><img alt="Tweet" src="https://www.electrive.net/wp-content/themes/electrive-net/img/TwitterShare.png"></a></li>
                <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=&title=&summary=&source=" target="_blank" title="Auf LinkedIn teilen" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(document.URL) + '&title=' +  encodeURIComponent(document.title)); return false;"><img alt="Auf LinkedIn teilen" src="https://www.electrive.net/wp-content/themes/electrive-net/img/LinkedIn.png"></a></li>
              </ul>
            </div>

          </div>

        </footer>

        
          <div id="ad-content-4" class="adSection">
                          <p style="text-align: center;"><small>&#8211; ANZEIGE &#8211;</small></p>
<p style="padding-top: 20px; padding-bottom: 20px;">
<a href="https://bit.ly/3NEoaf9" target="_blank" rel="nofollow noopener noreferrer"><img loading="lazy" class="alignright size-full wp-image-92827" src="https://www.electrive.net/wp-content/uploads/2022/07/elexon.jpg" alt="elexon" width="100" height="150" border="0" /></a><strong>360-Grad-Systemintegrator für ganzheitliche Ladelösungen Made in Germany</strong>: Präzise analysiert, geplant und intelligent verknüpft &#8211; Ladeinfrastruktur Made in Germany inklusive PV-Anlage, Speicher, effizientes Energie- und Lastmanagement sowie eigenes Abrechnungs-Backend und grünem Stromtarif.  Das Dienstleistungs-Knowhow von elexon sticht am Markt heraus. Smartes Laden:   <br />
<a href="https://bit.ly/3NEoaf9" target="_blank" rel="nofollow noopener noreferrer">www.elexon-charging.com</a></p>
                      </div>

        
        <section id="postNav" class="row">

          <div class="gr-6">
              <div>Letzter Beitrag</div>
              <h2><a href="https://www.electrive.net/2022/07/01/abp-baut-neuartige-pantographen-schnellladestation-in-hessen/" rel="prev">ABP baut neuartige Pantographen-Schnellladestation</a></h2>
            </div>
            <div class="gr-6 talignright">
              <div>Nächster Beitrag</div>
              <h2></h2>
            </div>

        </section>

        
<section class="stellenanzeigen">
  <h2>Stellenanzeigen</h2>
  <div class="row">
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/06/Kreisel_Logo_Jobs-300x150.png" class="thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/06/Kreisel_Logo_Jobs-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/06/Kreisel_Logo_Jobs-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/06/Kreisel_Logo_Jobs-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/06/Kreisel_Logo_Jobs-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/06/Kreisel_Logo_Jobs.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>Customer Support Specialist (m/w/d)</h3>
        <a href="https://www.electrive.net/jobs/customer-support-specialist-m-w-d/">Zum Angebot</a>
      </div>
    </div>
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2019/09/Mennekes_Logo_Jobs-300x150.png" class="thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2019/09/Mennekes_Logo_Jobs-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2019/09/Mennekes_Logo_Jobs-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2019/09/Mennekes_Logo_Jobs-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2019/09/Mennekes_Logo_Jobs-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2019/09/Mennekes_Logo_Jobs.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>Technischer Redakteur (m/w/d)</h3>
        <a href="https://www.electrive.net/jobs/technischer-redakteur-m-w-d/">Zum Angebot</a>
      </div>
    </div>
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/06/Siemens_Logo_Jobs-300x150.png" class="thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/06/Siemens_Logo_Jobs-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/06/Siemens_Logo_Jobs-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/06/Siemens_Logo_Jobs-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/06/Siemens_Logo_Jobs-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/06/Siemens_Logo_Jobs.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>Senior Sales Professional (w/m/d) PKW Ladeinfrastruktur</h3>
        <a href="https://www.electrive.net/jobs/senior-sales-professional-w-m-d-pkw-ladeinfrastruktur/">Zum Angebot</a>
      </div>
    </div>
    
        
  </div>
  
   
</section>



        <section id="comments">

          
 
 
 <div id="comments" class="comments-area">
      
     
 
     
        
    <div id="commentList">
    
        <h2 class="comments-title">
            Ein Kommentar zu &ldquo;<span>Besondere H2-Tankstelle in Erlangen eröffnet</span>&rdquo;        </h2>
 
         
        <ol class="commentlist">
                <li class="comment even thread-even depth-1" id="li-comment-254462">
        <article id="comment-254462" class="comment">
            <footer>
                
                <div class="comment-author vcard">
                    <cite class="fn">StromBert</cite>                                     </div>

                <div class="comment-meta commentmetadata">
                    <time pubdate datetime="2022-07-04T20:43:10+02:00">
                    04.07.2022 um 20:43                    </time>
                                    </div>

                 
            </footer>
 
            <div class="comment-content"><p>Ob die „Supertankstelle“ nur 4 Millionen Euro gekostet hat oder 6 Millionen? Und wieviel ist davon Steuergeld in Form von Subvention?</p>
<p>Egal, das bisschen Wasserstoff was dort verkauft wird  hat Seltenheitswert im Promillebereich.</p>
</div>
 
            <div class="reply">
                <a rel='nofollow' class='comment-reply-link' href='#comment-254462' data-commentid="254462" data-postid="263603" data-belowelement="comment-254462" data-respondelement="respond" data-replyto="Antworte auf StromBert" aria-label='Antworte auf StromBert'>Antworten</a>            </div>
        </article>
 
    </li>
        </ol>
 
         
    </div>
 
    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/04/besondere-h2-tankstelle-in-erlangen-eroeffnet/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.electrive.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ich habe die <a href="https://www.electrive.net/datenschutz/" target="_blank" rel="" class="comment-form-policy__see-more-link">Datenschutzerklärung</a> gelesen und akzeptiert.<span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='263603' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f2e1fe4281" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="147"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div>
	 
</div>


        </section>


      </article>

    </main>
  </section>

         
    </div>
  </div>
<div id="wrap-sidebar" class="wrap-sidebar">
    <div id="secondary" class="widget-area" role="complementary">

      <div id="ad-sidebar-top" class="adSection">
  <h2 class="ad">Anzeige</h2>
      <p><a href="https://bit.ly/3NUZYpl" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter" src="https://www.electrive.net/wp-content/uploads/2022/06/wirelane_unkompliziert_300x250.gif" alt="Wirelane unkompliziert" width="300" height="250" /></a></p>
  </div>
      <aside class="widget newsletter">
        <h2>Newsletter</h2>
        
        <p>Abonnieren Sie unsere Newsletter<br>bequem per E-Mail.</p>

        <form action="https://utf8ssl.mailemm.com/form.do" method="post" name="input" accept-charset="UTF-8">

          <input name="agnCI" value="651" type="hidden">
          <input name="agnFN" value="webConfirm" type="hidden">
          <input name="DATASOURCE_ID" value="44452" type="hidden">
          <input name="MAILTYPE" value="1" type="hidden">
          

          <div class="row">

            <div class="gr-6">
              <label class="radioContainer">Herr
                <input type="radio" checked="checked" name="GENDER" value="0" required>
                <span class="checkmark"></span>
              </label>
            </div>

            <div class="gr-6">
              <label class="radioContainer">Frau
                <input type="radio" name="GENDER" value="1" required>
                <span class="checkmark"></span>
              </label>
            </div>

          </div>

          <div class="row">
            <div class="gr-6 fname"><input type="text" name="FIRSTNAME" placeholder="Vorname" required></div>
            <div class="gr-6 lname"><input type="text" name="LASTNAME" placeholder="Nachname" required></div>
           </div>

          <div class="row">
            <div class="gr-12">
              <div id="locationfield">
                <input id="autocomplete" placeholder="Land, Postleitzahl" onFocus="geolocate()" type="text" required>
                <input type="hidden" id="street_number" name="hausnummer">
                <input type="hidden" id="route" name="strasse">
                <input type="hidden" id="locality" name="stadt">
                <input type="hidden" id="administrative_area_level_1" name="bundesland">
                <input type="hidden" id="postal_code" name="postleitzahl">
                <input type="hidden" id="country" name="nation">
              </div>
            </div>
          </div>

          <div class="row">
            <div class="gr-12">
              <select name="leserprofil" required>
                <option value="">- Branche wählen -</option>
                <option value="Hersteller">Hersteller</option>
                <option value="Zulieferer">Zulieferer</option>
                <option value="Energie">Energie</option>
                <option value="Flotten">Flotten</option>
                <option value="Infrastruktur">Infrastruktur</option>
                <option value="Vertrieb">Vertrieb</option>
                <option value="Wissenschaft">Wissenschaft</option>
                <option value="Medien">Medien</option>
                <option value="Lobby">Lobby</option>
                <option value="Dienstleister">Dienstleister</option>
                <option value="Sonstiges">Sonstiges</option>
              </select>
            </div>
          </div>

          <div class="row">
            <input name="EMAIL" class="inputleft" placeholder="E-Mail Adresse" type="email" required>
          </div>

          <div class="row">
            <label class="checkboxContainer select">
			        <input name="agnMAILINGLIST" value="6945" type="hidden">
              <input type="checkbox" name="agnSUBSCRIBE" value="1" checked="checked">
              <span class="checkmark"></span>
              „electrive.net today“ erscheint werktäglich gegen 8 Uhr – kurz, kompakt und kostenlos.
            </label>
          </div>

          <div class="row">
            <label class="checkboxContainer select">
			        <input name="agnMAILINGLIST_1" value="30502" type="hidden">
              <input type="checkbox" name="agnSUBSCRIBE_1" value="1" checked="checked">
              <span class="checkmark"></span>
              „electrive.net fleet“ informiert wöchentlich über Projekte und Lösungen für den Einsatz von E-Fahrzeugen in Flotten.
            </label>
          </div>

          
          <div class="row">
            <label class="checkboxContainer select">
			        <input name="agnMAILINGLIST_3" value="30504" type="hidden">
              <input type="checkbox" name="agnSUBSCRIBE_3" value="1" checked="checked">
              <span class="checkmark"></span>
              „electrive.net commercial“ informiert wöchentlich über elektrische Nutzfahrzeuge
            </label>
          </div>

          <div class="row">
            <label class="accept checkboxContainer">
              <input type="checkbox" required>
              <span class="checkmark"></span>
              Hiermit akzeptiere ich die <a href="https://www.electrive.net/datenschutz/" target="_blank">Datenschutzbestimmungen</a>.
            </label>
          </div>

           <div class="row">
            <button class="inputsubmit" type="submit">Abonnieren</button>
           </div>

        </form>

      </aside>

<script data-borlabs-script-blocker-id='external' type='text/template'>
      // This example displays an address form, using the autocomplete feature
      // of the Google Places API to help users fill in the information.

      // This example requires the Places library. Include the libraries=places
      // parameter when you first load the API. For example:
      // <script data-borlabs-script-blocker-id='external' type='text/template' data-borlabs-script-blocker-src="https://maps.googleapis.com/maps/api/js?key=YOUR_API_KEY&libraries=places">

      var placeSearch, autocomplete;
      var componentForm = {
        street_number: 'short_name',
        route: 'long_name',
        locality: 'long_name',
        administrative_area_level_1: 'short_name',
        country: 'long_name',
        postal_code: 'short_name'
      };

      function initAutocomplete() {
        // Create the autocomplete object, restricting the search to geographical
        // location types.
        autocomplete = new google.maps.places.Autocomplete(
            /** @type {!HTMLInputElement} */(document.getElementById('autocomplete')),
            {types: ['geocode']});

        // When the user selects an address from the dropdown, populate the address
        // fields in the form.
        autocomplete.addListener('place_changed', fillInAddress);
      }

      function fillInAddress() {
        // Get the place details from the autocomplete object.
        var place = autocomplete.getPlace();

        for (var component in componentForm) {
          document.getElementById(component).value = '';
          document.getElementById(component).disabled = false;
        }

        // Get each component of the address from the place details
        // and fill the corresponding field on the form.
        for (var i = 0; i < place.address_components.length; i++) {
          var addressType = place.address_components[i].types[0];
          if (componentForm[addressType]) {
            var val = place.address_components[i][componentForm[addressType]];
            document.getElementById(addressType).value = val;
          }
        }
      }

      // Bias the autocomplete object to the user's geographical location,
      // as supplied by the browser's 'navigator.geolocation' object.
      function geolocate() {
        if (navigator.geolocation) {
          navigator.geolocation.getCurrentPosition(function(position) {
            var geolocation = {
              lat: position.coords.latitude,
              lng: position.coords.longitude
            };
            var circle = new google.maps.Circle({
              center: geolocation,
              radius: position.coords.accuracy
            });
            autocomplete.setBounds(circle.getBounds());
          });
        }
      }
    </script>
<aside class="widget full center">
        
                        <div id="channel-twitter" class="channel"><a href="https://twitter.com/ElectriveNet" class="channel-twitter" target="_blank"></a></div>
                    
                        <div id="channel-facebook" class="channel"><a href="https://www.facebook.com/electrive.net" class="channel-facebook" target="_blank"></a></div>
                    
                    
                        <div id="channel-youtube" class="channel"><a href="https://www.youtube.com/user/electriveNet" class="channel-youtube" target="_blank"></a></div>
                    
          <div id="channel-rss" class="channel"><a href="https://www.electrive.net/feed/" class="channel-rss" target="_blank"></a></div>
          
                        <div id="channel-instagram" class="channel"><a href="http://instagram.com/electrive" class="channel-instagram" target="_blank"></a></div>
                  
      </aside><div id="ad-sidebar-1" class="adSection">
  <h2 class="ad">Anzeige</h2>
      <div class="BorlabsCookie"><div class="_brlbs-content-blocker"> <div class="_brlbs-embed _brlbs-video-youtube"> <img class="_brlbs-thumbnail" src="https://www.electrive.net/wp-content/plugins/borlabs-cookie/assets/images/cb-no-thumbnail.png" alt="YouTube"> <div class="_brlbs-caption"> <p>Mit dem Laden des Videos akzeptieren Sie die Datenschutzerklärung von YouTube.<br><a href="https://policies.google.com/privacy" target="_blank" rel="nofollow noopener noreferrer">Mehr erfahren</a></p> <p><a class="_brlbs-btn _brlbs-icon-play-white" href="#" data-borlabs-cookie-unblock role="button">Video laden</a></p> <p><label><input type="checkbox" name="unblockAll" value="1" checked> <small>YouTube immer entsperren</small></label></p> </div> </div> </div><div class="borlabs-hide" data-borlabs-cookie-type="content-blocker" data-borlabs-cookie-id="youtube"><script type="text/template">PHA+PGlmcmFtZSBsb2FkaW5nPSJsYXp5IiB0aXRsZT0iWW91VHViZSB2aWRlbyBwbGF5ZXIiIHNyYz0iaHR0cHM6Ly93d3cueW91dHViZS1ub2Nvb2tpZS5jb20vZW1iZWQvaEgzNHhkZEVaVEUiIHdpZHRoPSIzMDAiIGhlaWdodD0iMjAwIiBmcmFtZWJvcmRlcj0iMCIgYWxsb3dmdWxsc2NyZWVuPSJhbGxvd2Z1bGxzY3JlZW4iPjxzcGFuIHN0eWxlPSJkaXNwbGF5OiBpbmxpbmUtYmxvY2s7IHdpZHRoOiAwcHg7IG92ZXJmbG93OiBoaWRkZW47IGxpbmUtaGVpZ2h0OiAwOyIgZGF0YS1tY2UtdHlwZT0iYm9va21hcmsiIGNsYXNzPSJtY2VfU0VMUkVTX3N0YXJ0Ij7vu788L3NwYW4+PHNwYW4gc3R5bGU9ImRpc3BsYXk6IGlubGluZS1ibG9jazsgd2lkdGg6IDBweDsgb3ZlcmZsb3c6IGhpZGRlbjsgbGluZS1oZWlnaHQ6IDA7IiBkYXRhLW1jZS10eXBlPSJib29rbWFyayIgY2xhc3M9Im1jZV9TRUxSRVNfc3RhcnQiPu+7vzwvc3Bhbj48L2lmcmFtZT4=</script></div></div><small>MENNEKES Wallbox AMTRON Charge Control &#8211; Solarladen, Dienstwagenabrechnung, Zugangskontrolle – alles in einem! <a href="https://bit.ly/3xjPuJI" target="_blank" rel="nofollow noopener noreferrer">Weitere Infos finden Sie hier &gt;&gt;</a></small></p>
  </div><aside class="widget number">
        <h2>Zahl des Tages</h2>
        <div class="counter_wrapper" style="font-size: 20px !important">
          <div class="counter" data-count="800" data-duration="1000">0</div>
                      <span style="font-size: 20px !important">Supercharger-Standorte</span>
                  </div>
        <h3>hat Tesla mittlerweile in Europa in Betrieb.</h3>
                  <div class="link">
            <a href="https://www.elektroauto-news.net/2022/tesla-eroeffnet-800-supercharger-standort-in-europa" target="_blank">elektroauto-news.net</a>
          </div>
              </aside><aside class="widget partner"> 
        <h2>Werbepartner</h2>
          <ul>
        
                          
            <li><a href="https://bit.ly/34NR6B6" target="_blank"><img width="301" height="151" src="https://www.electrive.net/wp-content/uploads/2018/03/Webasto_Logo_RGB_claim_300x150px-01.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2018/03/Webasto_Logo_RGB_claim_300x150px-01.png 301w, https://www.electrive.net/wp-content/uploads/2018/03/Webasto_Logo_RGB_claim_300x150px-01-300x150.png 300w" sizes="(max-width: 301px) 100vw, 301px" /></a></li>
                
                          
            <li><a href="https://bit.ly/3kNdPjl" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2020/09/Banner_NewMobility_9Sept2020_600x300.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/09/Banner_NewMobility_9Sept2020_600x300.jpg 600w, https://www.electrive.net/wp-content/uploads/2020/09/Banner_NewMobility_9Sept2020_600x300-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2020/09/Banner_NewMobility_9Sept2020_600x300-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/3MPTCYE" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2022/03/EnerCharge_Partnerlogo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/03/EnerCharge_Partnerlogo.png 600w, https://www.electrive.net/wp-content/uploads/2022/03/EnerCharge_Partnerlogo-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/03/EnerCharge_Partnerlogo-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/3rFfzBw" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2021/12/Wirelane_Partnerlogo.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/12/Wirelane_Partnerlogo.jpg 600w, https://www.electrive.net/wp-content/uploads/2021/12/Wirelane_Partnerlogo-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2021/12/Wirelane_Partnerlogo-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="http://bit.ly/2cOB2Dy" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner.png 600w, https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="http://bit.ly/2pW5ZHv" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/03/MENNEKES_Logo_Claim_MPC_4c_300x150px.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/3KaW61G" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2022/03/TÜv-Rheinland-Partner-Logo-Webseite-rechts.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/03/TÜv-Rheinland-Partner-Logo-Webseite-rechts.jpg 600w, https://www.electrive.net/wp-content/uploads/2022/03/TÜv-Rheinland-Partner-Logo-Webseite-rechts-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2022/03/TÜv-Rheinland-Partner-Logo-Webseite-rechts-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/39uroSf" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2022/07/Phoenix-Contact-Logo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/07/Phoenix-Contact-Logo.png 600w, https://www.electrive.net/wp-content/uploads/2022/07/Phoenix-Contact-Logo-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/07/Phoenix-Contact-Logo-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/2PrZAGg" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2022/02/htb_partnerlogo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/02/htb_partnerlogo.png 600w, https://www.electrive.net/wp-content/uploads/2022/02/htb_partnerlogo-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/02/htb_partnerlogo-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/39Qld9t" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/01/EA-Elektro-Automatik_195_ea_logo_300x150px_electrive_net.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/3jo5RxO" target="_blank"><img width="626" height="345" src="https://www.electrive.net/wp-content/uploads/2021/08/ads-logo_Partner.jpeg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/08/ads-logo_Partner.jpeg 626w, https://www.electrive.net/wp-content/uploads/2021/08/ads-logo_Partner-444x245.jpeg 444w, https://www.electrive.net/wp-content/uploads/2021/08/ads-logo_Partner-272x150.jpeg 272w" sizes="(max-width: 626px) 100vw, 626px" /></a></li>
                
                          
            <li><a href="https://bit.ly/3Dtx8HI" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/11/Bender_LogoText_300x150px_electrivenet.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/3wPhzd5" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/06/GP_Joule_Logo_NL.png" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/34MBt76" target="_blank"><img width="300" height="127" src="https://www.electrive.net/wp-content/uploads/2018/07/TheMobilityHouse_Logo_NL-1.png" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://sie.ag/3DAwFDA" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2022/03/Siemens_Partnerlogo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/03/Siemens_Partnerlogo.png 600w, https://www.electrive.net/wp-content/uploads/2022/03/Siemens_Partnerlogo-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/03/Siemens_Partnerlogo-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/36EQ9ME" target="_blank"><img width="1000" height="500" src="https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Partnerlogo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Partnerlogo.png 1000w, https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Partnerlogo-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Partnerlogo-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Partnerlogo-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Partnerlogo-300x150.png 300w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></li>
                
                    
        </ul>
        
      </aside><aside id="elc_premium_content-2" class="widget widget_elc_premium_content"><h2>Premium</h2>
  
      <ul>
                  <li>
            <a href="https://www.electrive.net/2022/06/30/volkswagen-t7-multivan-e-hybrid-moderner-bulli-mit-hohem-verbrauch/">
              Volkswagen T7 Multivan e-Hybrid: Moderner Bulli mit hohem Verbrauch            </a>
                          <br>6 Kommentare            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2022/06/30/volkswagen-t7-multivan-e-hybrid-moderner-bulli-mit-hohem-verbrauch/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/06/volkswagen-t7-multivan-e-hybrid-phev-fahrbericht-christoph-schwarzer-2022-01-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/06/volkswagen-t7-multivan-e-hybrid-phev-fahrbericht-christoph-schwarzer-2022-01-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/06/volkswagen-t7-multivan-e-hybrid-phev-fahrbericht-christoph-schwarzer-2022-01-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/06/volkswagen-t7-multivan-e-hybrid-phev-fahrbericht-christoph-schwarzer-2022-01-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/06/volkswagen-t7-multivan-e-hybrid-phev-fahrbericht-christoph-schwarzer-2022-01-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/06/volkswagen-t7-multivan-e-hybrid-phev-fahrbericht-christoph-schwarzer-2022-01-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2022/06/28/arthur-wir-moechten-charmant-zu-technologie-inspirieren/">
              Arthur: „Wir möchten charmant zu Technologie inspirieren“            </a>
                          <br>7 Kommentare            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2022/06/28/arthur-wir-moechten-charmant-zu-technologie-inspirieren/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/06/arthur-bus-philipp-glonner-collage-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/06/arthur-bus-philipp-glonner-collage-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/06/arthur-bus-philipp-glonner-collage-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/06/arthur-bus-philipp-glonner-collage-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/06/arthur-bus-philipp-glonner-collage-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/06/arthur-bus-philipp-glonner-collage-min.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2022/06/23/bmw-i4-effizienter-business-stromer/">
              BMW i4 eDrive 40 im Test: Effizienter Business-Stromer            </a>
                          <br>14 Kommentare            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2022/06/23/bmw-i4-effizienter-business-stromer/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/06/bmw-i4-fahrbericht-sebastian-schaal-ionity-2022-01-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/06/bmw-i4-fahrbericht-sebastian-schaal-ionity-2022-01-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/06/bmw-i4-fahrbericht-sebastian-schaal-ionity-2022-01-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/06/bmw-i4-fahrbericht-sebastian-schaal-ionity-2022-01-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/06/bmw-i4-fahrbericht-sebastian-schaal-ionity-2022-01-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/06/bmw-i4-fahrbericht-sebastian-schaal-ionity-2022-01-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2022/06/17/was-die-halbleiterkrise-fuers-elektroauto-bedeutet/">
              Was die Halbleiterkrise fürs Elektroauto bedeutet            </a>
            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2022/06/17/was-die-halbleiterkrise-fuers-elektroauto-bedeutet/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/12/bosch-halbleiter-2021-01-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/12/bosch-halbleiter-2021-01-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/12/bosch-halbleiter-2021-01-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/12/bosch-halbleiter-2021-01-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/12/bosch-halbleiter-2021-01-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/12/bosch-halbleiter-2021-01-min.png 1200w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2022/06/16/opel-h2-transporter-vivaro-e-hydrogen-im-fahrbericht/">
              Opel: H2-Transporter Vivaro-e Hydrogen im Fahrbericht            </a>
                          <br>8 Kommentare            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2022/06/16/opel-h2-transporter-vivaro-e-hydrogen-im-fahrbericht/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/06/opel-vivaro-e-hydrogen-2022-05-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/06/opel-vivaro-e-hydrogen-2022-05-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/06/opel-vivaro-e-hydrogen-2022-05-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/06/opel-vivaro-e-hydrogen-2022-05-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/06/opel-vivaro-e-hydrogen-2022-05-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/06/opel-vivaro-e-hydrogen-2022-05-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
              </ul>

	
</aside><div id="ad-sidebar-2" class="adSection hide@mobile hide@mobile-landscape hide@tablet hide@tablet-landscape">
  <h2 class="ad">Anzeige</h2>
      <p><a href="https://bit.ly/3dqFqF4" target="_blank" rel="nofollow noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-213154 size-full" src="https://www.electrive.net/wp-content/uploads/2022/02/300x250-HPC.jpg" alt="Adstec" width="300" height="250" /></a></p>
  </div><aside id="elc_video_content" class="widget widget_elc_video_content">
  <h2>Videos</h2>
  
      <ul>
                  <li>
            <a href="https://www.electrive.net/2022/07/04/emobility-update-produktion-des-bmw-i7-startet-jaguar-plant-3-suv-crossover-neuer-hyundai-nexo-erst-2024/">
              eMobility update: Produktion des BMW i7 startet, Jaguar plant 3 ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/07/04/emobility-update-produktion-des-bmw-i7-startet-jaguar-plant-3-suv-crossover-neuer-hyundai-nexo-erst-2024/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/07/update-04-07-2022-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/07/update-04-07-2022-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/07/update-04-07-2022-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/07/update-04-07-2022-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/07/update-04-07-2022-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/07/update-04-07-2022-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2022/07/01/emobility-update-tesla-produktion-steigt-mercedes-investiert-milliarden-renault-zoe-wieder-bestellbar/">
              eMobility update: Tesla-Produktion steigt, Mercedes investiert ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/07/01/emobility-update-tesla-produktion-steigt-mercedes-investiert-milliarden-renault-zoe-wieder-bestellbar/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/07/update-01-07-2022-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/07/update-01-07-2022-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/07/update-01-07-2022-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/07/update-01-07-2022-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/07/update-01-07-2022-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/07/update-01-07-2022-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2022/06/30/emobility-update-hyundai-zeigt-ioniq-6-eu-minister-legen-verbrenner-verbot-fest-man-baut-batteriefabrik/">
              eMobility update: Hyundai zeigt Ioniq 6, EU-Minister legen ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/06/30/emobility-update-hyundai-zeigt-ioniq-6-eu-minister-legen-verbrenner-verbot-fest-man-baut-batteriefabrik/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/06/update-30-06-2022-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/06/update-30-06-2022-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/06/update-30-06-2022-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/06/update-30-06-2022-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/06/update-30-06-2022-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/06/update-30-06-2022-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2022/06/30/130-ladepunkte-im-tower185-per-mueller-chargemaker-carsten-tyska-bnp-paribas-ueber-das-projekt/">
              130 Ladepunkte im TOWER185: Per Müller (Chargemaker) &#038; Carsten ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/06/30/130-ladepunkte-im-tower185-per-mueller-chargemaker-carsten-tyska-bnp-paribas-ueber-das-projekt/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/06/tower185-web-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/06/tower185-web-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/06/tower185-web-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/06/tower185-web-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/06/tower185-web-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/06/tower185-web-min.png 1200w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2022/06/29/emobility-update-mg4-kommt-ende-2022-h2-lkw-mit-400-km-reichweite-enbw-hypernetz-in-16-laendern/">
              eMobility update: MG4 kommt Ende 2022, Siemens steigt bei Electrify ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/06/29/emobility-update-mg4-kommt-ende-2022-h2-lkw-mit-400-km-reichweite-enbw-hypernetz-in-16-laendern/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/06/update-29-06-2022-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/06/update-29-06-2022-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/06/update-29-06-2022-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/06/update-29-06-2022-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/06/update-29-06-2022-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/06/update-29-06-2022-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
              </ul>

      <a class="moreLink" href="https://www.electrive.net/videos/">Alle Videos >></a>

	
</aside><aside id="elc_recent_comments" class="widget widget_elc_recent_comments">
  <h2>Neueste Kommentare</h2>
  <ul><li><a href="https://www.electrive.net/2022/07/04/besondere-h2-tankstelle-in-erlangen-eroeffnet/#comment-254462" title="zu Besondere H2-Tankstelle in Erlangen eröffnet">Besondere H2-Tankstelle in Erlangen eröffnet</a><br>StromBert: <span class="text">Ob die „Supertankstelle“ nur 4 Millionen Euro  ...</span></li><li><a href="https://www.electrive.net/2022/07/04/mahle-entwickelt-ausdauerstarken-e-motor-fuer-autos-und-lkw/#comment-254453" title="zu Mahle entwickelt ausdauerstarken E-Motor für Autos und Lkw">Mahle entwickelt ausdauerstarken E-Motor für Autos und Lkw</a><br>Flo: <span class="text">LKW (beladen) bergauf... ...</span></li><li><a href="https://www.electrive.net/2022/07/04/mahle-entwickelt-ausdauerstarken-e-motor-fuer-autos-und-lkw/#comment-254391" title="zu Mahle entwickelt ausdauerstarken E-Motor für Autos und Lkw">Mahle entwickelt ausdauerstarken E-Motor für Autos und Lkw</a><br>Peter: <span class="text">Um beim Beispiel des im Artikel genannten BMW zu b ...</span></li><li><a href="https://www.electrive.net/2022/07/04/tesla-absatz-geht-im-zweiten-quartal-um-ueber-50-000-fahrzeuge-zurueck/#comment-254390" title="zu Tesla-Absatz geht im zweiten Quartal um über 50.000 Fahrzeuge zurück">Tesla-Absatz geht im zweiten Quartal um über 50.000 Fahrzeuge zurück</a><br>Sebastian: <span class="text">betrachtet man sich die aktuelle Lage, sind das im ...</span></li><li><a href="https://www.electrive.net/2022/04/06/xbus-hersteller-electricbrands-holt-verstaerkung-und-schafft-neue-strukturen/#comment-254385" title="zu XBUS-Hersteller ElectricBrands holt Verstärkung und schafft neue Strukturen">XBUS-Hersteller ElectricBrands holt Verstärkung und schafft neue Strukturen</a><br>Lonzo: <span class="text">Beobachte das Xbus Projekt nun auch schon einige Z ...</span></li></ul></aside>
<div id="ad-sidebar-3" class="adSection hide@mobile hide@mobile-landscape hide@tablet hide@tablet-landscape">
  <h2 class="ad">Anzeige</h2>
      <p><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="1669106266"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
  </div><aside class="widget partner">
        
        <h2>Kooperationspartner</h2>
          <ul>
        
                          
            <li><a href="https://www.agnitas.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2016/12/kpartner-agnitas.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="http://www.landau-media.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2016/12/kpartner-landaumedia.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://www.emobilhotels.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2021/01/Emobil_Hotels_Partner.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                    
        </ul>
        
      </aside>
    </div>
</div>
      </div>
      <div id="wrap-footer" class="wrap-footer">
        <footer class="site-footer">
          <div class="row sitemap">
            <div class="gr-3 gr-6@mobile">
              <h3>Nachrichten</h3>
              <div class="menu-footer-1-container"><ul id="menu-footer-1" class=""><li id="menu-item-92967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92967"><a href="https://www.electrive.net/category/automobil/">Automobil</a></li>
<li id="menu-item-92970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92970"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a></li>
<li id="menu-item-92973" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92973"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &#038; Infrastruktur</a></li>
<li id="menu-item-92974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92974"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a></li>
<li id="menu-item-92968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92968"><a href="https://www.electrive.net/category/flotten/">Flotten</a></li>
<li id="menu-item-96589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96589"><a href="https://www.electrive.net/category/politik/">Politik</a></li>
<li id="menu-item-92972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92972"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a></li>
<li id="menu-item-92969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92969"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a></li>
<li id="menu-item-92971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92971"><a href="https://www.electrive.net/category/wasser/">Wasser</a></li>
<li id="menu-item-96590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96590"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-6@mobile">
              <h3>Rubriken</h3>
              <div class="menu-footer-2-container"><ul id="menu-footer-1" class=""><li id="menu-item-92978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-92978"><a href="https://www.electrive.net/">Nachrichten</a></li>
<li id="menu-item-99337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99337"><a href="https://www.electrive.net">Terminkalender</a></li>
<li id="menu-item-99338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99338"><a href="https://www.electrive.net/studien">Studienführer</a></li>
<li id="menu-item-99339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99339"><a href="https://www.electrive.net/jobs/">Jobmarkt</a></li>
<li id="menu-item-99340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99340"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-6@mobile">
              <h3>electrive.net</h3>
              <div class="menu-footer-3-container"><ul id="menu-footer-1" class=""><li id="menu-item-96580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96580"><a href="https://www.electrive.net/werbung/">Mediadaten</a></li>
<li id="menu-item-93262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93262"><a href="https://www.electrive.net/kontakt/">Kontakt</a></li>
<li id="menu-item-93263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93263"><a href="https://www.electrive.net/impressum-kontakt/">Impressum</a></li>
<li id="menu-item-142239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-142239"><a href="https://www.electrive.net/datenschutz/">Datenschutz</a></li>
<li id="menu-item-93261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93261"><a href="https://www.electrive.net/faq-electrive/">FAQ</a></li>
<li id="menu-item-255902" class="borlabs-cookie-preference menu-item menu-item-type-custom menu-item-object-custom menu-item-255902"><a href="#">Cookie Einstellungen</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-12@mobile text">
              <h3>Kurz erklärt</h3>
              <div class="content">
                <p>electrive.net ist der Branchen-<br />
dienst für Elektromobilität.</p>
<p>Der Newsletter &#8222;electrive.net today&#8220;<br />
liefert werktags die relevanten<br />
internationalen Meldungen<br />
bequem per E-Mail ins Postfach.</p>
<p>Die Webseite bietet Bilder, Videos,<br />
Fachbeiträge, Studien und Termine.<br />
Rubriken von Auto bis Luftfahrt<br />
sorgen für Überblick und decken<br />
alle Bereiche der E-Mobilität ab.</p>
              </div>
            </div>
          </div>
          <div class="copyright">&copy; 2022 electrive.net <small>1.1.8</small></div>
        </footer>      </div>
    </div>

    <div class="printfooter">
      <div>Gefunden bei electrive.net</div>
      <div>https://www.electrive.net/2022/07/04/besondere-h2-tankstelle-in-erlangen-eroeffnet/</div>
      <div>04.07.2022 13:13</div>
    </div>

    <script data-borlabs-script-blocker-id='external' type='text/template' data-borlabs-script-blocker-src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDv6S29ED0txecteGbGSm6Y97L1zuk3RQM&libraries=places&callback=initAutocomplete"
        async defer></script>
  <div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><script type='text/javascript' src='https://www.electrive.net/wp-content/themes/electrive-net/dist/site.bundle.js' id='site-footer-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.electrive.net\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"_brlbs-fadeInDown","animationOut":"_brlbs-flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"1","cookieDomain":"www.electrive.net","cookiePath":"\/","cookieSecure":"1","cookieLifetime":"182","cookieLifetimeEssentialOnly":"182","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"","reloadAfterOptOut":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":["google-adsense","vibrant"],"external-media":["facebook","googlemaps","instagram","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}}},"statistics":{"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"1","trackingId":"UA-20207585-1","consentMode":"0"},"optInJS":"","optOutJS":""}},"marketing":{"google-adsense":{"cookieNameList":{"DSID":"DSID","IDE":"IDE"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0","caPubId":"ca-pub-6696144183314790"},"optInJS":"PHNjcmlwdCBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTY2OTYxNDQxODMzMTQ3OTAiIGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pg==","optOutJS":""},"vibrant":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0","asyncOptOutCode":"0"},"optInJS":"PHNjcmlwdD53aW5kb3cuQm9ybGFic0Nvb2tpZS51bmJsb2NrU2NyaXB0QmxvY2tlcklkKCJ2aWJyYW50Iik7PC9zY3JpcHQ+","optOutJS":""}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0","asyncOptOutCode":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4NCjxzY3JpcHQ+d2luZG93LkJvcmxhYnNDb29raWUudW5ibG9ja1NjcmlwdEJsb2NrZXJJZCgiZXh0ZXJuYWwiKTs8L3NjcmlwdD4=","optOutJS":""},"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.electrive.net/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie.min.js' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"autoplay":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"autoplay":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>

  </body>
</html>