<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="UTF-8" />
<meta name="viewport" content="user-scalable=no, width=device-width, maximum-scale=1, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />

<link rel="apple-touch-icon" sizes="180x180" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/apple-touch-icon.png?v=kPgKey3Eox">
<link rel="icon" type="image/png" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/favicon-32x32.png?v=kPgKey3Eox" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/favicon-16x16.png?v=kPgKey3Eox" sizes="16x16">
<link rel="manifest" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/manifest.json?v=kPgKey3Eox">
<link rel="mask-icon" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/safari-pinned-tab.svg?v=kPgKey3Eox" color="#5bbad5">
<link rel="shortcut icon" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/favicon.ico?v=kPgKey3Eox">
<meta name="theme-color" content="#ffffff">

<meta name="google-site-verification" content="Yb5o4SfF8vyoP4wMVjFeHprDC2TFcOAK9dOwLM1Hz5M" />
<title>Unterwegs im Kia EV6 auf der Langstrecke - electrive.net</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.electrive.net/xmlrpc.php" />
<script>window.koko_analytics = {"tracker_url":"https:\/\/www.electrive.net\/koko-analytics-collect.php","post_id":268383,"use_cookie":0,"cookie_path":"\/","honor_dnt":true};</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.electrive.net/2022/09/15/unterwegs-im-kia-ev6-auf-der-langstrecke/" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Unterwegs im Kia EV6 auf der Langstrecke - electrive.net" />
	<meta name="twitter:description" content="Der Kia EV6 ist auf dem Papier eines der langstreckentauglichsten Elektroautos. Der Verbrauch liegt noch im Rahmen, die Ladeleistung ist top. Doch kann der 800-Volt-Stromer aus Südkorea auch auf der Straße seinem Ruf gerecht werden? * * * Das Ergebnis der dritten Auflage vom P3 Charging Index: Nicht mehr eines der deutschen Premium-Modelle ist das [&hellip;]" />
	<meta name="twitter:image" content="https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-05-min.png" />
	<meta name="twitter:creator" content="@ElectriveNet" />
	<meta name="twitter:site" content="@ElectriveNet" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Daniel Bönnighausen" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="5 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.electrive.net/#website","url":"https://www.electrive.net/","name":"electrive.net","description":"Der Branchendienst für Elektromobilität","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.electrive.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.electrive.net/2022/09/15/unterwegs-im-kia-ev6-auf-der-langstrecke/#primaryimage","inLanguage":"de-DE","url":"https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-05-min.png","contentUrl":"https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-05-min.png","width":1500,"height":750},{"@type":"WebPage","@id":"https://www.electrive.net/2022/09/15/unterwegs-im-kia-ev6-auf-der-langstrecke/#webpage","url":"https://www.electrive.net/2022/09/15/unterwegs-im-kia-ev6-auf-der-langstrecke/","name":"Unterwegs im Kia EV6 auf der Langstrecke - electrive.net","isPartOf":{"@id":"https://www.electrive.net/#website"},"primaryImageOfPage":{"@id":"https://www.electrive.net/2022/09/15/unterwegs-im-kia-ev6-auf-der-langstrecke/#primaryimage"},"datePublished":"2022-09-15T09:20:11+00:00","dateModified":"2022-09-15T09:20:11+00:00","author":{"@id":"https://www.electrive.net/#/schema/person/5654ffa572b7ff69eb3041db79d33a5c"},"breadcrumb":{"@id":"https://www.electrive.net/2022/09/15/unterwegs-im-kia-ev6-auf-der-langstrecke/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.electrive.net/2022/09/15/unterwegs-im-kia-ev6-auf-der-langstrecke/"]}]},{"@type":"BreadcrumbList","@id":"https://www.electrive.net/2022/09/15/unterwegs-im-kia-ev6-auf-der-langstrecke/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.electrive.net/"},{"@type":"ListItem","position":2,"name":"Unterwegs im Kia EV6 auf der Langstrecke"}]},{"@type":"Person","@id":"https://www.electrive.net/#/schema/person/5654ffa572b7ff69eb3041db79d33a5c","name":"Daniel Bönnighausen","url":"https://www.electrive.net/author/daniel/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Feed" href="https://www.electrive.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Kommentar-Feed" href="https://www.electrive.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Unterwegs im Kia EV6 auf der Langstrecke Kommentar-Feed" href="https://www.electrive.net/2022/09/15/unterwegs-im-kia-ev6-auf-der-langstrecke/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.electrive.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.electrive.net/wp-content/themes/electrive-net/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site-style-css'  href='https://www.electrive.net/wp-content/themes/electrive-net/dist/site.bundle.css' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.electrive.net/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='borlabs-cookie-prioritize-js-extra'>
/* <![CDATA[ */
var borlabsCookiePrioritized = {"domain":"www.electrive.net","path":"\/","version":"1","bots":"1","optInJS":{"statistics":{"google-analytics":"PHNjcmlwdD4NCmlmKCcwJyA9PT0gJzEnKSB7DQogICAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107DQogCWZ1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpfQ0KCWd0YWcoJ2NvbnNlbnQnLCAndXBkYXRlJywgeydhbmFseXRpY3Nfc3RvcmFnZSc6ICdncmFudGVkJ30pOw0KfSBlbHNlIHsNCiAgICAoZnVuY3Rpb24gKHcsIGQsIHMsIGkpIHsNCiAgICB2YXIgZiA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sDQogICAgICAgIGogPSBkLmNyZWF0ZUVsZW1lbnQocyk7DQogICAgai5hc3luYyA9IHRydWU7DQogICAgai5zcmMgPQ0KICAgICAgICAiaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RhZy9qcz9pZD0iICsgaTsNCiAgICBmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosIGYpOw0KICAgIH0pKHdpbmRvdywgZG9jdW1lbnQsICJzY3JpcHQiLCAiVUEtMjAyMDc1ODUtMSIpOw0KDQogICAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107DQogICAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQ0KICAgIGd0YWcoImpzIiwgbmV3IERhdGUoKSk7DQoNCiAgICBndGFnKCJjb25maWciLCAiVUEtMjAyMDc1ODUtMSIsIHsgImFub255bWl6ZV9pcCI6IHRydWUgfSk7DQp9DQo8L3NjcmlwdD4="}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.electrive.net/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie-prioritize.min.js' id='borlabs-cookie-prioritize-js'></script>
<link rel="https://api.w.org/" href="https://www.electrive.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.electrive.net/wp-json/wp/v2/posts/268383" /><link rel='shortlink' href='https://www.electrive.net/?p=268383' />
<link rel="alternate" type="application/json+oembed" href="https://www.electrive.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.electrive.net%2F2022%2F09%2F15%2Funterwegs-im-kia-ev6-auf-der-langstrecke%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.electrive.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.electrive.net%2F2022%2F09%2F15%2Funterwegs-im-kia-ev6-auf-der-langstrecke%2F&#038;format=xml" />
<script>
if('0' === '1') {
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('consent', 'default', {
       'ad_storage': 'denied',
       'analytics_storage': 'denied'
    });
    gtag("js", new Date());

    gtag("config", "UA-20207585-1", { "anonymize_ip": true });

    (function (w, d, s, i) {
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s);
    j.async = true;
    j.src =
        "https://www.googletagmanager.com/gtag/js?id=" + i;
    f.parentNode.insertBefore(j, f);
    })(window, document, "script", "UA-20207585-1");
}
</script>
<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="electrive.net"/>
  <meta property="og:title" content="Unterwegs im Kia EV6 auf der Langstrecke - electrive.net"/>
  <meta property="og:url" content="https://www.electrive.net/2022/09/15/unterwegs-im-kia-ev6-auf-der-langstrecke/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Der Kia EV6 ist auf dem Papier eines der langstreckentauglichsten Elektroautos. Der Verbrauch liegt noch im Rahmen, die Ladeleistung ist top. Doch kann der 800-Volt-Stromer aus Südkorea auch auf der Straße seinem Ruf gerecht werden? * * * Das Ergebnis der dritten Auflage vom P3 Charging Index: Ni"/>
  <meta property="og:image" content="https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-05-min.png"/>
  <meta property="og:image:url" content="https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-05-min.png"/>
  <meta property="og:image:secure_url" content="https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-05-min.png"/>
  <meta property="article:published_time" content="2022-09-15T11:20:11+02:00"/>
  <meta property="article:modified_time" content="2022-09-15T11:20:11+02:00" />
  <meta property="og:updated_time" content="2022-09-15T11:20:11+02:00" />
  <meta property="article:section" content="Automobil"/>
  <meta property="article:section" content="Premium"/>
  <meta property="article:publisher" content="https://www.facebook.com/electrive.net/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Unterwegs im Kia EV6 auf der Langstrecke - electrive.net"/>
  <meta name="twitter:url" content="https://www.electrive.net/2022/09/15/unterwegs-im-kia-ev6-auf-der-langstrecke/"/>
  <meta name="twitter:description" content="Der Kia EV6 ist auf dem Papier eines der langstreckentauglichsten Elektroautos. Der Verbrauch liegt noch im Rahmen, die Ladeleistung ist top. Doch kann der 800-Volt-Stromer aus Südkorea auch auf der Straße seinem Ruf gerecht werden? * * * Das Ergebnis der dritten Auflage vom P3 Charging Index: Ni"/>
  <meta name="twitter:image" content="https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-05-min.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@ElectriveNet"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	
	<!---VibrantMedia AdTag Start -->
<script data-borlabs-script-blocker-id='vibrant' type='text/template'>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 92159);
</script>
<!---VibrantMedia AdTag End -->
</head>
<body class="post-template-default single single-post postid-268383 single-format-standard">
  
  
    <div id="fb-root"></div>
  <script data-borlabs-script-blocker-id='external' type='text/template'>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  
  <div id="page" class="hfeed site">
    <div id="wrap-header" class="wrap-header">
      <header id="masthead" class="site-header">
        
        <div id="adHeader">
          
    <div id="ad-header-1" class="adSection">
    <div>
              <div style="text-align:center">
<script language="javascript" src="https://track.adform.net/adfscript/?bn=54721096;gdpr=${gdpr};gdpr_consent=${gdpr_consent_50}"></script><br />
<noscript><br />
<a href="https://track.adform.net/C/?bn=54721096;C=0;gdpr=${gdpr};gdpr_consent=${gdpr_consent_50}" target="_blank" rel="noopener noreferrer"><br />
<img loading="lazy" src="https://track.adform.net/adfserve/?bn=54721096;srctype=4;gdpr=${gdpr};gdpr_consent=${gdpr_consent_50};ord=[111333]" border="0" width="728" height="90" alt=""/><br />
</a><br />
</noscript>
</div>
          </div>
  </div>
  
          
</div>        
        <div class="row">
          
          <div class="site-branding">
              
  <div class="logo">
        
    <h1 class="site-title"><a href="https://www.electrive.net/" rel="home" title="electrive.net - Branchendienst für Elektromobilität"><!--<img src="https://www.electrive.net/wp-content/themes/electrive-net/img/electrive_logo_rgb_claim.svg" />--><img src="https://www.electrive.net/wp-content/themes/electrive-net/img/logo_v6_net.png" /></a></h1>
    <h2 class="site-description">Der Branchendienst für Elektromobilität</h2>
        
  </div>
      
  <div class="toggle">
        
    <button id="responsive-menu-toggle" class="">Menu</button>
        
  </div>
      
</div>
<nav id="site-navigation" class="site-navigation">

  <div id="desktop-menu"><div class="menu-haupt-container"><ul id="menu-header" class=""><li id="menu-item-92051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-92051"><a href="https://www.electrive.net/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-92183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92183"><a href="https://www.electrive.net/category/automobil/">Automobil</a></li>
	<li id="menu-item-92186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92186"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a></li>
	<li id="menu-item-92184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92184"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &amp; Infrastruktur</a></li>
	<li id="menu-item-191078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191078"><a href="https://www.electrive.net/category/daten/">Daten</a></li>
	<li id="menu-item-92188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92188"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a></li>
	<li id="menu-item-92182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92182"><a href="https://www.electrive.net/category/flotten/">Flotten</a></li>
	<li id="menu-item-92187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92187"><a href="https://www.electrive.net/category/politik/">Politik</a></li>
	<li id="menu-item-217447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217447"><a href="https://www.electrive.net/category/karriere/">Karriere</a></li>
	<li id="menu-item-92190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92190"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a></li>
	<li id="menu-item-92185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92185"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a></li>
	<li id="menu-item-92189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92189"><a href="https://www.electrive.net/category/wasser/">Wasser</a></li>
	<li id="menu-item-96581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96581"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a></li>
</ul>
</li>
<li id="menu-item-170231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170231"><a href="https://www.electrive.net/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-170233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170233"><a href="https://www.electrive.net/category/automobil/?filter=videos">Automobil</a></li>
	<li id="menu-item-170234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170234"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=videos">Nutzfahrzeug</a></li>
	<li id="menu-item-170235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170235"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=videos">Energie &#038; Infrastruktur</a></li>
	<li id="menu-item-170236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170236"><a href="https://www.electrive.net/category/speichertechnik/?filter=videos">Speichertechnik</a></li>
	<li id="menu-item-170238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170238"><a href="https://www.electrive.net/category/flotten/?filter=videos">Flotten</a></li>
	<li id="menu-item-170239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170239"><a href="https://www.electrive.net/category/politik/?filter=videos">Politik</a></li>
	<li id="menu-item-170240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170240"><a href="https://www.electrive.net/category/zweirad/?filter=videos">Zweirad</a></li>
	<li id="menu-item-170241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170241"><a href="https://www.electrive.net/category/luftfahrt/?filter=videos">Luftfahrt</a></li>
	<li id="menu-item-183226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183226"><a href="https://www.electrive.net/category/wasser/?filter=videos">Wasser</a></li>
</ul>
</li>
<li id="menu-item-183273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183273"><a href="https://www.electrive.net/premium/">Premium</a>
<ul class="sub-menu">
	<li id="menu-item-183274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183274"><a href="https://www.electrive.net/category/automobil/?filter=premium">Automobil</a></li>
	<li id="menu-item-183275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=premium">Nutzfahrzeug</a></li>
	<li id="menu-item-183276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183276"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=premium">Energie &#038; Infrastruktur</a></li>
	<li id="menu-item-183277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183277"><a href="https://www.electrive.net/category/speichertechnik/?filter=premium">Speichertechnik</a></li>
	<li id="menu-item-183278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183278"><a href="https://www.electrive.net/category/flotten/?filter=premium">Flotten</a></li>
	<li id="menu-item-183279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183279"><a href="https://www.electrive.net/category/politik/?filter=premium">Politik</a></li>
	<li id="menu-item-183280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183280"><a href="https://www.electrive.net/category/zweirad/?filter=premium">Zweirad</a></li>
	<li id="menu-item-183306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183306"><a href="https://www.electrive.net/category/luftfahrt/?filter=premium">Luftfahrt</a></li>
	<li id="menu-item-183281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183281"><a href="https://www.electrive.net/category/wasser/?filter=premium">Wasser</a></li>
</ul>
</li>
<li id="menu-item-96724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96724"><a href="https://www.electrive.net/jobs/">Jobmarkt</a>
<ul class="sub-menu">
	<li id="menu-item-92208" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92208"><a href="https://www.electrive.net/jobtyp/hersteller/">Hersteller</a></li>
	<li id="menu-item-92213" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92213"><a href="https://www.electrive.net/jobtyp/zulieferer/">Zulieferer</a></li>
	<li id="menu-item-92207" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92207"><a href="https://www.electrive.net/jobtyp/energie/">Energie</a></li>
	<li id="menu-item-92209" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92209"><a href="https://www.electrive.net/jobtyp/infrastruktur/">Infrastruktur</a></li>
	<li id="menu-item-92206" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92206"><a href="https://www.electrive.net/jobtyp/dienstleister/">Dienstleister</a></li>
	<li id="menu-item-92212" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92212"><a href="https://www.electrive.net/jobtyp/wissenschaft-2/">Wissenschaft</a></li>
	<li id="menu-item-92210" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92210"><a href="https://www.electrive.net/jobtyp/interessenvertretung/">Interessenvertretung</a></li>
	<li id="menu-item-92211" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92211"><a href="https://www.electrive.net/jobtyp/sonstige/">Sonstige</a></li>
</ul>
</li>
<li id="menu-item-96722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96722"><a href="https://www.electrive.net/terminkalender/">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-96739" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96739"><a href="https://www.electrive.net/termintyp/konferenz/">Konferenz</a></li>
	<li id="menu-item-96740" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96740"><a href="https://www.electrive.net/termintyp/messe/">Messe</a></li>
	<li id="menu-item-96737" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96737"><a href="https://www.electrive.net/termintyp/bildung/">Bildung</a></li>
	<li id="menu-item-96738" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96738"><a href="https://www.electrive.net/termintyp/fahrevent/">Fahrevent</a></li>
	<li id="menu-item-96741" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96741"><a href="https://www.electrive.net/termintyp/sonstige/">Sonstige</a></li>
</ul>
</li>
<li id="menu-item-96723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96723"><a href="https://www.electrive.net/studien/">Studien</a>
<ul class="sub-menu">
	<li id="menu-item-92196" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92196"><a href="https://www.electrive.net/studientyp/antriebe-fahrzeuge/">Antriebe &amp; Fahrzeuge</a></li>
	<li id="menu-item-92197" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92197"><a href="https://www.electrive.net/studientyp/energie-speicher/">Energie &amp; Speicher</a></li>
	<li id="menu-item-92198" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92198"><a href="https://www.electrive.net/studientyp/infrastruktur-ikt/">Infrastruktur &amp; IKT</a></li>
	<li id="menu-item-92199" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92199"><a href="https://www.electrive.net/studientyp/kunden-nutzung/">Kunden &amp; Nutzung</a></li>
	<li id="menu-item-92200" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92200"><a href="https://www.electrive.net/studientyp/mobilitaet-politik/">Mobilität &amp; Politik</a></li>
</ul>
</li>
<li id="menu-item-96582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96582"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM</a>
<ul class="sub-menu">
	<li id="menu-item-96583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96583"><a href="https://www.electrive.net/category/ikt-em-3/nachrichten/">Nachrichten</a></li>
	<li id="menu-item-147454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147454"><a href="https://www.electrive.net/category/ikt-em-3/foerderprogramm/">Begleitforschung</a></li>
	<li id="menu-item-108716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108716"><a href="https://www.electrive.net/category/ikt-em-3/projekte/">Projekte</a></li>
	<li id="menu-item-96584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96584"><a href="https://www.electrive.net/category/ikt-em-3/these-des-monats/">These des Monats</a></li>
	<li id="menu-item-96585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96585"><a href="https://www.electrive.net/category/ikt-em-3/videos/">Videos</a></li>
	<li id="menu-item-99354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99354"><a href="https://www.electrive.net/category/ikt-em-3/termine/">Termine</a></li>
	<li id="menu-item-131978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131978"><a href="https://www.electrive.net/category/ikt-em-3/ueber-den-tellerrand/">Über den Tellerrand</a></li>
</ul>
</li>
<li id="menu-item-92215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92215"><a href="https://www.electrive.net/suche/">Suche</a></li>
</ul></div></div>
  <div id="responsive-menu"><div class="menu-haupt-container"><ul id="menu-header-responsive" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-92051"><a href="https://www.electrive.net/">Nachrichten</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92183"><a href="https://www.electrive.net/category/automobil/">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92186"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92184"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &amp; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191078"><a href="https://www.electrive.net/category/daten/">Daten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92188"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92182"><a href="https://www.electrive.net/category/flotten/">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92187"><a href="https://www.electrive.net/category/politik/">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217447"><a href="https://www.electrive.net/category/karriere/">Karriere</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92190"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92185"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92189"><a href="https://www.electrive.net/category/wasser/">Wasser</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96581"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170231"><a href="https://www.electrive.net/videos/">Videos</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170233"><a href="https://www.electrive.net/category/automobil/?filter=videos">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170234"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=videos">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170235"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=videos">Energie &#038; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170236"><a href="https://www.electrive.net/category/speichertechnik/?filter=videos">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170238"><a href="https://www.electrive.net/category/flotten/?filter=videos">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170239"><a href="https://www.electrive.net/category/politik/?filter=videos">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170240"><a href="https://www.electrive.net/category/zweirad/?filter=videos">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170241"><a href="https://www.electrive.net/category/luftfahrt/?filter=videos">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183226"><a href="https://www.electrive.net/category/wasser/?filter=videos">Wasser</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183273"><a href="https://www.electrive.net/premium/">Premium</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183274"><a href="https://www.electrive.net/category/automobil/?filter=premium">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=premium">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183276"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=premium">Energie &#038; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183277"><a href="https://www.electrive.net/category/speichertechnik/?filter=premium">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183278"><a href="https://www.electrive.net/category/flotten/?filter=premium">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183279"><a href="https://www.electrive.net/category/politik/?filter=premium">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183280"><a href="https://www.electrive.net/category/zweirad/?filter=premium">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183306"><a href="https://www.electrive.net/category/luftfahrt/?filter=premium">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183281"><a href="https://www.electrive.net/category/wasser/?filter=premium">Wasser</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96724"><a href="https://www.electrive.net/jobs/">Jobmarkt</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92208"><a href="https://www.electrive.net/jobtyp/hersteller/">Hersteller</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92213"><a href="https://www.electrive.net/jobtyp/zulieferer/">Zulieferer</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92207"><a href="https://www.electrive.net/jobtyp/energie/">Energie</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92209"><a href="https://www.electrive.net/jobtyp/infrastruktur/">Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92206"><a href="https://www.electrive.net/jobtyp/dienstleister/">Dienstleister</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92212"><a href="https://www.electrive.net/jobtyp/wissenschaft-2/">Wissenschaft</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92210"><a href="https://www.electrive.net/jobtyp/interessenvertretung/">Interessenvertretung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92211"><a href="https://www.electrive.net/jobtyp/sonstige/">Sonstige</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96722"><a href="https://www.electrive.net/terminkalender/">Termine</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96739"><a href="https://www.electrive.net/termintyp/konferenz/">Konferenz</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96740"><a href="https://www.electrive.net/termintyp/messe/">Messe</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96737"><a href="https://www.electrive.net/termintyp/bildung/">Bildung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96738"><a href="https://www.electrive.net/termintyp/fahrevent/">Fahrevent</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96741"><a href="https://www.electrive.net/termintyp/sonstige/">Sonstige</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96723"><a href="https://www.electrive.net/studien/">Studien</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92196"><a href="https://www.electrive.net/studientyp/antriebe-fahrzeuge/">Antriebe &amp; Fahrzeuge</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92197"><a href="https://www.electrive.net/studientyp/energie-speicher/">Energie &amp; Speicher</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92198"><a href="https://www.electrive.net/studientyp/infrastruktur-ikt/">Infrastruktur &amp; IKT</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92199"><a href="https://www.electrive.net/studientyp/kunden-nutzung/">Kunden &amp; Nutzung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92200"><a href="https://www.electrive.net/studientyp/mobilitaet-politik/">Mobilität &amp; Politik</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96582"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96583"><a href="https://www.electrive.net/category/ikt-em-3/nachrichten/">Nachrichten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147454"><a href="https://www.electrive.net/category/ikt-em-3/foerderprogramm/">Begleitforschung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108716"><a href="https://www.electrive.net/category/ikt-em-3/projekte/">Projekte</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96584"><a href="https://www.electrive.net/category/ikt-em-3/these-des-monats/">These des Monats</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96585"><a href="https://www.electrive.net/category/ikt-em-3/videos/">Videos</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99354"><a href="https://www.electrive.net/category/ikt-em-3/termine/">Termine</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131978"><a href="https://www.electrive.net/category/ikt-em-3/ueber-den-tellerrand/">Über den Tellerrand</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92215"><a href="https://www.electrive.net/suche/">Suche</a><span class="openSub">+</span></li>
</ul></div></div>

</nav>
        
        </div>
 
      </header>
    </div>
    <div id="wrap-main" class="wrap-main container">  <div id="wrap-content" class="wrap-content">
    <div id="content" class="site-content">
      
       
  
  <div class="catSep cautomobil premium">
    <span class="catLink"><a href="https://www.electrive.net/category/automobil/">Automobil&nbsp;&nbsp;&nbsp;></a></span>
  </div>

  
  <section id="primary" class="content-area">
    <main id="main" class="site-main">

    
      <article>
        <header>
          <span class="date">15.09.2022 - 11:20</span>
          <h2>Unterwegs im Kia EV6 auf der Langstrecke</h2>
          
          <div class="tags"><a href="https://www.electrive.net/tag/bev/" rel="tag">BEV</a><a href="https://www.electrive.net/tag/ev6/" rel="tag">EV6</a><a href="https://www.electrive.net/tag/fahrbericht/" rel="tag">Fahrbericht</a><a href="https://www.electrive.net/tag/kia/" rel="tag">Kia</a><a href="https://www.electrive.net/tag/langstrecke/" rel="tag">Langstrecke</a></div> 
        </header>

        <section class="content cautomobil">

          
            <a href="https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-05-min.png" class="thumb  premium" target="_blank">
                                <div class="mark-premium">+ Premium</div>
                              <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-05-min-300x150.png" class="alignleft thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-05-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-05-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-05-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-05-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-05-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />            </a>

          
          <p>Der Kia EV6 ist auf dem Papier eines der langstreckentauglichsten Elektroautos. Der Verbrauch liegt noch im Rahmen, die Ladeleistung ist top. Doch kann der 800-Volt-Stromer aus Südkorea auch auf der Straße seinem Ruf gerecht werden? <span id="more-268383"></span></p>
<p style="text-align: center;">* * *</p>
<p>Das Ergebnis der <a href="https://www.electrive.net/2022/07/18/p3-charging-index-kia-ev6-ist-neuer-langstrecken-meister/">dritten Auflage vom P3 Charging Index</a>: Nicht mehr eines der deutschen Premium-Modelle ist das langstreckentauglichste Elektroauto, sondern der Kia EV6. Mit einem Indexwert von 1,03 kommt der 800-Volt-Stromer aus Südkorea als erstes Fahrzeug überhaupt auf einen Charging Index, der größer als 1 ist.</p>
<p>Zur Erklärung: Das von P3 definierte Ideal für die Autobahn wäre, elektrische Energie für 300 Kilometer (km) Reichweite in 20 Minuten zu laden – der P3 Charging Index setzt also den Verbrauch mit der realen Ladefähigkeit in Relation. Ein Elektroauto, das diese Vorgabe erreicht, würde von P3 mit einem Charging Index von 1 bewertet werden. Der EV6 schafft sogar minimal mehr.</p>
<p>Ein Langstreckentest sollte die Fähigkeiten des EV6 genauer aufzeigen und auch, wo der südkoreanische Autobauer noch nachlegen muss. Zum Test stand mit der Heckantriebsvariante als GT-Line und 77,4-kWh-Akku der reichweitenstärkste EV6 zur Verfügung – allerdings mit 20-Zoll-Felgen. Die Aerodynamik und der Verbrauch sind mit den 19-Zöllern minimal besser.</p>
<p>An dieser Stelle noch einmal kurz die technischen Daten: Angetrieben wird die RWD-Variante von einem 168 kW starken E-Motor an der Hinterachse mit einem maximalen Drehmoment von 350 Nm. Innerhalb von 7,3 Sekunden beschleunigt der Stromer von 0 auf 100 km/h. Schluss ist bei 185 km/h. Die nötige Energie liefert ein Akku mit einem nutzbaren Energiegehalt von 77,4 kWh. Dieser war bislang somit größer als beim Hyundai Ioniq 5 (72,6 kWh), der nun aber auch<a href="https://www.electrive.net/2022/07/12/hyundai-ioniq-5-mit-774-kwh-akku-startet-bei-47-900-euro/"> den gleichen Akku</a> wie der EV6 erhält.</p>
<p>Ist der Speicher leer, kann er an einer AC-Ladesäule mit dem 11-kW-Onboard-Lader innerhalb von 7:20 Stunden von zehn auf 100 Prozent geladen werden. Deutlich schneller geht es mit Gleichstrom: An einem entsprechenden High Power Charger benötigt ein Ladevorgang von zehn auf 80 Prozent gerade einmal 18 Minuten.</p>
<p>Den Verbrauch geben die Südkoreaner beim RWD mit 16,5 kWh/100km (19-Zoll-Felgen) bzw. 17,2 kWh/100km (20-Zoll-Felgen) an. Die Reichweiten nach WLTP liegen bei 528 bzw. 504 Kilometern. Zum Vergleich: Die Allradvariante kommt analog auf einen Verbrauch von 17,2 kWh/100km bzw. 18 kWh/100km. Bei den Reichweiten nennt Kia Werte von 506 bzw. 484 Kilometern.</p>
<p>„Bis zu 240 kW, Strom für 100 Kilometer in 4,5 Minuten oder von 10 auf 80 Prozent in 18 Minuten – und das bei einer 77,4 kWh großen Batterie. Egal welchen Aspekt man beim EV6 rund um das Schnellladen aufgreift, die Zahlen auf dem Papier sind beeindruckend“, schrieb mein Kollege Sebastian Schaal in seinem <a href="https://www.electrive.net/2021/10/28/kia-ev6-fahraktiver-lade-meister-mit-familienqualitaeten/">ersten Eindruck zum Fahrzeug</a>. Doch was bedeutet dies in der Praxis?</p>
<h3>Langstreckenfahrt bei nahezu optimalen Bedingungen</h3>
<p>An einem Freitagnachmittag ging es von Hamburg an den Laacher See bei Neuwied. Bei sonnigem Wetter, leichten Wind und Außentemperaturen von 18 bis 24 Grad waren die Rahmenbedingungen durchaus gut.</p>
<p>Mit einem State of Charge (SoC) von 96 Prozent ging es los. Als erster Ladestopp war der <a href="https://www.electrive.net/2021/12/14/enbw-eroeffnet-hpc-park-am-kamener-kreuz/">EnBW-Ladepark am Kamener Kreuz</a> eingeplant. Trotz Feierabendverkehr und Ferienzeit, konnte die Fahrt ohne nennenswerte Verzögerungen &#8211; Baustellen und sonstige Geschwindigkeitsbegrenzungen ausgenommen &#8211; absolviert werden. So kamen wir nach 3:11 Stunden am Zwischenziel mit einem SoC von 16 Prozent an. Nach 310,4 Kilometern zeigte der Bordcomputer einen Verbrauch von 19,1 kWh/100km an- wohlgemerkt bei einer Durchschnittsgeschwindigkeit von 97,5 km/h.</p>
<div class="slideshow-wrapper">
<ul data-orbit>
<li>
<img src="https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-03-enbw-kamen-min-888x444.png" width="885" height="443" alt="" />
</li>
<li>
<img src="https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-03-enbw-kamen-3-min-888x444.png" width="885" height="443" alt="" />
</li>
<li>
<img src="https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-01-ccs-min-888x444.png" width="885" height="443" alt="" />
</li>
<li>
<img src="https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-04-min-888x444.png" width="885" height="443" alt="" />
</li>
<li>
<img src="https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-01-min-888x444.png" width="885" height="443" alt="" />
</li>
<li>
<img src="https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-06-min-888x444.png" width="885" height="443" alt="" />
</li>
</ul>
</div>

<p>Schon im Vorfeld war uns bewusst, dass der Ladestopp länger ausfallen würde als das Auto lädt. Die menschlichen Bedürfnisse lassen grüßen. Für die Akten sei aber dennoch &#8211; zur Ladekurven-Thematik kommen wir noch &#8211; der Wert von 17,5 Minuten für den Ladevorgang von 20 auf 80 Prozent genannt.</p>
<p>Nach rund 45 Minuten ging die Fahrt an den Laacher See weiter. In der Zeit war der Kia EV6 längst auf 100 Prozent aufgeladen. Weil der Verbrauch auf dem letzten Abschnitt eher unwichtig wurde, wurde die Strecke (wo möglich) mit 140 bis 150 km/h gefahren. Am Ziel angekommen, zeigte der Bordcomputer nach 4:57 Stunden 486,3 zurückgelegte Kilometer an. Der Verbrauch stieg auf 20 kWh/100km, die Durchschnittsgeschwindigkeit auf 98,2 km/h.</p>
<p>Vor Ort selbst gab es keine Lademöglichkeit. Für die Fahrten vor Ort aber kein Problem. Der SoC von 52 Prozent reichte vollkommen aus &#8211; auch für einen Teil der Rückfahrt. Auf dieser, das Wetter und die Temperaturen waren wie auf der Hinfahrt, war ein Ladestopp am Ionity-Standort nur wenige Kilometer entfernt geplant. Der Reiseverkehr an diesem Sonntag war jedoch hoch und bis auf eine Ladesäule alles belegt. Der Ladevorgang ließ sich aus unerfindlichen Gründen nicht starten. Weil bereits die nächsten warteten und es kein notwendiger Ladestopp war, ging die Reise also weiter. Zwischendurch wurde stattdessen für wenige Minuten an einer Allego-Ladesäule gehalten. Nachdem genug Saft für die Fahrt zum Zwischenziel EnBW-Ladepark Kamener Kreuz im Akku war, konnte es weitergehen.</p>
<p>Wie auf der Hinfahrt auch, war erneut eine längere Pause vorgesehen. Mit acht Prozent SoC startete ich den Ladevorgang. Nach der Auswertung zeigte sich jedoch, dass die Ankunft mit niedrigerem SoC als bei der Hinfahrt keine positive Auswirkung auf die Ladezeit hatte. Von 20 auf 80 Prozent dauerte dieser nun 19,5 Minuten. Von zehn auf 80 Prozent waren es sogar 21,5 Minuten &#8211; 3,5 Minuten länger als die von Kia angegebene optimale Ladezeit.</p>
<p>Mit vollem Akku ging die Reise nach rund 45 Minuten weiter &#8211; auch hier waren menschliche Bedürfnisse der zeitraubende Faktor. Nach 317,9 km, kleinen Verzögerungen in den Baustellen und längeren Stau in Hamburg, lag daher die Durchschnittsgeschwindigkeit bei nur 84,4 km/h (3:46 Stunden). Als Verbrauch zeigte der Bordcomputer 18,7 kWh/100km an.</p>
<p>Für die gesamte Strecke von rund 1.057 km, für die 12:47 Stunden benötigt wurde, lag der Durchschnittsverbrauch bei respektablen 18,8 kWh/100km. Um auf dieser Strecke eine Durchschnittsgeschwindigkeit von 82,7 km/h zu erreichen, der muss wo möglich auch mindestens im Bereich der Autobahn-Richtgeschwindigkeit &#8211; bei rund 130 km/h fühlt sich der Kia besonders wohl &#8211; und teils sogar schneller reisen.</p>
<p>In der Praxis ergeben sich in meinem Fall somit Autobahnreichweiten von 300 bis 350 Kilometer.</p>

          
          
                        <div id="ad-content-2" class="adSection">
                              <p style="text-align: center;"><small>&#8211; ANZEIGE &#8211;</small></p>
<p style="text-align: center;"><a href="https://bit.ly/3Kjk7oy" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone" src="https://www.electrive.net/wp-content/uploads/2022/08/ea_elektronik_300x450px_electrive.gif" alt="Elektro-Automatik" width="300" height="450" /></a></p>
                          </div>
            
            <h3>Optimale Ladekurve nur schwer zu erreichen</h3>
<p>Wie sich anhand der Ladeerfahrungen während dieses Trips zeigte, ist es nicht so leicht, die Batterie auf die optimale Temperatur zu bringen und so die Ladezeit von 18 Minuten (zehn auf 80 Prozent) einhalten zu können. Selbst ein weiterer Test (blaue Ladekurve) bei Ionity brachte keinen Erfolg. Obwohl das Fahrzeug warm gefahren und der Ladevorgang mit einem SoC von deutlich unter zehn Prozent gestartet wurde, ergab sich sogar eine Ladezeit von 21 Minuten von 20 auf 80 Prozent.</p>
<p>Damit war dieser sogar länger als die beiden oben genannten Ladevorgänge. Diese benötigten analog 17,5 Minuten auf dem Hinweg und 19,5 Minuten auf dem Rückweg. Nicht nur unsere Aufzeichnungen sind sehr unterschiedlich ausgefallen, auch Fastned machte diese Erfahrungen und <a href="https://support.fastned.nl/hc/de/articles/205694717-Wie-schnell-kann-ich-mein-Fahrzeug-laden-" target="_blank" rel="noopener">veröffentlichte entsprechende Ladekurven</a>. „Ein weiterer Faktor, der großen Einfluss auf die Ladegeschwindigkeit hat, ist die jeweilige Akku-Temperatur“, heißt es bei Fastned. Genau das ist ein Problem, welches wir durch Tests mit dem EV6 und Ioniq 5 feststellen konnten. Die E-GMP-Modelle der Südkoreaner können den Akku noch nicht entsprechend temperieren.</p>
<p><a href="https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-rwd-ladekurve.png"><img loading="lazy" class="alignnone size-full wp-image-268277" src="https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-rwd-ladekurve.png" alt="" width="1500" height="750" srcset="https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-rwd-ladekurve.png 1500w, https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-rwd-ladekurve-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-rwd-ladekurve-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-rwd-ladekurve-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-rwd-ladekurve-300x150.png 300w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></p>
<p>Im Sommer hat die fehlende Vorkonditionierung keine allzu große Auswirkung. Sicher mögen die Zeitdifferenzen zur Werksangabe auf dem Papier erst einmal groß erscheinen. Doch in der Praxis &#8211; so in unserem Test &#8211; fielen die wenigen Minuten mehr aufgrund der ohnehin länger dauernden Pausen nicht ins Gewicht. Im Winter sieht dies aber wieder anders aus, wenn zu kalte Temperaturen den Ladevorgang entsprechend verlängern.</p>
<p>Abhilfe soll jedoch ein Update für den Kia EV6 schaffen, das aber noch auf sich warten lässt.</p>
<h3>Routenplanung ohne Ladestopps</h3>
<p>Ein weiteres Feature, welches erst mit einem Update kommen soll, ist die Routenplanung mit Ladestopps. In den Einstellungen lässt sich zwar nach Lade-Vorschlägen entlang der Route filtern und dabei selbst einzelne Betreiber auswählen. Doch die Ergebnisse sind sehr ernüchternd und so wird auch schnell eine AC-Ladesäule um die Ecke vorgeschlagen. Fazit: Unbrauchbar. Die Ladeplanung gibt es bei Kia derzeit daher nur in der App. Genutzt haben wir im Test daher andere Apps, da der Testwagen aus technischen Gründen nicht mit der Kia-App verknüpft werden konnte. Wie die elektrische Urlaubsfahrt ohne High-Tech-Navi gelingen kann, haben wir <a href="https://www.electrive.net/2022/08/04/lade-routenplanungs-apps-wie-gelingt-die-elektrische-urlaubsfahrt-ohne-high-tech-navi/">an dieser Stelle</a> für Sie zusammengetragen.</p>
<p>Doch angesichts der Ladeleistung den EV6 als Schnelllade-Auto ausschließlich für Langstreckenfahrer abzustempeln, wird Kias erstem E-GMP-Modell nicht gerecht. Die Qualitäten gehen weit über die Ladeleistung hinaus. Zahlreiche Assistenzsysteme und Komfort-Features, die die Fahrt angenehmer und sicherer machen, gibt es nämlich bereits im Basismodell. Die Assistenten arbeiten recht zuverlässig, wie Sebastian Schaal bereits bei der ersten Ausfahrt <a href="https://www.electrive.net/2021/10/28/kia-ev6-fahraktiver-lade-meister-mit-familienqualitaeten/">ausführlich beschrieb</a>. Einzig sollte man sich auf die Schildererkennung nicht verlassen. Nervig ist darüber hinaus die Piepserei.</p>
<p>Ansonsten muss noch erwähnt werden, dass sich der Kia EV6 als sehr komfortables Langstreckenfahrzeug offenbarte. Die Sitze sind sehr bequem und schnell kommt Wohnzimmer-Feeling auf. Als Fahrer fühlte ich mich sehr wohl und längere Strecken waren kein Problem für mich. Hinten hat man übrigens auch ausreichend Platz. Nach oben und auch vorne (Kniefreiheit). Allerdings sind die Beine aufgrund der Batterie recht stark angewinkelt. Vor allem bei großen Menschen.</p>
<h3>Fazit</h3>
<p>Der Kia EV6 ist ein langstreckenfähiges Elektroauto und die Bewertung aus dem P3 Charging Index kann soweit durchaus bestätigt werden. Obwohl die optimale Ladekurve nur schwer zu erreichen ist, steht der Kia bei der Ladezeit und den damit möglichen Kilometern berechtigt mit ganz oben auf der Liste.</p>
<p>All das hat allerdings auch seinen Preis: Der EV6 mit 168 kW (RWD) und 77,4-kWh-Akku startet zu einem Brutto-Listenpreis von 50.990 Euro und als GT-Line bei 56.990 Euro. Da beim EV6 nur das Basismodell (58 kWh, 125 kW Motor, 46.990 Euro) beim BAFA für den Umweltbonus gemeldet und auf der Liste der förderfähigen Fahrzeuge geführt wird, erhalten bis Jahresende alle Antriebsvarianten den vollen Umweltbonus.</p>

          
        </section>

        <footer>

          <div class="row">
            <div class="gr-4">
              <span class="author">Autor: <a href="https://www.electrive.net/author/daniel/">Daniel Bönnighausen</a></span>
              <a href="javascript:window.print()" class="icon-print" title="Seite drucken"></a>
            </div>
            <div class="gr-4 taligncenter">
                              <a href="https://www.electrive.net/premium/" class="cat-mark-premium">Mehr Premium-Beiträge</a>
                          </div>
            <div class="gr-4 talignright">

              <ul class="share-buttons">
                <li class="title">Beitrag teilen</li>
                <li><a href="https://www.facebook.com/sharer/sharer.php?u=&t=" title="Auf Facebook teilen" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;"><img alt="Auf Facebook teilen" src="https://www.electrive.net/wp-content/themes/electrive-net/img/FacebookShare.png"></a></li>
                <li><a href="#" title="Twittern" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + '%20@ElectriveNet:%20'  + encodeURIComponent(document.URL)); return false;"><img alt="Tweet" src="https://www.electrive.net/wp-content/themes/electrive-net/img/TwitterShare.png"></a></li>
                <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=&title=&summary=&source=" target="_blank" title="Auf LinkedIn teilen" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(document.URL) + '&title=' +  encodeURIComponent(document.title)); return false;"><img alt="Auf LinkedIn teilen" src="https://www.electrive.net/wp-content/themes/electrive-net/img/LinkedIn.png"></a></li>
              </ul>
            </div>

          </div>

        </footer>

        
          <div id="ad-content-4" class="adSection">
                          <p style="text-align: center;"><small>&#8211; ANZEIGE &#8211;</small></p>
<p style="text-align: center;"><a href="https://bit.ly/36gz4by" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter size-full wp-image-257075" src="https://www.electrive.net/wp-content/uploads/2022/07/SiCharge_300x250_V07.gif" alt="Siemens SiCharge" width="300" height="250" /></a><img loading="lazy" src="https://ad.doubleclick.net/ddm/trackimp/N5248.RABBITPUBLISHINGGMBH/B27506756.332658207;dc_trk_aid=525924404;dc_trk_cid=169716934;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" alt="Advertisement" width="1" height="1" border="0" /><script type="mce-application/javascript" src="https://pixel.adsafeprotected.com/rjss/st/1000825/62211797/skeleton.js" data-mce-src="https://pixel.adsafeprotected.com/rjss/st/1000825/62211797/skeleton.js"></script><noscript><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/1000825/62211796/skeleton.gif?gdpr=${GDPR}&#038;gdpr_consent=${GDPR_CONSENT_278}&#038;gdpr_pd=${GDPR_PD}" BORDER=0 WIDTH=1 HEIGHT=1 ALT=""></noscript></p>
                      </div>

        
        <section id="postNav" class="row">

          <div class="gr-6">
              <div>Letzter Beitrag</div>
              <h2><a href="https://www.electrive.net/2022/09/15/wird-der-naechste-audi-r8-rein-elektrisch/" rel="prev">Wird der nächste Audi R8 rein elektrisch?</a></h2>
            </div>
            <div class="gr-6 talignright">
              <div>Nächster Beitrag</div>
              <h2><a href="https://www.electrive.net/2022/09/15/gruenenthal-40-neue-ladepunkte-am-hauptsitz-in-aachen/" rel="next">Grünenthal: 40 neue Ladepunkte am Hauptsitz in Aachen</a></h2>
            </div>

        </section>

        
<section class="stellenanzeigen">
  <h2>Stellenanzeigen</h2>
  <div class="row">
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/12/ESB_Logo_Jobs-300x150.png" class="thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/12/ESB_Logo_Jobs-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/12/ESB_Logo_Jobs-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/12/ESB_Logo_Jobs-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/12/ESB_Logo_Jobs-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/12/ESB_Logo_Jobs.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>Projektleiter Ladeinfrastruktur E-Mobilität (m/w/d)</h3>
        <a href="https://www.electrive.net/jobs/projektleiter-ladeinfrastruktur-e-mobilitaet-m-w-d-3/">Zum Angebot</a>
      </div>
    </div>
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Logo_ohneClaim-300x150.png" class="thumb wp-post-image" alt="Smatrics" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Logo_ohneClaim-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Logo_ohneClaim-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Logo_ohneClaim-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Logo_ohneClaim-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Logo_ohneClaim.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>Head Of Operations (m/w/d)</h3>
        <a href="https://www.electrive.net/jobs/head-of-operations-m-w-d/">Zum Angebot</a>
      </div>
    </div>
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2019/07/chargecloud_Logo_Jobs-300x150.png" class="thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2019/07/chargecloud_Logo_Jobs-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2019/07/chargecloud_Logo_Jobs-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2019/07/chargecloud_Logo_Jobs-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2019/07/chargecloud_Logo_Jobs-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2019/07/chargecloud_Logo_Jobs.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>Technischer Support (w/m/d)</h3>
        <a href="https://www.electrive.net/jobs/technischer-support-w-m-d/">Zum Angebot</a>
      </div>
    </div>
    
        
  </div>
  
   
</section>



        <section id="comments">

          
 
 
 <div id="comments" class="comments-area">
      
     
 
     
    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/15/unterwegs-im-kia-ev6-auf-der-langstrecke/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.electrive.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ich habe die <a href="https://www.electrive.net/datenschutz/" target="_blank" rel="" class="comment-form-policy__see-more-link">Datenschutzerklärung</a> gelesen und akzeptiert.<span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='268383' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7da586a3d5" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="189"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	 
</div><!-- #comments .comments-area -->


        </section>


      </article>

    </main>
  </section>

         
    </div>
  </div>
<div id="wrap-sidebar" class="wrap-sidebar">
    <div id="secondary" class="widget-area" role="complementary">

      <div id="ad-sidebar-top" class="adSection">
  <h2 class="ad">Anzeige</h2>
      <p><a href="https://bit.ly/3KAIgHg" target="_blank" rel="nofollow noopener noreferrer"><img loading="lazy" class="aligncenter size-full wp-image-159324" src="https://www.electrive.net/wp-content/uploads/2022/08/electrive-net_kw37_coperion_chemicals_batteries-production_300x250_de_slug.gif" alt="coperion" width="300" height="250" /></a></p>
  </div>
      <aside class="widget newsletter">
        <h2>Newsletter</h2>
        
        <p>Abonnieren Sie unsere Newsletter<br>bequem per E-Mail.</p>

        <form action="https://utf8ssl.mailemm.com/form.do" method="post" name="input" accept-charset="UTF-8">

          <input name="agnCI" value="651" type="hidden">
          <input name="agnFN" value="webConfirm" type="hidden">
          <input name="DATASOURCE_ID" value="44452" type="hidden">
          <input name="MAILTYPE" value="1" type="hidden">
          <!--<input name="GENDER" value="2" type="hidden">-->

          <div class="row">

            <div class="gr-6">
              <label class="radioContainer">Herr
                <input type="radio" checked="checked" name="GENDER" value="0" required>
                <span class="checkmark"></span>
              </label>
            </div>

            <div class="gr-6">
              <label class="radioContainer">Frau
                <input type="radio" name="GENDER" value="1" required>
                <span class="checkmark"></span>
              </label>
            </div>

          </div>

          <div class="row">
            <div class="gr-6 fname"><input type="text" name="FIRSTNAME" placeholder="Vorname" required></div>
            <div class="gr-6 lname"><input type="text" name="LASTNAME" placeholder="Nachname" required></div>
           </div>

          <div class="row">
            <div class="gr-12">
              <div id="locationfield">
                <input id="autocomplete" placeholder="Land, Postleitzahl" onFocus="geolocate()" type="text" required>
                <input type="hidden" id="street_number" name="hausnummer">
                <input type="hidden" id="route" name="strasse">
                <input type="hidden" id="locality" name="stadt">
                <input type="hidden" id="administrative_area_level_1" name="bundesland">
                <input type="hidden" id="postal_code" name="postleitzahl">
                <input type="hidden" id="country" name="nation">
              </div>
            </div>
          </div>

          <div class="row">
            <div class="gr-12">
              <select name="leserprofil" required>
                <option value="">- Branche wählen -</option>
                <option value="Hersteller">Hersteller</option>
                <option value="Zulieferer">Zulieferer</option>
                <option value="Energie">Energie</option>
                <option value="Flotten">Flotten</option>
                <option value="Infrastruktur">Infrastruktur</option>
                <option value="Vertrieb">Vertrieb</option>
                <option value="Wissenschaft">Wissenschaft</option>
                <option value="Medien">Medien</option>
                <option value="Lobby">Lobby</option>
                <option value="Dienstleister">Dienstleister</option>
                <option value="Sonstiges">Sonstiges</option>
              </select>
            </div>
          </div>

          <div class="row">
            <input name="EMAIL" class="inputleft" placeholder="E-Mail Adresse" type="email" required>
          </div>

          <div class="row">
            <label class="checkboxContainer select">
			        <input name="agnMAILINGLIST" value="6945" type="hidden">
              <input type="checkbox" name="agnSUBSCRIBE" value="1" checked="checked">
              <span class="checkmark"></span>
              „electrive.net today“ erscheint werktäglich gegen 8 Uhr – kurz, kompakt und kostenlos.
            </label>
          </div>

          <div class="row">
            <label class="checkboxContainer select">
			        <input name="agnMAILINGLIST_1" value="30502" type="hidden">
              <input type="checkbox" name="agnSUBSCRIBE_1" value="1" checked="checked">
              <span class="checkmark"></span>
              „electrive.net fleet“ informiert wöchentlich über Projekte und Lösungen für den Einsatz von E-Fahrzeugen in Flotten.
            </label>
          </div>

          
          <div class="row">
            <label class="checkboxContainer select">
			        <input name="agnMAILINGLIST_3" value="30504" type="hidden">
              <input type="checkbox" name="agnSUBSCRIBE_3" value="1" checked="checked">
              <span class="checkmark"></span>
              „electrive.net commercial“ informiert wöchentlich über elektrische Nutzfahrzeuge
            </label>
          </div>

          <div class="row">
            <label class="accept checkboxContainer">
              <input type="checkbox" required>
              <span class="checkmark"></span>
              Hiermit akzeptiere ich die <a href="https://www.electrive.net/datenschutz/" target="_blank">Datenschutzbestimmungen</a>.
            </label>
          </div>

           <div class="row">
            <button class="inputsubmit" type="submit">Abonnieren</button>
           </div>

        </form>

      </aside>

<script data-borlabs-script-blocker-id='external' type='text/template'>
      // This example displays an address form, using the autocomplete feature
      // of the Google Places API to help users fill in the information.

      // This example requires the Places library. Include the libraries=places
      // parameter when you first load the API. For example:
      // <script data-borlabs-script-blocker-id='external' type='text/template' data-borlabs-script-blocker-src="https://maps.googleapis.com/maps/api/js?key=YOUR_API_KEY&libraries=places">

      var placeSearch, autocomplete;
      var componentForm = {
        street_number: 'short_name',
        route: 'long_name',
        locality: 'long_name',
        administrative_area_level_1: 'short_name',
        country: 'long_name',
        postal_code: 'short_name'
      };

      function initAutocomplete() {
        // Create the autocomplete object, restricting the search to geographical
        // location types.
        autocomplete = new google.maps.places.Autocomplete(
            /** @type {!HTMLInputElement} */(document.getElementById('autocomplete')),
            {types: ['geocode']});

        // When the user selects an address from the dropdown, populate the address
        // fields in the form.
        autocomplete.addListener('place_changed', fillInAddress);
      }

      function fillInAddress() {
        // Get the place details from the autocomplete object.
        var place = autocomplete.getPlace();

        for (var component in componentForm) {
          document.getElementById(component).value = '';
          document.getElementById(component).disabled = false;
        }

        // Get each component of the address from the place details
        // and fill the corresponding field on the form.
        for (var i = 0; i < place.address_components.length; i++) {
          var addressType = place.address_components[i].types[0];
          if (componentForm[addressType]) {
            var val = place.address_components[i][componentForm[addressType]];
            document.getElementById(addressType).value = val;
          }
        }
      }

      // Bias the autocomplete object to the user's geographical location,
      // as supplied by the browser's 'navigator.geolocation' object.
      function geolocate() {
        if (navigator.geolocation) {
          navigator.geolocation.getCurrentPosition(function(position) {
            var geolocation = {
              lat: position.coords.latitude,
              lng: position.coords.longitude
            };
            var circle = new google.maps.Circle({
              center: geolocation,
              radius: position.coords.accuracy
            });
            autocomplete.setBounds(circle.getBounds());
          });
        }
      }
    </script>
<aside class="widget full center">
        
                        <div id="channel-twitter" class="channel"><a href="https://twitter.com/ElectriveNet" class="channel-twitter" target="_blank"></a></div>
                    
                        <div id="channel-facebook" class="channel"><a href="https://www.facebook.com/electrive.net" class="channel-facebook" target="_blank"></a></div>
                    
                    
                        <div id="channel-youtube" class="channel"><a href="https://www.youtube.com/user/electriveNet" class="channel-youtube" target="_blank"></a></div>
                    
          <div id="channel-rss" class="channel"><a href="https://www.electrive.net/feed/" class="channel-rss" target="_blank"></a></div>
          
                        <div id="channel-instagram" class="channel"><a href="http://instagram.com/electrive" class="channel-instagram" target="_blank"></a></div>
                  
      </aside><div id="ad-sidebar-1" class="adSection">
  <h2 class="ad">Anzeige</h2>
      <p><a href="https://www.chargeupyourday.de/amtronr-wallboxen/amtronr-compact-20s/" target="_blank" rel="nofollow noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-213154 size-full" src="https://www.electrive.net/wp-content/uploads/2022/09/bw_amtron_compact_2.0_2.0s_300x250_de_0822.jpg" alt="Mennekes" width="300" height="250" /></a></p>
  </div><aside class="widget number">
        <h2>Zahl des Tages</h2>
        <div class="counter_wrapper" style="font-size: 20px !important">
          <div class="counter" data-count="4320000" data-duration="1000">0</div>
                      <span style="font-size: 20px !important">Ladepunkte</span>
                  </div>
        <h3>gab es Ende August 2022 in China.</h3>
                  <div class="link">
            <a href="https://autonews.gasgoo.com/m/70021238.html" target="_blank">gasgoo.com</a>
          </div>
              </aside><aside class="widget partner"> 
        <h2>Werbepartner</h2>
          <ul>
        
                          
            <li><a href="https://bit.ly/3BvtX44" target="_blank"><img width="600" height="298" src="https://www.electrive.net/wp-content/uploads/2022/09/Bosch_symbol_logo_black_red_DE.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/09/Bosch_symbol_logo_black_red_DE.png 600w, https://www.electrive.net/wp-content/uploads/2022/09/Bosch_symbol_logo_black_red_DE-444x221.png 444w, https://www.electrive.net/wp-content/uploads/2022/09/Bosch_symbol_logo_black_red_DE-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/39Qld9t" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/01/EA-Elektro-Automatik_195_ea_logo_300x150px_electrive_net.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/3kNdPjl" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2020/09/Banner_NewMobility_9Sept2020_600x300.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/09/Banner_NewMobility_9Sept2020_600x300.jpg 600w, https://www.electrive.net/wp-content/uploads/2020/09/Banner_NewMobility_9Sept2020_600x300-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2020/09/Banner_NewMobility_9Sept2020_600x300-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/3jo5RxO" target="_blank"><img width="626" height="345" src="https://www.electrive.net/wp-content/uploads/2021/08/ads-logo_Partner.jpeg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/08/ads-logo_Partner.jpeg 626w, https://www.electrive.net/wp-content/uploads/2021/08/ads-logo_Partner-444x245.jpeg 444w, https://www.electrive.net/wp-content/uploads/2021/08/ads-logo_Partner-272x150.jpeg 272w" sizes="(max-width: 626px) 100vw, 626px" /></a></li>
                
                          
            <li><a href="https://bit.ly/3Dtx8HI" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/11/Bender_LogoText_300x150px_electrivenet.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/3wPhzd5" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/06/GP_Joule_Logo_NL.png" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/34MBt76" target="_blank"><img width="300" height="127" src="https://www.electrive.net/wp-content/uploads/2018/07/TheMobilityHouse_Logo_NL-1.png" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://sie.ag/3DAwFDA" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2022/03/Siemens_Partnerlogo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/03/Siemens_Partnerlogo.png 600w, https://www.electrive.net/wp-content/uploads/2022/03/Siemens_Partnerlogo-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/03/Siemens_Partnerlogo-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/36EQ9ME" target="_blank"><img width="1000" height="500" src="https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Partnerlogo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Partnerlogo.png 1000w, https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Partnerlogo-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Partnerlogo-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Partnerlogo-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Partnerlogo-300x150.png 300w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></li>
                
                          
            <li><a href="https://bit.ly/34NR6B6" target="_blank"><img width="301" height="151" src="https://www.electrive.net/wp-content/uploads/2018/03/Webasto_Logo_RGB_claim_300x150px-01.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2018/03/Webasto_Logo_RGB_claim_300x150px-01.png 301w, https://www.electrive.net/wp-content/uploads/2018/03/Webasto_Logo_RGB_claim_300x150px-01-300x150.png 300w" sizes="(max-width: 301px) 100vw, 301px" /></a></li>
                
                          
            <li><a href="https://bit.ly/3MPTCYE" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2022/03/EnerCharge_Partnerlogo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/03/EnerCharge_Partnerlogo.png 600w, https://www.electrive.net/wp-content/uploads/2022/03/EnerCharge_Partnerlogo-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/03/EnerCharge_Partnerlogo-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/3rFfzBw" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2021/12/Wirelane_Partnerlogo.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/12/Wirelane_Partnerlogo.jpg 600w, https://www.electrive.net/wp-content/uploads/2021/12/Wirelane_Partnerlogo-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2021/12/Wirelane_Partnerlogo-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="http://bit.ly/2cOB2Dy" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner.png 600w, https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="http://bit.ly/2pW5ZHv" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/03/MENNEKES_Logo_Claim_MPC_4c_300x150px.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/3KaW61G" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2022/03/TÜv-Rheinland-Partner-Logo-Webseite-rechts.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/03/TÜv-Rheinland-Partner-Logo-Webseite-rechts.jpg 600w, https://www.electrive.net/wp-content/uploads/2022/03/TÜv-Rheinland-Partner-Logo-Webseite-rechts-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2022/03/TÜv-Rheinland-Partner-Logo-Webseite-rechts-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/39uroSf" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2022/07/Phoenix-Contact-Logo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/07/Phoenix-Contact-Logo.png 600w, https://www.electrive.net/wp-content/uploads/2022/07/Phoenix-Contact-Logo-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/07/Phoenix-Contact-Logo-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/3BbsBLE" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2022/09/chargepoint-Logo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/09/chargepoint-Logo.png 600w, https://www.electrive.net/wp-content/uploads/2022/09/chargepoint-Logo-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/09/chargepoint-Logo-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                    
        </ul>
        
      </aside><aside id="elc_premium_content-2" class="widget widget_elc_premium_content"><h2>Premium</h2>
  
      <ul>
                  <li>
            <a href="https://www.electrive.net/2022/09/15/gruenenthal-40-neue-ladepunkte-am-hauptsitz-in-aachen/">
              Grünenthal: 40 neue Ladepunkte am Hauptsitz in Aachen            </a>
            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2022/09/15/gruenenthal-40-neue-ladepunkte-am-hauptsitz-in-aachen/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/09/gruenethal-01-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/09/gruenethal-01-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/09/gruenethal-01-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/09/gruenethal-01-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/09/gruenethal-01-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/09/gruenethal-01-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2022/09/15/unterwegs-im-kia-ev6-auf-der-langstrecke/">
              Unterwegs im Kia EV6 auf der Langstrecke            </a>
            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2022/09/15/unterwegs-im-kia-ev6-auf-der-langstrecke/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-05-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-05-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-05-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-05-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-05-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/09/kia-ev6-fahrbericht-daniel-boennighausen-2022-05-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2022/09/08/vw-id-buzz-erste-ausfahrt-in-volkswagens-elektro-bulli/">
              VW ID. Buzz: Erste Ausfahrt in Volkswagens Elektro-Bulli            </a>
                          <br>3 Kommentare            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2022/09/08/vw-id-buzz-erste-ausfahrt-in-volkswagens-elektro-bulli/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/09/volkswagen-id-buzz-2022-012-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/09/volkswagen-id-buzz-2022-012-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/09/volkswagen-id-buzz-2022-012-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/09/volkswagen-id-buzz-2022-012-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/09/volkswagen-id-buzz-2022-012-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/09/volkswagen-id-buzz-2022-012-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2022/09/01/fahrbericht-mercedes-eqe-elektroauto-fuer-anspruchsvolle/">
              Fahrbericht: Mercedes EQE – Elektroauto für Anspruchsvolle            </a>
                          <br>11 Kommentare            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2022/09/01/fahrbericht-mercedes-eqe-elektroauto-fuer-anspruchsvolle/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/09/mercedes-benz-eqe-fahrbericht-christoph-schwarzer-2022-03-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/09/mercedes-benz-eqe-fahrbericht-christoph-schwarzer-2022-03-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/09/mercedes-benz-eqe-fahrbericht-christoph-schwarzer-2022-03-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/09/mercedes-benz-eqe-fahrbericht-christoph-schwarzer-2022-03-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/09/mercedes-benz-eqe-fahrbericht-christoph-schwarzer-2022-03-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/09/mercedes-benz-eqe-fahrbericht-christoph-schwarzer-2022-03-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2022/08/30/darmstadt-und-umgebung-heag-mobilo-treibt-die-elektromobilitaet-stufenweise-voran/">
              Darmstadt und Umgebung: HEAG mobilo treibt die Elektromobilität ...            </a>
            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2022/08/30/darmstadt-und-umgebung-heag-mobilo-treibt-die-elektromobilitaet-stufenweise-voran/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/09/mercedes-benz-ecitaro-elektrobus-electric-bus-heag-mobilo-2020-01-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/09/mercedes-benz-ecitaro-elektrobus-electric-bus-heag-mobilo-2020-01-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2020/09/mercedes-benz-ecitaro-elektrobus-electric-bus-heag-mobilo-2020-01-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2020/09/mercedes-benz-ecitaro-elektrobus-electric-bus-heag-mobilo-2020-01-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2020/09/mercedes-benz-ecitaro-elektrobus-electric-bus-heag-mobilo-2020-01-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2020/09/mercedes-benz-ecitaro-elektrobus-electric-bus-heag-mobilo-2020-01-min.png 1200w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
              </ul>

	
</aside><div id="ad-sidebar-2" class="adSection hide@mobile hide@mobile-landscape hide@tablet hide@tablet-landscape">
  <h2 class="ad">Anzeige</h2>
      <p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6696144183314790" crossorigin="anonymous"></script><br />
<!-- electrive.net Seitenspalte --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="1669106266"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
  </div><aside id="elc_video_content" class="widget widget_elc_video_content">
  <h2>Videos</h2>
  
      <ul>
                  <li>
            <a href="https://www.electrive.net/2022/09/14/emobility-update-e-kombi-peugeot-308-sw-vw-id-4-als-offroader-preise-fuer-byd-und-nio/">
              eMobility update: E-Kombi Peugeot 308 SW / VW ID.4 als Offroader / ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/09/14/emobility-update-e-kombi-peugeot-308-sw-vw-id-4-als-offroader-preise-fuer-byd-und-nio/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/09/YT_thumbnail_eMu_339_14092022-300x150.jpg" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/09/YT_thumbnail_eMu_339_14092022-300x150.jpg 300w, https://www.electrive.net/wp-content/uploads/2022/09/YT_thumbnail_eMu_339_14092022-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2022/09/YT_thumbnail_eMu_339_14092022-888x444.jpg 888w, https://www.electrive.net/wp-content/uploads/2022/09/YT_thumbnail_eMu_339_14092022-768x384.jpg 768w, https://www.electrive.net/wp-content/uploads/2022/09/YT_thumbnail_eMu_339_14092022.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2022/09/13/emobility-update-elektro-suv-von-jeep-giga-gruenheide-ausbau-bmw-mit-rundzellen/">
              eMobility update: Elektro-SUV von Jeep / Giga Grünheide Ausbau / BMW ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/09/13/emobility-update-elektro-suv-von-jeep-giga-gruenheide-ausbau-bmw-mit-rundzellen/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/09/Thumbnail_eMu_338_13092022-300x150.jpg" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/09/Thumbnail_eMu_338_13092022-300x150.jpg 300w, https://www.electrive.net/wp-content/uploads/2022/09/Thumbnail_eMu_338_13092022-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2022/09/Thumbnail_eMu_338_13092022-888x444.jpg 888w, https://www.electrive.net/wp-content/uploads/2022/09/Thumbnail_eMu_338_13092022-768x384.jpg 768w, https://www.electrive.net/wp-content/uploads/2022/09/Thumbnail_eMu_338_13092022.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2022/09/12/emobility-update-kompakt-suv-equinox-ev-hpc-ausbau-an-tankstellen/">
              eMobility update: Kompakt-SUV Equinox EV / HPC-Ausbau an Tankstellen            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/09/12/emobility-update-kompakt-suv-equinox-ev-hpc-ausbau-an-tankstellen/">
                
                <img width="267" height="150" src="https://www.electrive.net/wp-content/uploads/2022/09/Thumbnail_eMu_337_12092022-267x150.jpg" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/09/Thumbnail_eMu_337_12092022-267x150.jpg 267w, https://www.electrive.net/wp-content/uploads/2022/09/Thumbnail_eMu_337_12092022-444x250.jpg 444w, https://www.electrive.net/wp-content/uploads/2022/09/Thumbnail_eMu_337_12092022-888x500.jpg 888w, https://www.electrive.net/wp-content/uploads/2022/09/Thumbnail_eMu_337_12092022-768x432.jpg 768w, https://www.electrive.net/wp-content/uploads/2022/09/Thumbnail_eMu_337_12092022-1536x864.jpg 1536w, https://www.electrive.net/wp-content/uploads/2022/09/Thumbnail_eMu_337_12092022.jpg 1920w" sizes="(max-width: 267px) 100vw, 267px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2022/09/09/emobility-update-scania-verbrenner-ende-2040-lucid-verliert-koepfe-ford-e-transit-custom/">
              eMobility update: Scania Verbrenner-Ende 2040 / Lucid verliert Köpfe ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/09/09/emobility-update-scania-verbrenner-ende-2040-lucid-verliert-koepfe-ford-e-transit-custom/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/09/Thumbnail_eMu_336_09092022-300x150.jpg" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/09/Thumbnail_eMu_336_09092022-300x150.jpg 300w, https://www.electrive.net/wp-content/uploads/2022/09/Thumbnail_eMu_336_09092022-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2022/09/Thumbnail_eMu_336_09092022-888x444.jpg 888w, https://www.electrive.net/wp-content/uploads/2022/09/Thumbnail_eMu_336_09092022-768x384.jpg 768w, https://www.electrive.net/wp-content/uploads/2022/09/Thumbnail_eMu_336_09092022.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2022/09/08/emobility-update-fuso-ecanter-geht-in-neue-generation-50-honda-e-als-v2g-speicher/">
              eMobility update: Fuso eCanter geht in neue Generation / 50 Honda e ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/09/08/emobility-update-fuso-ecanter-geht-in-neue-generation-50-honda-e-als-v2g-speicher/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/09/update-08-09-2022-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/09/update-08-09-2022-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/09/update-08-09-2022-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/09/update-08-09-2022.png 600w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
              </ul>

      <a class="moreLink" href="https://www.electrive.net/videos/">Alle Videos >></a>

	
</aside><aside id="elc_recent_comments" class="widget widget_elc_recent_comments">
  <h2>Neueste Kommentare</h2>
  <ul><li><a href="https://www.electrive.net/2022/09/13/bafa-liste-verraet-einstiegspreise-von-byd-und-nio/#comment-274792" title="zu BAFA-Liste verrät Einstiegspreise von BYD und Nio">BAFA-Liste verrät Einstiegspreise von BYD und Nio</a><br>Frank: <span class="text">Ich hatte auch gehofft, das die Chinesen Kampfprei ...</span></li><li><a href="https://www.electrive.net/2022/09/13/klinikum-aschaffenburg-alzenau-least-600-elektrische-mx-30/#comment-274789" title="zu Klinikum Aschaffenburg-Alzenau least 600 E-Mazda">Klinikum Aschaffenburg-Alzenau least 600 E-Mazda</a><br>MeinerHeiner: <span class="text">Sowas lässt sich schwerlich ohne Mitwirkung des B ...</span></li><li><a href="https://www.electrive.net/2022/09/13/klinikum-aschaffenburg-alzenau-least-600-elektrische-mx-30/#comment-274784" title="zu Klinikum Aschaffenburg-Alzenau least 600 E-Mazda">Klinikum Aschaffenburg-Alzenau least 600 E-Mazda</a><br>Simon: <span class="text">Also irgendwie stört mich die Aussage, dass die F ...</span></li><li><a href="https://www.electrive.net/2022/09/13/klinikum-aschaffenburg-alzenau-least-600-elektrische-mx-30/#comment-274778" title="zu Klinikum Aschaffenburg-Alzenau least 600 E-Mazda">Klinikum Aschaffenburg-Alzenau least 600 E-Mazda</a><br>MeinerHeiner: <span class="text">Ja, verstehe ich: ein mulmiges Gefühl stellt sich ...</span></li><li><a href="https://www.electrive.net/2022/09/14/mg4-electric-startet-bei-31-990-euro/#comment-274768" title="zu MG4 Electric startet bei 31.990 Euro">MG4 Electric startet bei 31.990 Euro</a><br>Alexander: <span class="text">Dass es dafür eine Kundschaft gibt, steht außer  ...</span></li></ul></aside>
<div id="ad-sidebar-3" class="adSection hide@mobile hide@mobile-landscape hide@tablet hide@tablet-landscape">
  <h2 class="ad">Anzeige</h2>
      <p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6696144183314790" crossorigin="anonymous"></script><br />
<!-- electrive.net Seitenspalte --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="1669106266"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
  </div><aside class="widget partner">
        
        <h2>Kooperationspartner</h2>
          <ul>
        
                          
            <li><a href="https://www.agnitas.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2016/12/kpartner-agnitas.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="http://www.landau-media.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2016/12/kpartner-landaumedia.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://www.emobilhotels.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2021/01/Emobil_Hotels_Partner.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                    
        </ul>
        
      </aside>
    </div>
</div>
      </div>
      <div id="wrap-footer" class="wrap-footer">
        <footer class="site-footer">
          <div class="row sitemap">
            <div class="gr-3 gr-6@mobile">
              <h3>Nachrichten</h3>
              <div class="menu-footer-1-container"><ul id="menu-footer-1" class=""><li id="menu-item-92967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92967"><a href="https://www.electrive.net/category/automobil/">Automobil</a></li>
<li id="menu-item-92970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92970"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a></li>
<li id="menu-item-92973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92973"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &#038; Infrastruktur</a></li>
<li id="menu-item-92974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92974"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a></li>
<li id="menu-item-92968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92968"><a href="https://www.electrive.net/category/flotten/">Flotten</a></li>
<li id="menu-item-96589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96589"><a href="https://www.electrive.net/category/politik/">Politik</a></li>
<li id="menu-item-92972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92972"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a></li>
<li id="menu-item-92969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92969"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a></li>
<li id="menu-item-92971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92971"><a href="https://www.electrive.net/category/wasser/">Wasser</a></li>
<li id="menu-item-96590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96590"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-6@mobile">
              <h3>Rubriken</h3>
              <div class="menu-footer-2-container"><ul id="menu-footer-1" class=""><li id="menu-item-92978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-92978"><a href="https://www.electrive.net/">Nachrichten</a></li>
<li id="menu-item-99337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99337"><a href="https://www.electrive.net">Terminkalender</a></li>
<li id="menu-item-99338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99338"><a href="https://www.electrive.net/studien">Studienführer</a></li>
<li id="menu-item-99339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99339"><a href="https://www.electrive.net/jobs/">Jobmarkt</a></li>
<li id="menu-item-99340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99340"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-6@mobile">
              <h3>electrive.net</h3>
              <div class="menu-footer-3-container"><ul id="menu-footer-1" class=""><li id="menu-item-96580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96580"><a href="https://www.electrive.net/werbung/">Mediadaten</a></li>
<li id="menu-item-93262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93262"><a href="https://www.electrive.net/kontakt/">Kontakt</a></li>
<li id="menu-item-93263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93263"><a href="https://www.electrive.net/impressum-kontakt/">Impressum</a></li>
<li id="menu-item-142239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-142239"><a href="https://www.electrive.net/datenschutz/">Datenschutz</a></li>
<li id="menu-item-93261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93261"><a href="https://www.electrive.net/faq-electrive/">FAQ</a></li>
<li id="menu-item-255902" class="borlabs-cookie-preference menu-item menu-item-type-custom menu-item-object-custom menu-item-255902"><a href="#">Cookie Einstellungen</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-12@mobile text">
              <h3>Kurz erklärt</h3>
              <div class="content">
                <p>electrive.net ist der Branchen-<br />
dienst für Elektromobilität.</p>
<p>Der Newsletter &#8222;electrive.net today&#8220;<br />
liefert werktags die relevanten<br />
internationalen Meldungen<br />
bequem per E-Mail ins Postfach.</p>
<p>Die Webseite bietet Bilder, Videos,<br />
Fachbeiträge, Studien und Termine.<br />
Rubriken von Auto bis Luftfahrt<br />
sorgen für Überblick und decken<br />
alle Bereiche der E-Mobilität ab.</p>
              </div>
            </div>
          </div>
          <div class="copyright">&copy; 2022 electrive.net <small>1.1.8</small></div>
        </footer>      </div>
    </div>

    <div class="printfooter">
      <div>Gefunden bei electrive.net</div>
      <div>https://www.electrive.net/2022/09/15/unterwegs-im-kia-ev6-auf-der-langstrecke/</div>
      <div>15.09.2022 11:11</div>
    </div>

    <script data-borlabs-script-blocker-id='external' type='text/template' data-borlabs-script-blocker-src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDv6S29ED0txecteGbGSm6Y97L1zuk3RQM&libraries=places&callback=initAutocomplete"
        async defer></script>
  <!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><script type='text/javascript' defer src='https://www.electrive.net/wp-content/plugins/koko-analytics/assets/dist/js/script.js' id='koko-analytics-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-content/themes/electrive-net/dist/site.bundle.js' id='site-footer-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.electrive.net/wp-content/plugins/akismet/_inc/akismet-frontend.js' id='akismet-frontend-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.electrive.net\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"_brlbs-fadeInDown","animationOut":"_brlbs-flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"1","cookieDomain":"www.electrive.net","cookiePath":"\/","cookieSecure":"1","cookieLifetime":"182","cookieLifetimeEssentialOnly":"182","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"","reloadAfterOptOut":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":["google-adsense","vibrant"],"external-media":["facebook","googlemaps","instagram","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}}},"statistics":{"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"1","trackingId":"UA-20207585-1","consentMode":"0"},"optInJS":"","optOutJS":""}},"marketing":{"google-adsense":{"cookieNameList":{"DSID":"DSID","IDE":"IDE"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0","caPubId":"ca-pub-6696144183314790"},"optInJS":"PHNjcmlwdCBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTY2OTYxNDQxODMzMTQ3OTAiIGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pg==","optOutJS":""},"vibrant":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0","asyncOptOutCode":"0"},"optInJS":"PHNjcmlwdD53aW5kb3cuQm9ybGFic0Nvb2tpZS51bmJsb2NrU2NyaXB0QmxvY2tlcklkKCJ2aWJyYW50Iik7PC9zY3JpcHQ+","optOutJS":""}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0","asyncOptOutCode":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4NCjxzY3JpcHQ+d2luZG93LkJvcmxhYnNDb29raWUudW5ibG9ja1NjcmlwdEJsb2NrZXJJZCgiZXh0ZXJuYWwiKTs8L3NjcmlwdD4=","optOutJS":""},"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.electrive.net/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie.min.js' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"autoplay":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"autoplay":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>

  </body>
</html>
