<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" /><link rel="preload" href="https://www.electrive.net/wp-content/cache/fvm/min/1641803374-cssc684cf28b9200dc98c31bb9a2d1a1e5f2e1c8756a8d73487fff6f2b9312c5.css" as="style" media="all" />
<link rel="preload" href="https://www.electrive.net/wp-content/cache/fvm/min/1641803374-csse8383593794f0fd7308ef5cf85b39fb75dcd27527e92dc4c8f5c3ff6827d6.css" as="style" media="all" />
<link rel="preload" href="https://www.electrive.net/wp-content/cache/fvm/min/1641803374-csscd7291514f33e2f01d16f086228808181f44079306f5b9b9df28e99fdb0b3.css" as="style" media="all" />
<link rel="preload" href="https://www.electrive.net/wp-content/cache/fvm/min/1641803374-cssf3263e19add74b39ac586477a8355761c0b719101e1f9d0a4a68c09f3b928.css" as="style" media="all" /><script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="user-scalable=no, width=device-width, maximum-scale=1, initial-scale=1.0" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="theme-color" content="#ffffff"><meta name="google-site-verification" content="Yb5o4SfF8vyoP4wMVjFeHprDC2TFcOAK9dOwLM1Hz5M" /><title>Ford kürt TSG zum Lade-Partner für E-Transit-Kunden - electrive.net</title><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://www.electrive.net/2022/01/13/ford-kuert-tsg-zum-lade-partner-fuer-e-transit-kunden/" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Ford kürt TSG zum Lade-Partner für E-Transit-Kunden - electrive.net" /><meta name="twitter:description" content="TSG, ein technischer Dienstleister für Mobilitätslösungen, wurde von Ford als Partner für die Entwicklung, Bereitstellung, Installation und Wartung von Ladeinfrastruktur für die Flottenkunden des E-Transit in ganz Europa ausgewählt. TSG mit Hauptsitz in Paris und einer deutschen Tochter in München bezeichnet sich selbst als „europäischer Marktführer auf dem Gebiet technischer Dienstleistungen für verantwortungsvolle Mobilitätslösungen“. Im [&hellip;]" /><meta name="twitter:image" content="https://www.electrive.net/wp-content/uploads/2022/01/ford-e-transit-typ-1-type-1-2022-01-min.png" /><meta name="twitter:creator" content="@ElectriveNet" /><meta name="twitter:site" content="@ElectriveNet" /><meta name="twitter:label1" content="Verfasst von" /><meta name="twitter:data1" content="Sebastian Schaal" /><meta name="twitter:label2" content="Geschätzte Lesezeit" /><meta name="twitter:data2" content="1 Minute" /><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.electrive.net/#website","url":"https://www.electrive.net/","name":"electrive.net","description":"Der Branchendienst f\u00fcr Elektromobilit\u00e4t","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.electrive.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.electrive.net/2022/01/13/ford-kuert-tsg-zum-lade-partner-fuer-e-transit-kunden/#primaryimage","inLanguage":"de-DE","url":"https://www.electrive.net/wp-content/uploads/2022/01/ford-e-transit-typ-1-type-1-2022-01-min.png","contentUrl":"https://www.electrive.net/wp-content/uploads/2022/01/ford-e-transit-typ-1-type-1-2022-01-min.png","width":1500,"height":750},{"@type":"WebPage","@id":"https://www.electrive.net/2022/01/13/ford-kuert-tsg-zum-lade-partner-fuer-e-transit-kunden/#webpage","url":"https://www.electrive.net/2022/01/13/ford-kuert-tsg-zum-lade-partner-fuer-e-transit-kunden/","name":"Ford k\u00fcrt TSG zum Lade-Partner f\u00fcr E-Transit-Kunden - electrive.net","isPartOf":{"@id":"https://www.electrive.net/#website"},"primaryImageOfPage":{"@id":"https://www.electrive.net/2022/01/13/ford-kuert-tsg-zum-lade-partner-fuer-e-transit-kunden/#primaryimage"},"datePublished":"2022-01-13T13:02:30+00:00","dateModified":"2022-01-13T13:02:30+00:00","author":{"@id":"https://www.electrive.net/#/schema/person/2b46e0b0be35e3b86cf6ed8011f3cf65"},"breadcrumb":{"@id":"https://www.electrive.net/2022/01/13/ford-kuert-tsg-zum-lade-partner-fuer-e-transit-kunden/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.electrive.net/2022/01/13/ford-kuert-tsg-zum-lade-partner-fuer-e-transit-kunden/"]}]},{"@type":"BreadcrumbList","@id":"https://www.electrive.net/2022/01/13/ford-kuert-tsg-zum-lade-partner-fuer-e-transit-kunden/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.electrive.net/"},{"@type":"ListItem","position":2,"name":"Ford k\u00fcrt TSG zum Lade-Partner f\u00fcr E-Transit-Kunden"}]},{"@type":"Person","@id":"https://www.electrive.net/#/schema/person/2b46e0b0be35e3b86cf6ed8011f3cf65","name":"Sebastian Schaal","url":"https://www.electrive.net/author/sebastian/"}]}</script><link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Feed" href="https://www.electrive.net/feed/" /><link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Kommentar-Feed" href="https://www.electrive.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Ford kürt TSG zum Lade-Partner für E-Transit-Kunden Kommentar-Feed" href="https://www.electrive.net/2022/01/13/ford-kuert-tsg-zum-lade-partner-fuer-e-transit-kunden/feed/" /><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="electrive.net"/><meta property="og:title" content="Ford kürt TSG zum Lade-Partner für E-Transit-Kunden - electrive.net"/><meta property="og:url" content="https://www.electrive.net/2022/01/13/ford-kuert-tsg-zum-lade-partner-fuer-e-transit-kunden/"/><meta property="og:type" content="article"/><meta property="og:description" content="TSG, ein technischer Dienstleister für Mobilitätslösungen, wurde von Ford als Partner für die Entwicklung, Bereitstellung, Installation und Wartung von Ladeinfrastruktur für die Flottenkunden des E-Transit in ganz Europa ausgewählt. TSG mit Hauptsitz in Paris und einer deutschen Tochter in Mü"/><meta property="og:image" content="https://www.electrive.net/wp-content/uploads/2022/01/ford-e-transit-typ-1-type-1-2022-01-min.png"/><meta property="og:image:url" content="https://www.electrive.net/wp-content/uploads/2022/01/ford-e-transit-typ-1-type-1-2022-01-min.png"/><meta property="og:image:secure_url" content="https://www.electrive.net/wp-content/uploads/2022/01/ford-e-transit-typ-1-type-1-2022-01-min.png"/><meta property="article:published_time" content="2022-01-13T14:02:30+01:00"/><meta property="article:modified_time" content="2022-01-13T14:02:30+01:00" /><meta property="og:updated_time" content="2022-01-13T14:02:30+01:00" /><meta property="article:section" content="Energie &amp; Infrastruktur"/><meta property="article:publisher" content="https://www.facebook.com/electrive.net/"/><meta name="twitter:title" content="Ford kürt TSG zum Lade-Partner für E-Transit-Kunden - electrive.net"/><meta name="twitter:url" content="https://www.electrive.net/2022/01/13/ford-kuert-tsg-zum-lade-partner-fuer-e-transit-kunden/"/><meta name="twitter:description" content="TSG, ein technischer Dienstleister für Mobilitätslösungen, wurde von Ford als Partner für die Entwicklung, Bereitstellung, Installation und Wartung von Ladeinfrastruktur für die Flottenkunden des E-Transit in ganz Europa ausgewählt. TSG mit Hauptsitz in Paris und einer deutschen Tochter in Mü"/><meta name="twitter:image" content="https://www.electrive.net/wp-content/uploads/2022/01/ford-e-transit-typ-1-type-1-2022-01-min.png"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@ElectriveNet"/>






<link rel="icon" type="image/png" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/favicon-16x16.png?v=kPgKey3Eox" sizes="16x16">
<link rel="manifest" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/manifest.json?v=kPgKey3Eox">
<link rel="mask-icon" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/safari-pinned-tab.svg?v=kPgKey3Eox" color="#5bbad5">
<link rel="shortcut icon" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/favicon.ico?v=kPgKey3Eox">




<link rel="profile" href="http://gmpg.org/xfn/11" />



	
	
	
	
	
	
	
	
	
	
	
	
	
	






<link rel='stylesheet' id='wp-block-library-css'  href='https://www.electrive.net/wp-content/cache/fvm/min/1641803374-cssc684cf28b9200dc98c31bb9a2d1a1e5f2e1c8756a8d73487fff6f2b9312c5.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.electrive.net/wp-content/cache/fvm/min/1641803374-csse8383593794f0fd7308ef5cf85b39fb75dcd27527e92dc4c8f5c3ff6827d6.css' type='text/css' media='all' />
<link rel='stylesheet' id='site-style-css'  href='https://www.electrive.net/wp-content/cache/fvm/min/1641803374-csscd7291514f33e2f01d16f086228808181f44079306f5b9b9df28e99fdb0b3.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.electrive.net/wp-content/cache/fvm/min/1641803374-cssf3263e19add74b39ac586477a8355761c0b719101e1f9d0a4a68c09f3b928.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>



	<style media="all">.cmplz-placeholder-element>blockquote.fb-xfbml-parse-ignore{margin:0 20px}</style>
	

 
  
  
  
  
  
  
  
  
  
  
  
  
  
  
 
 
  
  
  
  
  
  
 
 
 

	
</head>
<body data-cmplz=1 class="post-template-default single single-post postid-250835 single-format-standard">
  
  
    <div id="fb-root"></div>
  <script type="text/plain" class="cmplz-script">(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  
  <div id="page" class="hfeed site">
    <div id="wrap-header" class="wrap-header">
      <header id="masthead" class="site-header">
        
        <div id="adHeader">
          
    <div id="ad-header-1" class="adSection">
    <div>
              <p style="text-align: center;">
<script type="text/plain" class="cmplz-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6696144183314790"
     crossorigin="anonymous"></script><br />
<br />
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6696144183314790"
     data-ad-slot="8778635862"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
          </div>
  </div>
  
          
</div>        
        <div class="row">
          
          <div class="site-branding">
              
  <div class="logo">
        
    <h1 class="site-title"><a href="https://www.electrive.net/" rel="home" title="electrive.net - Branchendienst für Elektromobilität"><img src="https://www.electrive.net/wp-content/themes/electrive-net/img/electrive_logo_rgb_claim.svg" /></a></h1>
    <h2 class="site-description">Der Branchendienst für Elektromobilität</h2>
        
  </div>
      
  <div class="toggle">
        
    <button id="responsive-menu-toggle" class="">Menu</button>
        
  </div>
      
</div>
<nav id="site-navigation" class="site-navigation">

  <div id="desktop-menu"><div class="menu-haupt-container"><ul id="menu-header" class=""><li id="menu-item-92051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-92051"><a href="https://www.electrive.net/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-92183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92183"><a href="https://www.electrive.net/category/automobil/">Automobil</a></li>
	<li id="menu-item-92186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92186"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a></li>
	<li id="menu-item-92184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92184"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &amp; Infrastruktur</a></li>
	<li id="menu-item-191078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191078"><a href="https://www.electrive.net/category/daten/">Daten</a></li>
	<li id="menu-item-92188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92188"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a></li>
	<li id="menu-item-92182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92182"><a href="https://www.electrive.net/category/flotten/">Flotten</a></li>
	<li id="menu-item-92187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92187"><a href="https://www.electrive.net/category/politik/">Politik</a></li>
	<li id="menu-item-217447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217447"><a href="https://www.electrive.net/category/karriere/">Karriere</a></li>
	<li id="menu-item-92190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92190"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a></li>
	<li id="menu-item-92185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92185"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a></li>
	<li id="menu-item-92189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92189"><a href="https://www.electrive.net/category/wasser/">Wasser</a></li>
	<li id="menu-item-96581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96581"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a></li>
</ul>
</li>
<li id="menu-item-170231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170231"><a href="https://www.electrive.net/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-170233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170233"><a href="https://www.electrive.net/category/automobil/?filter=videos">Automobil</a></li>
	<li id="menu-item-170234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170234"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=videos">Nutzfahrzeug</a></li>
	<li id="menu-item-170235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170235"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=videos">Energie &#038; Infrastruktur</a></li>
	<li id="menu-item-170236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170236"><a href="https://www.electrive.net/category/speichertechnik/?filter=videos">Speichertechnik</a></li>
	<li id="menu-item-170238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170238"><a href="https://www.electrive.net/category/flotten/?filter=videos">Flotten</a></li>
	<li id="menu-item-170239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170239"><a href="https://www.electrive.net/category/politik/?filter=videos">Politik</a></li>
	<li id="menu-item-170240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170240"><a href="https://www.electrive.net/category/zweirad/?filter=videos">Zweirad</a></li>
	<li id="menu-item-170241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170241"><a href="https://www.electrive.net/category/luftfahrt/?filter=videos">Luftfahrt</a></li>
	<li id="menu-item-183226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183226"><a href="https://www.electrive.net/category/wasser/?filter=videos">Wasser</a></li>
</ul>
</li>
<li id="menu-item-183273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183273"><a href="https://www.electrive.net/premium/">Premium</a>
<ul class="sub-menu">
	<li id="menu-item-183274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183274"><a href="https://www.electrive.net/category/automobil/?filter=premium">Automobil</a></li>
	<li id="menu-item-183275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=premium">Nutzfahrzeug</a></li>
	<li id="menu-item-183276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183276"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=premium">Energie &#038; Infrastruktur</a></li>
	<li id="menu-item-183277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183277"><a href="https://www.electrive.net/category/speichertechnik/?filter=premium">Speichertechnik</a></li>
	<li id="menu-item-183278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183278"><a href="https://www.electrive.net/category/flotten/?filter=premium">Flotten</a></li>
	<li id="menu-item-183279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183279"><a href="https://www.electrive.net/category/politik/?filter=premium">Politik</a></li>
	<li id="menu-item-183280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183280"><a href="https://www.electrive.net/category/zweirad/?filter=premium">Zweirad</a></li>
	<li id="menu-item-183306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183306"><a href="https://www.electrive.net/category/luftfahrt/?filter=premium">Luftfahrt</a></li>
	<li id="menu-item-183281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183281"><a href="https://www.electrive.net/category/wasser/?filter=premium">Wasser</a></li>
</ul>
</li>
<li id="menu-item-96724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96724"><a href="https://www.electrive.net/jobs/">Jobmarkt</a>
<ul class="sub-menu">
	<li id="menu-item-92208" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92208"><a href="https://www.electrive.net/jobtyp/hersteller/">Hersteller</a></li>
	<li id="menu-item-92213" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92213"><a href="https://www.electrive.net/jobtyp/zulieferer/">Zulieferer</a></li>
	<li id="menu-item-92207" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92207"><a href="https://www.electrive.net/jobtyp/energie/">Energie</a></li>
	<li id="menu-item-92209" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92209"><a href="https://www.electrive.net/jobtyp/infrastruktur/">Infrastruktur</a></li>
	<li id="menu-item-92206" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92206"><a href="https://www.electrive.net/jobtyp/dienstleister/">Dienstleister</a></li>
	<li id="menu-item-92212" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92212"><a href="https://www.electrive.net/jobtyp/wissenschaft-2/">Wissenschaft</a></li>
	<li id="menu-item-92210" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92210"><a href="https://www.electrive.net/jobtyp/interessenvertretung/">Interessenvertretung</a></li>
	<li id="menu-item-92211" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92211"><a href="https://www.electrive.net/jobtyp/sonstige/">Sonstige</a></li>
</ul>
</li>
<li id="menu-item-96722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96722"><a href="https://www.electrive.net/terminkalender/">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-96739" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96739"><a href="https://www.electrive.net/termintyp/konferenz/">Konferenz</a></li>
	<li id="menu-item-96740" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96740"><a href="https://www.electrive.net/termintyp/messe/">Messe</a></li>
	<li id="menu-item-96737" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96737"><a href="https://www.electrive.net/termintyp/bildung/">Bildung</a></li>
	<li id="menu-item-96738" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96738"><a href="https://www.electrive.net/termintyp/fahrevent/">Fahrevent</a></li>
	<li id="menu-item-96741" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96741"><a href="https://www.electrive.net/termintyp/sonstige/">Sonstige</a></li>
</ul>
</li>
<li id="menu-item-96723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96723"><a href="https://www.electrive.net/studien/">Studien</a>
<ul class="sub-menu">
	<li id="menu-item-92196" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92196"><a href="https://www.electrive.net/studientyp/antriebe-fahrzeuge/">Antriebe &amp; Fahrzeuge</a></li>
	<li id="menu-item-92197" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92197"><a href="https://www.electrive.net/studientyp/energie-speicher/">Energie &amp; Speicher</a></li>
	<li id="menu-item-92198" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92198"><a href="https://www.electrive.net/studientyp/infrastruktur-ikt/">Infrastruktur &amp; IKT</a></li>
	<li id="menu-item-92199" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92199"><a href="https://www.electrive.net/studientyp/kunden-nutzung/">Kunden &amp; Nutzung</a></li>
	<li id="menu-item-92200" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92200"><a href="https://www.electrive.net/studientyp/mobilitaet-politik/">Mobilität &amp; Politik</a></li>
</ul>
</li>
<li id="menu-item-96582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96582"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM</a>
<ul class="sub-menu">
	<li id="menu-item-96583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96583"><a href="https://www.electrive.net/category/ikt-em-3/nachrichten/">Nachrichten</a></li>
	<li id="menu-item-147454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147454"><a href="https://www.electrive.net/category/ikt-em-3/foerderprogramm/">Begleitforschung</a></li>
	<li id="menu-item-108716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108716"><a href="https://www.electrive.net/category/ikt-em-3/projekte/">Projekte</a></li>
	<li id="menu-item-96584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96584"><a href="https://www.electrive.net/category/ikt-em-3/these-des-monats/">These des Monats</a></li>
	<li id="menu-item-96585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96585"><a href="https://www.electrive.net/category/ikt-em-3/videos/">Videos</a></li>
	<li id="menu-item-99354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99354"><a href="https://www.electrive.net/category/ikt-em-3/termine/">Termine</a></li>
	<li id="menu-item-131978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131978"><a href="https://www.electrive.net/category/ikt-em-3/ueber-den-tellerrand/">Über den Tellerrand</a></li>
</ul>
</li>
<li id="menu-item-92215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92215"><a href="https://www.electrive.net/suche/">Suche</a></li>
</ul></div></div>
  <div id="responsive-menu"><div class="menu-haupt-container"><ul id="menu-header-responsive" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-92051"><a href="https://www.electrive.net/">Nachrichten</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92183"><a href="https://www.electrive.net/category/automobil/">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92186"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92184"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &amp; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191078"><a href="https://www.electrive.net/category/daten/">Daten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92188"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92182"><a href="https://www.electrive.net/category/flotten/">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92187"><a href="https://www.electrive.net/category/politik/">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217447"><a href="https://www.electrive.net/category/karriere/">Karriere</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92190"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92185"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92189"><a href="https://www.electrive.net/category/wasser/">Wasser</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96581"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170231"><a href="https://www.electrive.net/videos/">Videos</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170233"><a href="https://www.electrive.net/category/automobil/?filter=videos">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170234"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=videos">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170235"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=videos">Energie &#038; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170236"><a href="https://www.electrive.net/category/speichertechnik/?filter=videos">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170238"><a href="https://www.electrive.net/category/flotten/?filter=videos">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170239"><a href="https://www.electrive.net/category/politik/?filter=videos">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170240"><a href="https://www.electrive.net/category/zweirad/?filter=videos">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170241"><a href="https://www.electrive.net/category/luftfahrt/?filter=videos">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183226"><a href="https://www.electrive.net/category/wasser/?filter=videos">Wasser</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183273"><a href="https://www.electrive.net/premium/">Premium</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183274"><a href="https://www.electrive.net/category/automobil/?filter=premium">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=premium">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183276"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=premium">Energie &#038; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183277"><a href="https://www.electrive.net/category/speichertechnik/?filter=premium">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183278"><a href="https://www.electrive.net/category/flotten/?filter=premium">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183279"><a href="https://www.electrive.net/category/politik/?filter=premium">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183280"><a href="https://www.electrive.net/category/zweirad/?filter=premium">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183306"><a href="https://www.electrive.net/category/luftfahrt/?filter=premium">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183281"><a href="https://www.electrive.net/category/wasser/?filter=premium">Wasser</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96724"><a href="https://www.electrive.net/jobs/">Jobmarkt</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92208"><a href="https://www.electrive.net/jobtyp/hersteller/">Hersteller</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92213"><a href="https://www.electrive.net/jobtyp/zulieferer/">Zulieferer</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92207"><a href="https://www.electrive.net/jobtyp/energie/">Energie</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92209"><a href="https://www.electrive.net/jobtyp/infrastruktur/">Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92206"><a href="https://www.electrive.net/jobtyp/dienstleister/">Dienstleister</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92212"><a href="https://www.electrive.net/jobtyp/wissenschaft-2/">Wissenschaft</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92210"><a href="https://www.electrive.net/jobtyp/interessenvertretung/">Interessenvertretung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92211"><a href="https://www.electrive.net/jobtyp/sonstige/">Sonstige</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96722"><a href="https://www.electrive.net/terminkalender/">Termine</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96739"><a href="https://www.electrive.net/termintyp/konferenz/">Konferenz</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96740"><a href="https://www.electrive.net/termintyp/messe/">Messe</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96737"><a href="https://www.electrive.net/termintyp/bildung/">Bildung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96738"><a href="https://www.electrive.net/termintyp/fahrevent/">Fahrevent</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96741"><a href="https://www.electrive.net/termintyp/sonstige/">Sonstige</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96723"><a href="https://www.electrive.net/studien/">Studien</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92196"><a href="https://www.electrive.net/studientyp/antriebe-fahrzeuge/">Antriebe &amp; Fahrzeuge</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92197"><a href="https://www.electrive.net/studientyp/energie-speicher/">Energie &amp; Speicher</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92198"><a href="https://www.electrive.net/studientyp/infrastruktur-ikt/">Infrastruktur &amp; IKT</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92199"><a href="https://www.electrive.net/studientyp/kunden-nutzung/">Kunden &amp; Nutzung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92200"><a href="https://www.electrive.net/studientyp/mobilitaet-politik/">Mobilität &amp; Politik</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96582"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96583"><a href="https://www.electrive.net/category/ikt-em-3/nachrichten/">Nachrichten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147454"><a href="https://www.electrive.net/category/ikt-em-3/foerderprogramm/">Begleitforschung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108716"><a href="https://www.electrive.net/category/ikt-em-3/projekte/">Projekte</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96584"><a href="https://www.electrive.net/category/ikt-em-3/these-des-monats/">These des Monats</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96585"><a href="https://www.electrive.net/category/ikt-em-3/videos/">Videos</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99354"><a href="https://www.electrive.net/category/ikt-em-3/termine/">Termine</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131978"><a href="https://www.electrive.net/category/ikt-em-3/ueber-den-tellerrand/">Über den Tellerrand</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92215"><a href="https://www.electrive.net/suche/">Suche</a><span class="openSub">+</span></li>
</ul></div></div>

</nav>
        
        </div>
 
      </header>
    </div>
    <div id="wrap-main" class="wrap-main container">  <div id="wrap-content" class="wrap-content">
    <div id="content" class="site-content">
      
       
  
  <div class="catSep cenergie-infrastruktur">
    <span class="catLink"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &amp; Infrastruktur&nbsp;&nbsp;&nbsp;></a></span>
  </div>

  
  <section id="primary" class="content-area">
    <main id="main" class="site-main">

    
      <article>
        <header>
          <span class="date">13.01.2022 - 14:02</span>
          <h2>Ford kürt TSG zum Lade-Partner für E-Transit-Kunden</h2>
          
          <div class="tags"><a href="https://www.electrive.net/tag/bev/" rel="tag">BEV</a><a href="https://www.electrive.net/tag/e-transit/" rel="tag">E-Transit</a><a href="https://www.electrive.net/tag/e-transporter/" rel="tag">E-Transporter</a><a href="https://www.electrive.net/tag/europa/" rel="tag">Europa</a><a href="https://www.electrive.net/tag/ford/" rel="tag">Ford</a><a href="https://www.electrive.net/tag/ladestationen/" rel="tag">Ladestationen</a><a href="https://www.electrive.net/tag/tsg/" rel="tag">TSG</a></div> 
        </header>

        <section class="content cenergie-infrastruktur">

          
            <a href="https://www.electrive.net/wp-content/uploads/2022/01/ford-e-transit-typ-1-type-1-2022-01-min.png" class="thumb" target="_blank">
                            <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/01/ford-e-transit-typ-1-type-1-2022-01-min-300x150.png" class="alignleft thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/01/ford-e-transit-typ-1-type-1-2022-01-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/01/ford-e-transit-typ-1-type-1-2022-01-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/01/ford-e-transit-typ-1-type-1-2022-01-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/01/ford-e-transit-typ-1-type-1-2022-01-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/01/ford-e-transit-typ-1-type-1-2022-01-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />            </a>

          
          <p>TSG, ein technischer Dienstleister für Mobilitätslösungen, wurde von Ford als Partner für die Entwicklung, Bereitstellung, Installation und Wartung von Ladeinfrastruktur für die Flottenkunden des E-Transit in ganz Europa ausgewählt.</p>
<p><span id="more-250835"></span></p>
<p>TSG mit Hauptsitz in Paris und einer deutschen Tochter in München bezeichnet sich selbst als „europäischer Marktführer auf dem Gebiet technischer Dienstleistungen für verantwortungsvolle Mobilitätslösungen“. Im vergangenen Jahr hat TSG unter anderem einen <a href="https://www.electrive.net/2021/09/09/bridgestone-baut-3-500-ladepunkte-bei-reifenhaendlern/">Großauftrag von Bridgestone</a> über 3.500 Ladepunkte bei Reifenhändlern in ganz Europa gewonnen und wurde <a href="https://www.electrive.net/2021/02/23/evbox-kuert-tsg-zu-vertriebs-servicepartner-in-30-laendern/">von EVBox</a> zum Vertriebs- und Service-Partner in 30 europäischen Ländern ernannt.</p>
<p>Für die Kunden des E-Transit soll TSG auf Wunsch speziell auf das Fahrzeug zugeschnittene Depot-Ladelösungen bieten. TSG soll dabei die Ladeinfrastruktur auf den jeweiligen Kundenwunsch auslegen, installieren und auch warten. Ab 2022 rechnet das Unternehmen mit der Installation einer „beträchtlichen Anzahl von Ladestationen“.</p>
<p>„Die Mobilität befindet sich im Umbruch“, sagt TSG-CEO Jean-Marc Bianchi. „Dank unserer hochqualifizierten Techniker und unserer hervorragenden geografischen Reichweite ist TSG in der Lage, einen renommierten Erstausrüster im Automobilsektor, Ford, bei seiner Strategie für Elektrofahrzeuge auf dem europäischen Markt zu unterstützen.“</p>

          
          
                        <div id="ad-content-2" class="adSection">
                              <p style="text-align: center;"><small>&#8211; ANZEIGE &#8211;</small></p>
<p style="text-align: center;"><a href="https://bit.ly/3lpoyTQ" target="_blank" rel="nofollow noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-213154 size-full" src="https://www.electrive.net/wp-content/uploads/2021/12/Electrive_Content_Ad_300x250.png" alt="The Mobility House THG Praemie" width="300" height="250" /></a></p>
                          </div>
            
            <p>Ford hatte den E-Transit bereits <a href="https://www.electrive.net/2020/11/12/ford-e-transit-soll-elektrisches-arbeitspferd-werden/">im November 2020</a> vorgestellt. In Europa war von Anfang an der Marktstart für das Frühjahr 2022 geplant. Während die US-Modelle in Kansas City gebaut werden, ist die europäische Fertigung in der Türkei verortet. Im Ford Otosan-Werk Kocaeli wurde eine eigene Montagelinie errichtet.</p>
<p>Der Laderaum des E-Transporters fasst je Karosserie-Konfiguration – insgesamt sind acht Varianten verfügbar – bis zu 15,1 Kubikmeter. Die Nutzlast liegt bei bis zu 1,6 Tonnen, die Batterie mit 67 kWh nutzbarem Energiegehalt soll für bis zu 317 Kilometer WLTP-Reichweite sorgen. In 35 Minuten soll die Batterie an einer Schnellladestation von 15 auf 80 Prozent geladen werden können. Die Depot-Ladung über Nacht soll acht Stunden dauern.<br />
<a href="https://www.pressebox.de/pressemitteilung/tokheim-service-gmbh-co-kg/TSG-unterstuetzt-Ford-bei-der-Bereitstellung-seiner-neuen-Depotladeloesung-fuer-Flottenkunden/boxid/1093542" target="_blank" rel="noopener">pressebox.de</a></p>

          
        </section>

        <footer>

          <div class="row">
            <div class="gr-4">
              <span class="author">Autor: <a href="https://www.electrive.net/author/sebastian/">Sebastian Schaal</a></span>
              <a href="javascript:window.print()" class="icon-print" title="Seite drucken"></a>
            </div>
            <div class="gr-4 taligncenter">
                          </div>
            <div class="gr-4 talignright">

              <ul class="share-buttons">
                <li class="title">Beitrag teilen</li>
                <li><a href="https://www.facebook.com/sharer/sharer.php?u=&t=" title="Auf Facebook teilen" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;"><img alt="Auf Facebook teilen" src="https://www.electrive.net/wp-content/themes/electrive-net/img/FacebookShare.png"></a></li>
                <li><a href="#" title="Twittern" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + '%20@ElectriveNet:%20'  + encodeURIComponent(document.URL)); return false;"><img alt="Tweet" src="https://www.electrive.net/wp-content/themes/electrive-net/img/TwitterShare.png"></a></li>
                <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=&title=&summary=&source=" target="_blank" title="Auf LinkedIn teilen" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(document.URL) + '&title=' +  encodeURIComponent(document.title)); return false;"><img alt="Auf LinkedIn teilen" src="https://www.electrive.net/wp-content/themes/electrive-net/img/LinkedIn.png"></a></li>
              </ul>
            </div>

          </div>

        </footer>

        
          <div id="ad-content-4" class="adSection">
                          <p style="text-align: center;"><small>&#8211; ANZEIGE &#8211;</small><br />
<script type="text/plain" class="cmplz-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="5611847868" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                      </div>

        
        <section id="postNav" class="row">

          <div class="gr-6">
              <div>Letzter Beitrag</div>
              <h2><a href="https://www.electrive.net/2022/01/13/bmw-beteiligt-sich-an-ladeinfrastruktur-startup-heycharge/" rel="prev">BMW beteiligt sich an Ladeinfrastruktur-Startup HeyCharge</a></h2>
            </div>
            <div class="gr-6 talignright">
              <div>Nächster Beitrag</div>
              <h2><a href="https://www.electrive.net/2022/01/13/kreiswerke-barnim-nehmen-zehn-ladepunkte-in-betrieb/" rel="next">Kreiswerke Barnim nehmen zehn Ladepunkte in Betrieb</a></h2>
            </div>

        </section>

        
<section class="stellenanzeigen">
  <h2>Stellenanzeigen</h2>
  <div class="row">
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/09/polarstern_Logo_Jobs-300x150.png" class="thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/09/polarstern_Logo_Jobs-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2020/09/polarstern_Logo_Jobs-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2020/09/polarstern_Logo_Jobs-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2020/09/polarstern_Logo_Jobs-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2020/09/polarstern_Logo_Jobs.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>Projektmanager (gn) Ladeinfrastruktur und Elektromobilität</h3>
        <a href="https://www.electrive.net/jobs/projektmanager-gn-ladeinfrastruktur-und-elektromobilitaet/">Zum Angebot</a>
      </div>
    </div>
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/06/Smatrics-Logo-Jobs-300x150.png" class="thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/06/Smatrics-Logo-Jobs-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/06/Smatrics-Logo-Jobs-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/06/Smatrics-Logo-Jobs-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/06/Smatrics-Logo-Jobs-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/06/Smatrics-Logo-Jobs.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>Solutions Sales Manager E-Mobilität (m/w/d)</h3>
        <a href="https://www.electrive.net/jobs/solutions-sales-manager-e-mobilitaet-m-w-d-in-wien/">Zum Angebot</a>
      </div>
    </div>
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/04/BayWa.re_.-1000x500-1-300x150.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/04/BayWa.re_.-1000x500-1-300x150.jpg 300w, https://www.electrive.net/wp-content/uploads/2021/04/BayWa.re_.-1000x500-1-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2021/04/BayWa.re_.-1000x500-1-888x444.jpg 888w, https://www.electrive.net/wp-content/uploads/2021/04/BayWa.re_.-1000x500-1-768x384.jpg 768w, https://www.electrive.net/wp-content/uploads/2021/04/BayWa.re_.-1000x500-1.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>Projektleiter Elektromobilität (m/w/d)</h3>
        <a href="https://www.electrive.net/jobs/projektleiter-elektromobilitaet-m-w-d/">Zum Angebot</a>
      </div>
    </div>
    
        
  </div>
  
   
</section>



        <section id="comments">

          
 
 
 <div id="comments" class="comments-area">
      
     
 
     
    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/13/ford-kuert-tsg-zum-lade-partner-fuer-e-transit-kunden/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.electrive.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ich habe die <a href="https://www.electrive.net/datenschutz/" target="_blank" rel="" class="comment-form-policy__see-more-link">Datenschutzerklärung</a> gelesen und akzeptiert.<span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='250835' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5b47ce297a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="166"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div>
	 
</div>


        </section>


      </article>

    </main>
  </section>

         
    </div>
  </div>
<div id="wrap-sidebar" class="wrap-sidebar">
    <div id="secondary" class="widget-area" role="complementary">

      <div id="ad-sidebar-top" class="adSection">
  <h2 class="ad">Anzeige</h2>
      <p><a href="https://bit.ly/3n9kTZ3" target="_blank" rel="nofollow noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-213154 size-full" src="https://www.electrive.net/wp-content/uploads/2022/01/Banner_CC613_EEBUS_300x250px_de.jpg" alt="Bender CC613" width="300" height="250" /></a></p>
  </div>
      <aside class="widget newsletter">
        <h2>Newsletter</h2>
        
        <p>Abonnieren Sie unsere Newsletter<br>bequem per E-Mail.</p>

        <form action="https://utf8ssl.mailemm.com/form.do" method="post" name="input" accept-charset="UTF-8">

          <input name="agnCI" value="651" type="hidden">
          <input name="agnFN" value="webConfirm" type="hidden">
          <input name="DATASOURCE_ID" value="44452" type="hidden">
          <input name="MAILTYPE" value="1" type="hidden">
          

          <div class="row">

            <div class="gr-6">
              <label class="radioContainer">Herr
                <input type="radio" checked="checked" name="GENDER" value="0" required>
                <span class="checkmark"></span>
              </label>
            </div>

            <div class="gr-6">
              <label class="radioContainer">Frau
                <input type="radio" name="GENDER" value="1" required>
                <span class="checkmark"></span>
              </label>
            </div>

          </div>

          <div class="row">
            <div class="gr-6 fname"><input type="text" name="FIRSTNAME" placeholder="Vorname" required></div>
            <div class="gr-6 lname"><input type="text" name="LASTNAME" placeholder="Nachname" required></div>
           </div>

          <div class="row">
            <div class="gr-12">
              <div id="locationfield">
                <input id="autocomplete" placeholder="Land, Postleitzahl" onFocus="geolocate()" type="text" required>
                <input type="hidden" id="street_number" name="hausnummer">
                <input type="hidden" id="route" name="strasse">
                <input type="hidden" id="locality" name="stadt">
                <input type="hidden" id="administrative_area_level_1" name="bundesland">
                <input type="hidden" id="postal_code" name="postleitzahl">
                <input type="hidden" id="country" name="nation">
              </div>
            </div>
          </div>

          <div class="row">
            <div class="gr-12">
              <select name="leserprofil" required>
                <option value="">- Branche wählen -</option>
                <option value="Hersteller">Hersteller</option>
                <option value="Zulieferer">Zulieferer</option>
                <option value="Energie">Energie</option>
                <option value="Flotten">Flotten</option>
                <option value="Infrastruktur">Infrastruktur</option>
                <option value="Vertrieb">Vertrieb</option>
                <option value="Wissenschaft">Wissenschaft</option>
                <option value="Medien">Medien</option>
                <option value="Lobby">Lobby</option>
                <option value="Dienstleister">Dienstleister</option>
                <option value="Sonstiges">Sonstiges</option>
              </select>
            </div>
          </div>

          <div class="row">
            <input name="EMAIL" class="inputleft" placeholder="E-Mail Adresse" type="email" required>
          </div>

          <div class="row">
            <label class="checkboxContainer select">
			        <input name="agnMAILINGLIST" value="6945" type="hidden">
              <input type="checkbox" name="agnSUBSCRIBE" value="1" checked="checked">
              <span class="checkmark"></span>
              „electrive.net today“ erscheint werktäglich gegen 8 Uhr – kurz, kompakt und kostenlos.
            </label>
          </div>

          <div class="row">
            <label class="checkboxContainer select">
			        <input name="agnMAILINGLIST_1" value="30502" type="hidden">
              <input type="checkbox" name="agnSUBSCRIBE_1" value="1" checked="checked">
              <span class="checkmark"></span>
              „electrive.net fleet“ informiert wöchentlich über Projekte und Lösungen für den Einsatz von E-Fahrzeugen in Flotten.
            </label>
          </div>

          
          <div class="row">
            <label class="checkboxContainer select">
			        <input name="agnMAILINGLIST_3" value="30504" type="hidden">
              <input type="checkbox" name="agnSUBSCRIBE_3" value="1" checked="checked">
              <span class="checkmark"></span>
              „electrive.net commercial“ informiert wöchentlich über elektrische Nutzfahrzeuge
            </label>
          </div>

          <div class="row">
            <label class="accept checkboxContainer">
              <input type="checkbox" required>
              <span class="checkmark"></span>
              Hiermit akzeptiere ich die <a href="https://www.electrive.net/datenschutz/" target="_blank">Datenschutzbestimmungen</a>.
            </label>
          </div>

           <div class="row">
            <button class="inputsubmit" type="submit">Abonnieren</button>
           </div>

        </form>

      </aside>

<script type="text/plain" class="cmplz-script">
      // This example displays an address form, using the autocomplete feature
      // of the Google Places API to help users fill in the information.

      // This example requires the Places library. Include the libraries=places
      // parameter when you first load the API. For example:
      // <script src="https://maps.googleapis.com/maps/api/js?key=YOUR_API_KEY&libraries=places">

      var placeSearch, autocomplete;
      var componentForm = {
        street_number: 'short_name',
        route: 'long_name',
        locality: 'long_name',
        administrative_area_level_1: 'short_name',
        country: 'long_name',
        postal_code: 'short_name'
      };

      function initAutocomplete() {
        // Create the autocomplete object, restricting the search to geographical
        // location types.
        autocomplete = new google.maps.places.Autocomplete(
            /** @type {!HTMLInputElement} */(document.getElementById('autocomplete')),
            {types: ['geocode']});

        // When the user selects an address from the dropdown, populate the address
        // fields in the form.
        autocomplete.addListener('place_changed', fillInAddress);
      }

      function fillInAddress() {
        // Get the place details from the autocomplete object.
        var place = autocomplete.getPlace();

        for (var component in componentForm) {
          document.getElementById(component).value = '';
          document.getElementById(component).disabled = false;
        }

        // Get each component of the address from the place details
        // and fill the corresponding field on the form.
        for (var i = 0; i < place.address_components.length; i++) {
          var addressType = place.address_components[i].types[0];
          if (componentForm[addressType]) {
            var val = place.address_components[i][componentForm[addressType]];
            document.getElementById(addressType).value = val;
          }
        }
      }

      // Bias the autocomplete object to the user's geographical location,
      // as supplied by the browser's 'navigator.geolocation' object.
      function geolocate() {
        if (navigator.geolocation) {
          navigator.geolocation.getCurrentPosition(function(position) {
            var geolocation = {
              lat: position.coords.latitude,
              lng: position.coords.longitude
            };
            var circle = new google.maps.Circle({
              center: geolocation,
              radius: position.coords.accuracy
            });
            autocomplete.setBounds(circle.getBounds());
          });
        }
      }
    </script>
<aside class="widget full center">
        
                        <div id="channel-twitter" class="channel"><a href="https://twitter.com/ElectriveNet" class="channel-twitter" target="_blank"></a></div>
                    
                        <div id="channel-facebook" class="channel"><a href="https://www.facebook.com/electrive.net" class="channel-facebook" target="_blank"></a></div>
                    
                    
                        <div id="channel-youtube" class="channel"><a href="https://www.youtube.com/user/electriveNet" class="channel-youtube" target="_blank"></a></div>
                    
          <div id="channel-rss" class="channel"><a href="https://www.electrive.net/feed/" class="channel-rss" target="_blank"></a></div>
          
                        <div id="channel-instagram" class="channel"><a href="http://instagram.com/electrive" class="channel-instagram" target="_blank"></a></div>
                  
      </aside><div id="ad-sidebar-1" class="adSection">
  <h2 class="ad">Anzeige</h2>
      <p><a href="https://bit.ly/3rpdREz" target="_blank" rel="nofollow noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-213154 size-full" src="https://www.electrive.net/wp-content/uploads/2021/12/Ad_INSYS-icom.jpg" alt="INSYS" width="300" height="250" /></a></p>
  </div><aside class="widget number">
        <h2>Zahl des Tages</h2>
        <div class="counter_wrapper" style="font-size: 20px !important">
          <div class="counter" data-count="82437" data-duration="1000">0</div>
                      <span style="font-size: 20px !important">Umweltbonus-Anträge</span>
                  </div>
        <h3>verzeichnete das BAFA im Dezember. </h3>
                  <div class="link">
            <a href="https://www.electrive.net/2022/01/12/82-437-antraege-auf-den-umweltbonus-im-dezember/" target="_blank">electrive.net</a>
          </div>
              </aside><aside class="widget partner"> 
        <h2>Werbepartner</h2>
          <ul>
        
                          
            <li><a href="https://bit.ly/3Dtx8HI" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/11/Bender_LogoText_300x150px_electrivenet.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/34MBt76" target="_blank"><img width="300" height="127" src="https://www.electrive.net/wp-content/uploads/2018/07/TheMobilityHouse_Logo_NL-1.png" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/37mAm1A" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2021/08/Power2Drive_Europe.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/08/Power2Drive_Europe.png 600w, https://www.electrive.net/wp-content/uploads/2021/08/Power2Drive_Europe-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/08/Power2Drive_Europe-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/3ajuacq" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/04/ZF-Group.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="http://bit.ly/2cOB2Dy" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner.png 600w, https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/3rFfzBw" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2021/12/Wirelane_Partnerlogo.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/12/Wirelane_Partnerlogo.jpg 600w, https://www.electrive.net/wp-content/uploads/2021/12/Wirelane_Partnerlogo-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2021/12/Wirelane_Partnerlogo-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/39Qld9t" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/01/EA-Elektro-Automatik_195_ea_logo_300x150px_electrive_net.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/3jo5RxO" target="_blank"><img width="626" height="345" src="https://www.electrive.net/wp-content/uploads/2021/08/ads-logo_Partner.jpeg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/08/ads-logo_Partner.jpeg 626w, https://www.electrive.net/wp-content/uploads/2021/08/ads-logo_Partner-444x245.jpeg 444w, https://www.electrive.net/wp-content/uploads/2021/08/ads-logo_Partner-272x150.jpeg 272w" sizes="(max-width: 626px) 100vw, 626px" /></a></li>
                
                          
            <li><a href="https://bit.ly/39uroSf" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2020/12/CHARX_600x300_electrive.net_.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/12/CHARX_600x300_electrive.net_.jpg 600w, https://www.electrive.net/wp-content/uploads/2020/12/CHARX_600x300_electrive.net_-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2020/12/CHARX_600x300_electrive.net_-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="http://bit.ly/2pW5ZHv" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/10/Mennekes_Partnerlogo.png" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                    
        </ul>
        
      </aside><aside id="elc_premium_content-2" class="widget widget_elc_premium_content"><h2>Premium</h2>
  
      <ul>
                  <li>
            <a href="https://www.electrive.net/2022/01/13/wie-eine-elektrofirma-ihr-solarstrom-elektroauto-oekosystem-aufbaut/">
              Wie eine Elektrofirma ihr Solarstrom-Elektroauto-Ökosystem aufbaut            </a>
                          <br>1 Kommentar            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2022/01/13/wie-eine-elektrofirma-ihr-solarstrom-elektroauto-oekosystem-aufbaut/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/01/elektroma-2022-01-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/01/elektroma-2022-01-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/01/elektroma-2022-01-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/01/elektroma-2022-01-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/01/elektroma-2022-01-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/01/elektroma-2022-01-min.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2022/01/07/unser-blick-voraus-diese-elektroautos-kommen-2022/">
              Unser Blick voraus: Diese Elektroautos kommen 2022            </a>
                          <br>9 Kommentare            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2022/01/07/unser-blick-voraus-diese-elektroautos-kommen-2022/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/12/unser-blick-voraus-2022-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/12/unser-blick-voraus-2022-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/12/unser-blick-voraus-2022-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/12/unser-blick-voraus-2022-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/12/unser-blick-voraus-2022-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/12/unser-blick-voraus-2022-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2021/12/21/neues-werk-in-holland-hyzon-ist-in-europa-angekommen/">
              Neues Werk in Holland: Hyzon ist in Europa angekommen            </a>
            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2021/12/21/neues-werk-in-holland-hyzon-ist-in-europa-angekommen/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/12/hyzon-motors-2021-04-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/12/hyzon-motors-2021-04-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/12/hyzon-motors-2021-04-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/12/hyzon-motors-2021-04-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/12/hyzon-motors-2021-04-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/12/hyzon-motors-2021-04-min.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2021/12/16/audi-e-tron-s-sportback-noch-gut-genug-fuer-das-jahr-2021/">
              Audi e-tron S Sportback: Noch gut genug für das Jahr 2021?            </a>
                          <br>3 Kommentare            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2021/12/16/audi-e-tron-s-sportback-noch-gut-genug-fuer-das-jahr-2021/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/12/audi-e-tron-s-sportback-2021-01-300x150.jpg" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/12/audi-e-tron-s-sportback-2021-01-300x150.jpg 300w, https://www.electrive.net/wp-content/uploads/2021/12/audi-e-tron-s-sportback-2021-01-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2021/12/audi-e-tron-s-sportback-2021-01-888x444.jpg 888w, https://www.electrive.net/wp-content/uploads/2021/12/audi-e-tron-s-sportback-2021-01-768x384.jpg 768w, https://www.electrive.net/wp-content/uploads/2021/12/audi-e-tron-s-sportback-2021-01.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2021/12/15/droht-in-europa-ein-ueberangebot-an-batteriezellen/">
              Droht in Europa ein Überangebot an Batteriezellen?            </a>
                          <br>8 Kommentare            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2021/12/15/droht-in-europa-ein-ueberangebot-an-batteriezellen/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2019/06/audi-e-tron-quattro-produktion-production-batterie-battery-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="audi-e-tron-quattro-produktion-production-batterie-battery-min" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2019/06/audi-e-tron-quattro-produktion-production-batterie-battery-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2019/06/audi-e-tron-quattro-produktion-production-batterie-battery-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2019/06/audi-e-tron-quattro-produktion-production-batterie-battery-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2019/06/audi-e-tron-quattro-produktion-production-batterie-battery-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2019/06/audi-e-tron-quattro-produktion-production-batterie-battery-min.png 1200w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
              </ul>

	
</aside><div id="ad-sidebar-2" class="adSection hide@mobile hide@mobile-landscape hide@tablet hide@tablet-landscape">
  <h2 class="ad">Anzeige</h2>
      <p><script type="text/plain" class="cmplz-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="1669106266"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
  </div><aside id="elc_video_content" class="widget widget_elc_video_content">
  <h2>Videos</h2>
  
      <ul>
                  <li>
            <a href="https://www.electrive.net/2022/01/13/emobility-update-skoda-vorschau-auf-enyaq-coupe-iv-vw-marken-steigern-e-anteil-bmw-maingau/">
              eMobility update: Skoda-Vorschau auf Enyaq Coupé iV, VW-Marken ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/01/13/emobility-update-skoda-vorschau-auf-enyaq-coupe-iv-vw-marken-steigern-e-anteil-bmw-maingau/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/01/update-2022-neu-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/01/update-2022-neu-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/01/update-2022-neu-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/01/update-2022-neu-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/01/update-2022-neu-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/01/update-2022-neu-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2022/01/12/emobility-update-zeekr-plant-markteintritt-in-der-eu-vw-id-4-produktion-auch-in-den-usa-maserati/">
              eMobility update: Zeekr plant Markteintritt in der EU, VW ID.4 ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/01/12/emobility-update-zeekr-plant-markteintritt-in-der-eu-vw-id-4-produktion-auch-in-den-usa-maserati/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/01/update-12-01-2022-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/01/update-12-01-2022-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/01/update-12-01-2022-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/01/update-12-01-2022-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/01/update-12-01-2022-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/01/update-12-01-2022-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2022/01/11/emobility-update-tesla-erhaelt-vorab-genehmigung-mercedes-baut-e-antrieb-selbst-chevrolet-ev-togg/">
              eMobility update: Tesla erhält Vorab-Genehmigung, Mercedes baut ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/01/11/emobility-update-tesla-erhaelt-vorab-genehmigung-mercedes-baut-e-antrieb-selbst-chevrolet-ev-togg/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/01/emobility-update-20220111-300x150.jpg" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/01/emobility-update-20220111-300x150.jpg 300w, https://www.electrive.net/wp-content/uploads/2022/01/emobility-update-20220111-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2022/01/emobility-update-20220111-888x444.jpg 888w, https://www.electrive.net/wp-content/uploads/2022/01/emobility-update-20220111-768x384.jpg 768w, https://www.electrive.net/wp-content/uploads/2022/01/emobility-update-20220111.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2022/01/11/felix-horch-vom-fraunhofer-ifam-ueber-hocheffizienten-antriebsstrang-fuer-nutzfahrzeuge/">
              Felix Horch vom Fraunhofer IFAM über hocheffizienten Antriebsstrang ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/01/11/felix-horch-vom-fraunhofer-ifam-ueber-hocheffizienten-antriebsstrang-fuer-nutzfahrzeuge/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/12/horch-web-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/12/horch-web-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/12/horch-web-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/12/horch-web-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/12/horch-web-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/12/horch-web-min.png 1200w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2022/01/10/emobility-update-bmw-praesentiert-ix-m60-vinfast-zeigt-neue-stromer-streetscooter-e-auto-rekord/">
              eMobility update: BMW präsentiert iX M60, VinFast zeigt neue ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/01/10/emobility-update-bmw-praesentiert-ix-m60-vinfast-zeigt-neue-stromer-streetscooter-e-auto-rekord/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/01/eMobility-update-2022-01-10-300x150.jpg" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/01/eMobility-update-2022-01-10-300x150.jpg 300w, https://www.electrive.net/wp-content/uploads/2022/01/eMobility-update-2022-01-10-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2022/01/eMobility-update-2022-01-10-888x444.jpg 888w, https://www.electrive.net/wp-content/uploads/2022/01/eMobility-update-2022-01-10-768x384.jpg 768w, https://www.electrive.net/wp-content/uploads/2022/01/eMobility-update-2022-01-10.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
              </ul>

      <a class="moreLink" href="https://www.electrive.net/videos/">Alle Videos >></a>

	
</aside><aside id="elc_recent_comments" class="widget widget_elc_recent_comments">
  <h2>Neueste Kommentare</h2>
  <ul><li><a href="https://www.electrive.net/2022/01/13/tesla-eroeffnet-zweites-service-center-in-berlin/#comment-220679" title="zu Tesla eröffnet zweites Service-Center in Berlin">Tesla eröffnet zweites Service-Center in Berlin</a><br>TM3: <span class="text">Die Zeiten von Wellblechhallen sind vorbei ...</span></li><li><a href="https://www.electrive.net/2022/01/12/maingau-erhoeht-autostrom-preise-zum-1-februar/#comment-220676" title="zu Maingau erhöht Autostrom-Preise zum 1. Februar">Maingau erhöht Autostrom-Preise zum 1. Februar</a><br>notting: <span class="text">Hier im Thread rechnen sich es einige Leute wieder ...</span></li><li><a href="https://www.electrive.net/2022/01/12/maingau-erhoeht-autostrom-preise-zum-1-februar/#comment-220672" title="zu Maingau erhöht Autostrom-Preise zum 1. Februar">Maingau erhöht Autostrom-Preise zum 1. Februar</a><br>Stefan: <span class="text">Maingau war mal lange einer der günstigsten Anbie ...</span></li><li><a href="https://www.electrive.net/2022/01/07/unser-blick-voraus-diese-elektroautos-kommen-2022/#comment-220671" title="zu Unser Blick voraus: Diese Elektroautos kommen 2022">Unser Blick voraus: Diese Elektroautos kommen 2022</a><br>Simon Saag: <span class="text">Kürzlich gelesen, dass Mercedes ab 2025 anfängt, ...</span></li><li><a href="https://www.electrive.net/2022/01/07/unser-blick-voraus-diese-elektroautos-kommen-2022/#comment-220662" title="zu Unser Blick voraus: Diese Elektroautos kommen 2022">Unser Blick voraus: Diese Elektroautos kommen 2022</a><br>H.Dorsch: <span class="text">Komisch -
wir haben bisher drei BMW i3 gebraucht  ...</span></li></ul></aside>
<div id="ad-sidebar-3" class="adSection hide@mobile hide@mobile-landscape hide@tablet hide@tablet-landscape">
  <h2 class="ad">Anzeige</h2>
      <p><script type="text/plain" class="cmplz-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="1669106266"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
  </div><aside class="widget partner">
        
        <h2>Kooperationspartner</h2>
          <ul>
        
                          
            <li><a href="https://www.agnitas.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2016/12/kpartner-agnitas.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="http://www.landau-media.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2016/12/kpartner-landaumedia.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://www.emobilhotels.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2021/01/Emobil_Hotels_Partner.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                    
        </ul>
        
      </aside>
    </div>
</div>
      </div>
      <div id="wrap-footer" class="wrap-footer">
        <footer class="site-footer">
          <div class="row sitemap">
            <div class="gr-3 gr-6@mobile">
              <h3>Nachrichten</h3>
              <div class="menu-footer-1-container"><ul id="menu-footer-1" class=""><li id="menu-item-92967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92967"><a href="https://www.electrive.net/category/automobil/">Automobil</a></li>
<li id="menu-item-92970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92970"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a></li>
<li id="menu-item-92973" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92973"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &#038; Infrastruktur</a></li>
<li id="menu-item-92974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92974"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a></li>
<li id="menu-item-92968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92968"><a href="https://www.electrive.net/category/flotten/">Flotten</a></li>
<li id="menu-item-96589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96589"><a href="https://www.electrive.net/category/politik/">Politik</a></li>
<li id="menu-item-92972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92972"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a></li>
<li id="menu-item-92969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92969"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a></li>
<li id="menu-item-92971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92971"><a href="https://www.electrive.net/category/wasser/">Wasser</a></li>
<li id="menu-item-96590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96590"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-6@mobile">
              <h3>Rubriken</h3>
              <div class="menu-footer-2-container"><ul id="menu-footer-1" class=""><li id="menu-item-92978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-92978"><a href="https://www.electrive.net/">Nachrichten</a></li>
<li id="menu-item-99337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99337"><a href="https://www.electrive.net">Terminkalender</a></li>
<li id="menu-item-99338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99338"><a href="https://www.electrive.net/studien">Studienführer</a></li>
<li id="menu-item-99339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99339"><a href="https://www.electrive.net/jobs/">Jobmarkt</a></li>
<li id="menu-item-99340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99340"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-6@mobile">
              <h3>electrive.net</h3>
              <div class="menu-footer-3-container"><ul id="menu-footer-1" class=""><li id="menu-item-96580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96580"><a href="https://www.electrive.net/werbung/">Mediadaten</a></li>
<li id="menu-item-93262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93262"><a href="https://www.electrive.net/kontakt/">Kontakt</a></li>
<li id="menu-item-93263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93263"><a href="https://www.electrive.net/impressum-kontakt/">Impressum</a></li>
<li id="menu-item-142239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-142239"><a href="https://www.electrive.net/datenschutz/">Datenschutz</a></li>
<li id="menu-item-93261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93261"><a href="https://www.electrive.net/faq-electrive/">FAQ</a></li>
<li id="menu-item-210636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210636"><a href="https://www.electrive.net/cookie-richtlinie-eu/">Cookie-Richtlinie (EU)</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-12@mobile text">
              <h3>Kurz erklärt</h3>
              <div class="content">
                <p>electrive.net ist der Branchen-<br />
dienst für Elektromobilität.</p>
<p>Der Newsletter &#8222;electrive.net today&#8220;<br />
liefert werktags die relevanten<br />
internationalen Meldungen<br />
bequem per E-Mail ins Postfach.</p>
<p>Die Webseite bietet Bilder, Videos,<br />
Fachbeiträge, Studien und Termine.<br />
Rubriken von Auto bis Luftfahrt<br />
sorgen für Überblick und decken<br />
alle Bereiche der E-Mobilität ab.</p>
              </div>
            </div>
          </div>
          <div class="copyright">&copy; 2022 electrive.net <small>1.1.8</small></div>
        </footer>      </div>
    </div>

    <div class="printfooter">
      <div>Gefunden bei electrive.net</div>
      <div>https://www.electrive.net/2022/01/13/ford-kuert-tsg-zum-lade-partner-fuer-e-transit-kunden/</div>
      <div>13.01.2022 14:30</div>
    </div>

  

<script type="text/plain" class="cmplz-script" async src="https://www.googletagmanager.com/gtag/js?id=UA-20207585-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20207585-1');
</script>



<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 92159);
</script>
  <script type="text/plain" class="cmplz-script" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDv6S29ED0txecteGbGSm6Y97L1zuk3RQM&libraries=places&callback=initAutocomplete"
        async defer></script>
  <script type='text/javascript' src='https://www.electrive.net/wp-content/themes/electrive-net/dist/site.bundle.js' id='site-footer-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>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</script>
<script type='text/javascript' src='https://www.electrive.net/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
				<script type="text/plain" async class="cmplz-script cmplz-stats" src="https://www.googletagmanager.com/gtag/js?id=UA-20207585-1"></script>
					<script type="text/plain" class="cmplz-stats">window['gtag_enable_tcf_support'] = false;
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-20207585-1', {
	cookie_flags:'secure;samesite=none',
	'anonymizeIp': true
});
</script>
  </body>
</html>