<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" /><link rel="preload" href="https://www.electrive.net/wp-content/cache/fvm/min/1647524399-cssc684cf28b9200dc98c31bb9a2d1a1e5f2e1c8756a8d73487fff6f2b9312c5.css" as="style" media="all" />
<link rel="preload" href="https://www.electrive.net/wp-content/cache/fvm/min/1647524399-csse8383593794f0fd7308ef5cf85b39fb75dcd27527e92dc4c8f5c3ff6827d6.css" as="style" media="all" />
<link rel="preload" href="https://www.electrive.net/wp-content/cache/fvm/min/1647524399-csscd7291514f33e2f01d16f086228808181f44079306f5b9b9df28e99fdb0b3.css" as="style" media="all" />
<link rel="preload" href="https://www.electrive.net/wp-content/cache/fvm/min/1647524399-cssf1601e702953d764c0ce9ad9fac58d5c2dfe0865e6267bea7c6f6d9ae8729.css" as="style" media="all" /><script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="user-scalable=no, width=device-width, maximum-scale=1, initial-scale=1.0" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="theme-color" content="#ffffff"><meta name="google-site-verification" content="Yb5o4SfF8vyoP4wMVjFeHprDC2TFcOAK9dOwLM1Hz5M" /><title>Mahle und Volytica setzen auf Batterie-Diagnose via Ladestecker - electrive.net</title><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://www.electrive.net/2022/04/29/mahle-und-volytica-setzen-auf-batterie-diagnose-via-ladestecker/" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Mahle und Volytica setzen auf Batterie-Diagnose via Ladestecker - electrive.net" /><meta name="twitter:description" content="Mahle Aftermarket will für die Batteriediagnose von E-Fahrzeugen zusätzlich zum bestehenden OBD-Port künftig auch den Ladestecker nutzen. Dafür arbeitet die Service- und Ersatzteilsparte des Autozulieferers mit Volytica Diagnostics, einem Softwareentwickler aus Dresden, zusammen. Wie Mahle nun mitteilt, wird die Diagnoselösung bereits seit Anfang 2022 bei Pkw gemeinsam mit dem TÜV Nord Mobilität und einem nicht [&hellip;]" /><meta name="twitter:image" content="https://www.electrive.net/wp-content/uploads/2020/02/ford-mustang-mach-e-batterie-battery-2020-02-min.png" /><meta name="twitter:creator" content="@ElectriveNet" /><meta name="twitter:site" content="@ElectriveNet" /><meta name="twitter:label1" content="Verfasst von" /><meta name="twitter:data1" content="Sebastian Schaal" /><meta name="twitter:label2" content="Geschätzte Lesezeit" /><meta name="twitter:data2" content="1 Minute" /><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.electrive.net/#website","url":"https://www.electrive.net/","name":"electrive.net","description":"Der Branchendienst für Elektromobilität","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.electrive.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.electrive.net/2022/04/29/mahle-und-volytica-setzen-auf-batterie-diagnose-via-ladestecker/#primaryimage","inLanguage":"de-DE","url":"https://www.electrive.net/wp-content/uploads/2020/02/ford-mustang-mach-e-batterie-battery-2020-02-min.png","contentUrl":"https://www.electrive.net/wp-content/uploads/2020/02/ford-mustang-mach-e-batterie-battery-2020-02-min.png","width":1500,"height":750},{"@type":"WebPage","@id":"https://www.electrive.net/2022/04/29/mahle-und-volytica-setzen-auf-batterie-diagnose-via-ladestecker/#webpage","url":"https://www.electrive.net/2022/04/29/mahle-und-volytica-setzen-auf-batterie-diagnose-via-ladestecker/","name":"Mahle und Volytica setzen auf Batterie-Diagnose via Ladestecker - electrive.net","isPartOf":{"@id":"https://www.electrive.net/#website"},"primaryImageOfPage":{"@id":"https://www.electrive.net/2022/04/29/mahle-und-volytica-setzen-auf-batterie-diagnose-via-ladestecker/#primaryimage"},"datePublished":"2022-04-29T09:26:05+00:00","dateModified":"2022-04-29T09:29:09+00:00","author":{"@id":"https://www.electrive.net/#/schema/person/2b46e0b0be35e3b86cf6ed8011f3cf65"},"breadcrumb":{"@id":"https://www.electrive.net/2022/04/29/mahle-und-volytica-setzen-auf-batterie-diagnose-via-ladestecker/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.electrive.net/2022/04/29/mahle-und-volytica-setzen-auf-batterie-diagnose-via-ladestecker/"]}]},{"@type":"BreadcrumbList","@id":"https://www.electrive.net/2022/04/29/mahle-und-volytica-setzen-auf-batterie-diagnose-via-ladestecker/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.electrive.net/"},{"@type":"ListItem","position":2,"name":"Mahle und Volytica setzen auf Batterie-Diagnose via Ladestecker"}]},{"@type":"Person","@id":"https://www.electrive.net/#/schema/person/2b46e0b0be35e3b86cf6ed8011f3cf65","name":"Sebastian Schaal","url":"https://www.electrive.net/author/sebastian/"}]}</script><link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Feed" href="https://www.electrive.net/feed/" /><link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Kommentar-Feed" href="https://www.electrive.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Mahle und Volytica setzen auf Batterie-Diagnose via Ladestecker Kommentar-Feed" href="https://www.electrive.net/2022/04/29/mahle-und-volytica-setzen-auf-batterie-diagnose-via-ladestecker/feed/" /><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="electrive.net"/><meta property="og:title" content="Mahle und Volytica setzen auf Batterie-Diagnose via Ladestecker - electrive.net"/><meta property="og:url" content="https://www.electrive.net/2022/04/29/mahle-und-volytica-setzen-auf-batterie-diagnose-via-ladestecker/"/><meta property="og:type" content="article"/><meta property="og:description" content="Mahle Aftermarket will für die Batteriediagnose von E-Fahrzeugen zusätzlich zum bestehenden OBD-Port künftig auch den Ladestecker nutzen. Dafür arbeitet die Service- und Ersatzteilsparte des Autozulieferers mit Volytica Diagnostics, einem Softwareentwickler aus Dresden, zusammen. Wie Mahle nu"/><meta property="og:image" content="https://www.electrive.net/wp-content/uploads/2020/02/ford-mustang-mach-e-batterie-battery-2020-02-min.png"/><meta property="og:image:url" content="https://www.electrive.net/wp-content/uploads/2020/02/ford-mustang-mach-e-batterie-battery-2020-02-min.png"/><meta property="og:image:secure_url" content="https://www.electrive.net/wp-content/uploads/2020/02/ford-mustang-mach-e-batterie-battery-2020-02-min.png"/><meta property="article:published_time" content="2022-04-29T11:26:05+02:00"/><meta property="article:modified_time" content="2022-04-29T11:29:09+02:00" /><meta property="og:updated_time" content="2022-04-29T11:29:09+02:00" /><meta property="article:section" content="Speichertechnik"/><meta property="article:publisher" content="https://www.facebook.com/electrive.net/"/><meta name="twitter:title" content="Mahle und Volytica setzen auf Batterie-Diagnose via Ladestecker - electrive.net"/><meta name="twitter:url" content="https://www.electrive.net/2022/04/29/mahle-und-volytica-setzen-auf-batterie-diagnose-via-ladestecker/"/><meta name="twitter:description" content="Mahle Aftermarket will für die Batteriediagnose von E-Fahrzeugen zusätzlich zum bestehenden OBD-Port künftig auch den Ladestecker nutzen. Dafür arbeitet die Service- und Ersatzteilsparte des Autozulieferers mit Volytica Diagnostics, einem Softwareentwickler aus Dresden, zusammen. Wie Mahle nu"/><meta name="twitter:image" content="https://www.electrive.net/wp-content/uploads/2020/02/ford-mustang-mach-e-batterie-battery-2020-02-min.png"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@ElectriveNet"/>






<link rel="icon" type="image/png" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/favicon-16x16.png?v=kPgKey3Eox" sizes="16x16">
<link rel="manifest" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/manifest.json?v=kPgKey3Eox">
<link rel="mask-icon" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/safari-pinned-tab.svg?v=kPgKey3Eox" color="#5bbad5">
<link rel="shortcut icon" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/favicon.ico?v=kPgKey3Eox">




<link rel="profile" href="http://gmpg.org/xfn/11" />



	
	
	
	
	
	
	
	
	
	
	
	
	
	






<link rel='stylesheet' id='wp-block-library-css'  href='https://www.electrive.net/wp-content/cache/fvm/min/1647524399-cssc684cf28b9200dc98c31bb9a2d1a1e5f2e1c8756a8d73487fff6f2b9312c5.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.electrive.net/wp-content/cache/fvm/min/1647524399-csse8383593794f0fd7308ef5cf85b39fb75dcd27527e92dc4c8f5c3ff6827d6.css' type='text/css' media='all' />
<link rel='stylesheet' id='site-style-css'  href='https://www.electrive.net/wp-content/cache/fvm/min/1647524399-csscd7291514f33e2f01d16f086228808181f44079306f5b9b9df28e99fdb0b3.css' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.electrive.net/wp-content/cache/fvm/min/1647524399-cssf1601e702953d764c0ce9ad9fac58d5c2dfe0865e6267bea7c6f6d9ae8729.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='borlabs-cookie-prioritize-js-extra'>
/* <![CDATA[ */
var borlabsCookiePrioritized = {"domain":"www.electrive.net","path":"\/","version":"1","bots":"1","optInJS":{"statistics":{"google-analytics":"PHNjcmlwdD4NCmlmKCcwJyA9PT0gJzEnKSB7DQogICAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107DQogCWZ1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpfQ0KCWd0YWcoJ2NvbnNlbnQnLCAndXBkYXRlJywgeydhbmFseXRpY3Nfc3RvcmFnZSc6ICdncmFudGVkJ30pOw0KfSBlbHNlIHsNCiAgICAoZnVuY3Rpb24gKHcsIGQsIHMsIGkpIHsNCiAgICB2YXIgZiA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sDQogICAgICAgIGogPSBkLmNyZWF0ZUVsZW1lbnQocyk7DQogICAgai5hc3luYyA9IHRydWU7DQogICAgai5zcmMgPQ0KICAgICAgICAiaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RhZy9qcz9pZD0iICsgaTsNCiAgICBmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosIGYpOw0KICAgIH0pKHdpbmRvdywgZG9jdW1lbnQsICJzY3JpcHQiLCAiVUEtMjAyMDc1ODUtMSIpOw0KDQogICAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107DQogICAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQ0KICAgIGd0YWcoImpzIiwgbmV3IERhdGUoKSk7DQoNCiAgICBndGFnKCJjb25maWciLCAiVUEtMjAyMDc1ODUtMSIsIHsgImFub255bWl6ZV9pcCI6IHRydWUgfSk7DQp9DQo8L3NjcmlwdD4="}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.electrive.net/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie-prioritize.min.js' id='borlabs-cookie-prioritize-js'></script>



<script>
if('0' === '1') {
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('consent', 'default', {
       'ad_storage': 'denied',
       'analytics_storage': 'denied'
    });
    gtag("js", new Date());

    gtag("config", "UA-20207585-1", { "anonymize_ip": true });

    (function (w, d, s, i) {
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s);
    j.async = true;
    j.src =
        "https://www.googletagmanager.com/gtag/js?id=" + i;
    f.parentNode.insertBefore(j, f);
    })(window, document, "script", "UA-20207585-1");
}
</script>

 
  
  
  
  
  
  
  
  
  
  
  
  
  
  
 
 
  
  
  
  
  
  
 
 
 

	
	
<script data-borlabs-script-blocker-id='vibrant' type='text/template'>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 92159);
</script>

</head>
<body class="post-template-default single single-post postid-258934 single-format-standard">
  
  
    <div id="fb-root"></div>
  <script data-borlabs-script-blocker-id='external' type='text/template'>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  
  <div id="page" class="hfeed site">
    <div id="wrap-header" class="wrap-header">
      <header id="masthead" class="site-header">
        
        <div id="adHeader">
          
    <div id="ad-header-1" class="adSection">
    <div>
              <div style="text-align:center">
<script language="javascript" src="https://track.adform.net/adfscript/?bn=54721096;gdpr=${gdpr};gdpr_consent=${gdpr_consent_50}"></script><br />
<noscript><br />
<a href="https://track.adform.net/C/?bn=54721096;C=0;gdpr=${gdpr};gdpr_consent=${gdpr_consent_50}" target="_blank"><br />
<img loading="lazy" src="https://track.adform.net/adfserve/?bn=54721096;srctype=4;gdpr=${gdpr};gdpr_consent=${gdpr_consent_50};ord=[111333]" border="0" width="728" height="90" alt=""/><br />
</a><br />
</noscript>
</div>
          </div>
  </div>
  
          
</div>        
        <div class="row">
          
          <div class="site-branding">
              
  <div class="logo">
        
    <h1 class="site-title"><a href="https://www.electrive.net/" rel="home" title="electrive.net - Branchendienst für Elektromobilität"><img src="https://www.electrive.net/wp-content/themes/electrive-net/img/logo_v6_net.png" /></a></h1>
    <h2 class="site-description">Der Branchendienst für Elektromobilität</h2>
        
  </div>
      
  <div class="toggle">
        
    <button id="responsive-menu-toggle" class="">Menu</button>
        
  </div>
      
</div>
<nav id="site-navigation" class="site-navigation">

  <div id="desktop-menu"><div class="menu-haupt-container"><ul id="menu-header" class=""><li id="menu-item-92051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-92051"><a href="https://www.electrive.net/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-92183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92183"><a href="https://www.electrive.net/category/automobil/">Automobil</a></li>
	<li id="menu-item-92186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92186"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a></li>
	<li id="menu-item-92184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92184"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &amp; Infrastruktur</a></li>
	<li id="menu-item-191078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191078"><a href="https://www.electrive.net/category/daten/">Daten</a></li>
	<li id="menu-item-92188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92188"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a></li>
	<li id="menu-item-92182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92182"><a href="https://www.electrive.net/category/flotten/">Flotten</a></li>
	<li id="menu-item-92187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92187"><a href="https://www.electrive.net/category/politik/">Politik</a></li>
	<li id="menu-item-217447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217447"><a href="https://www.electrive.net/category/karriere/">Karriere</a></li>
	<li id="menu-item-92190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92190"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a></li>
	<li id="menu-item-92185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92185"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a></li>
	<li id="menu-item-92189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92189"><a href="https://www.electrive.net/category/wasser/">Wasser</a></li>
	<li id="menu-item-96581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96581"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a></li>
</ul>
</li>
<li id="menu-item-170231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170231"><a href="https://www.electrive.net/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-170233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170233"><a href="https://www.electrive.net/category/automobil/?filter=videos">Automobil</a></li>
	<li id="menu-item-170234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170234"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=videos">Nutzfahrzeug</a></li>
	<li id="menu-item-170235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170235"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=videos">Energie &#038; Infrastruktur</a></li>
	<li id="menu-item-170236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170236"><a href="https://www.electrive.net/category/speichertechnik/?filter=videos">Speichertechnik</a></li>
	<li id="menu-item-170238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170238"><a href="https://www.electrive.net/category/flotten/?filter=videos">Flotten</a></li>
	<li id="menu-item-170239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170239"><a href="https://www.electrive.net/category/politik/?filter=videos">Politik</a></li>
	<li id="menu-item-170240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170240"><a href="https://www.electrive.net/category/zweirad/?filter=videos">Zweirad</a></li>
	<li id="menu-item-170241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170241"><a href="https://www.electrive.net/category/luftfahrt/?filter=videos">Luftfahrt</a></li>
	<li id="menu-item-183226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183226"><a href="https://www.electrive.net/category/wasser/?filter=videos">Wasser</a></li>
</ul>
</li>
<li id="menu-item-183273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183273"><a href="https://www.electrive.net/premium/">Premium</a>
<ul class="sub-menu">
	<li id="menu-item-183274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183274"><a href="https://www.electrive.net/category/automobil/?filter=premium">Automobil</a></li>
	<li id="menu-item-183275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=premium">Nutzfahrzeug</a></li>
	<li id="menu-item-183276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183276"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=premium">Energie &#038; Infrastruktur</a></li>
	<li id="menu-item-183277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183277"><a href="https://www.electrive.net/category/speichertechnik/?filter=premium">Speichertechnik</a></li>
	<li id="menu-item-183278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183278"><a href="https://www.electrive.net/category/flotten/?filter=premium">Flotten</a></li>
	<li id="menu-item-183279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183279"><a href="https://www.electrive.net/category/politik/?filter=premium">Politik</a></li>
	<li id="menu-item-183280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183280"><a href="https://www.electrive.net/category/zweirad/?filter=premium">Zweirad</a></li>
	<li id="menu-item-183306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183306"><a href="https://www.electrive.net/category/luftfahrt/?filter=premium">Luftfahrt</a></li>
	<li id="menu-item-183281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183281"><a href="https://www.electrive.net/category/wasser/?filter=premium">Wasser</a></li>
</ul>
</li>
<li id="menu-item-96724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96724"><a href="https://www.electrive.net/jobs/">Jobmarkt</a>
<ul class="sub-menu">
	<li id="menu-item-92208" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92208"><a href="https://www.electrive.net/jobtyp/hersteller/">Hersteller</a></li>
	<li id="menu-item-92213" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92213"><a href="https://www.electrive.net/jobtyp/zulieferer/">Zulieferer</a></li>
	<li id="menu-item-92207" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92207"><a href="https://www.electrive.net/jobtyp/energie/">Energie</a></li>
	<li id="menu-item-92209" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92209"><a href="https://www.electrive.net/jobtyp/infrastruktur/">Infrastruktur</a></li>
	<li id="menu-item-92206" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92206"><a href="https://www.electrive.net/jobtyp/dienstleister/">Dienstleister</a></li>
	<li id="menu-item-92212" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92212"><a href="https://www.electrive.net/jobtyp/wissenschaft-2/">Wissenschaft</a></li>
	<li id="menu-item-92210" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92210"><a href="https://www.electrive.net/jobtyp/interessenvertretung/">Interessenvertretung</a></li>
	<li id="menu-item-92211" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92211"><a href="https://www.electrive.net/jobtyp/sonstige/">Sonstige</a></li>
</ul>
</li>
<li id="menu-item-96722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96722"><a href="https://www.electrive.net/terminkalender/">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-96739" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96739"><a href="https://www.electrive.net/termintyp/konferenz/">Konferenz</a></li>
	<li id="menu-item-96740" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96740"><a href="https://www.electrive.net/termintyp/messe/">Messe</a></li>
	<li id="menu-item-96737" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96737"><a href="https://www.electrive.net/termintyp/bildung/">Bildung</a></li>
	<li id="menu-item-96738" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96738"><a href="https://www.electrive.net/termintyp/fahrevent/">Fahrevent</a></li>
	<li id="menu-item-96741" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96741"><a href="https://www.electrive.net/termintyp/sonstige/">Sonstige</a></li>
</ul>
</li>
<li id="menu-item-96723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96723"><a href="https://www.electrive.net/studien/">Studien</a>
<ul class="sub-menu">
	<li id="menu-item-92196" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92196"><a href="https://www.electrive.net/studientyp/antriebe-fahrzeuge/">Antriebe &amp; Fahrzeuge</a></li>
	<li id="menu-item-92197" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92197"><a href="https://www.electrive.net/studientyp/energie-speicher/">Energie &amp; Speicher</a></li>
	<li id="menu-item-92198" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92198"><a href="https://www.electrive.net/studientyp/infrastruktur-ikt/">Infrastruktur &amp; IKT</a></li>
	<li id="menu-item-92199" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92199"><a href="https://www.electrive.net/studientyp/kunden-nutzung/">Kunden &amp; Nutzung</a></li>
	<li id="menu-item-92200" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92200"><a href="https://www.electrive.net/studientyp/mobilitaet-politik/">Mobilität &amp; Politik</a></li>
</ul>
</li>
<li id="menu-item-96582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96582"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM</a>
<ul class="sub-menu">
	<li id="menu-item-96583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96583"><a href="https://www.electrive.net/category/ikt-em-3/nachrichten/">Nachrichten</a></li>
	<li id="menu-item-147454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147454"><a href="https://www.electrive.net/category/ikt-em-3/foerderprogramm/">Begleitforschung</a></li>
	<li id="menu-item-108716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108716"><a href="https://www.electrive.net/category/ikt-em-3/projekte/">Projekte</a></li>
	<li id="menu-item-96584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96584"><a href="https://www.electrive.net/category/ikt-em-3/these-des-monats/">These des Monats</a></li>
	<li id="menu-item-96585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96585"><a href="https://www.electrive.net/category/ikt-em-3/videos/">Videos</a></li>
	<li id="menu-item-99354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99354"><a href="https://www.electrive.net/category/ikt-em-3/termine/">Termine</a></li>
	<li id="menu-item-131978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131978"><a href="https://www.electrive.net/category/ikt-em-3/ueber-den-tellerrand/">Über den Tellerrand</a></li>
</ul>
</li>
<li id="menu-item-92215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92215"><a href="https://www.electrive.net/suche/">Suche</a></li>
</ul></div></div>
  <div id="responsive-menu"><div class="menu-haupt-container"><ul id="menu-header-responsive" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-92051"><a href="https://www.electrive.net/">Nachrichten</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92183"><a href="https://www.electrive.net/category/automobil/">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92186"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92184"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &amp; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191078"><a href="https://www.electrive.net/category/daten/">Daten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92188"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92182"><a href="https://www.electrive.net/category/flotten/">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92187"><a href="https://www.electrive.net/category/politik/">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217447"><a href="https://www.electrive.net/category/karriere/">Karriere</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92190"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92185"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92189"><a href="https://www.electrive.net/category/wasser/">Wasser</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96581"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170231"><a href="https://www.electrive.net/videos/">Videos</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170233"><a href="https://www.electrive.net/category/automobil/?filter=videos">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170234"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=videos">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170235"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=videos">Energie &#038; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170236"><a href="https://www.electrive.net/category/speichertechnik/?filter=videos">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170238"><a href="https://www.electrive.net/category/flotten/?filter=videos">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170239"><a href="https://www.electrive.net/category/politik/?filter=videos">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170240"><a href="https://www.electrive.net/category/zweirad/?filter=videos">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170241"><a href="https://www.electrive.net/category/luftfahrt/?filter=videos">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183226"><a href="https://www.electrive.net/category/wasser/?filter=videos">Wasser</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183273"><a href="https://www.electrive.net/premium/">Premium</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183274"><a href="https://www.electrive.net/category/automobil/?filter=premium">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=premium">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183276"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=premium">Energie &#038; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183277"><a href="https://www.electrive.net/category/speichertechnik/?filter=premium">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183278"><a href="https://www.electrive.net/category/flotten/?filter=premium">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183279"><a href="https://www.electrive.net/category/politik/?filter=premium">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183280"><a href="https://www.electrive.net/category/zweirad/?filter=premium">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183306"><a href="https://www.electrive.net/category/luftfahrt/?filter=premium">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183281"><a href="https://www.electrive.net/category/wasser/?filter=premium">Wasser</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96724"><a href="https://www.electrive.net/jobs/">Jobmarkt</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92208"><a href="https://www.electrive.net/jobtyp/hersteller/">Hersteller</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92213"><a href="https://www.electrive.net/jobtyp/zulieferer/">Zulieferer</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92207"><a href="https://www.electrive.net/jobtyp/energie/">Energie</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92209"><a href="https://www.electrive.net/jobtyp/infrastruktur/">Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92206"><a href="https://www.electrive.net/jobtyp/dienstleister/">Dienstleister</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92212"><a href="https://www.electrive.net/jobtyp/wissenschaft-2/">Wissenschaft</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92210"><a href="https://www.electrive.net/jobtyp/interessenvertretung/">Interessenvertretung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92211"><a href="https://www.electrive.net/jobtyp/sonstige/">Sonstige</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96722"><a href="https://www.electrive.net/terminkalender/">Termine</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96739"><a href="https://www.electrive.net/termintyp/konferenz/">Konferenz</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96740"><a href="https://www.electrive.net/termintyp/messe/">Messe</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96737"><a href="https://www.electrive.net/termintyp/bildung/">Bildung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96738"><a href="https://www.electrive.net/termintyp/fahrevent/">Fahrevent</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96741"><a href="https://www.electrive.net/termintyp/sonstige/">Sonstige</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96723"><a href="https://www.electrive.net/studien/">Studien</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92196"><a href="https://www.electrive.net/studientyp/antriebe-fahrzeuge/">Antriebe &amp; Fahrzeuge</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92197"><a href="https://www.electrive.net/studientyp/energie-speicher/">Energie &amp; Speicher</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92198"><a href="https://www.electrive.net/studientyp/infrastruktur-ikt/">Infrastruktur &amp; IKT</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92199"><a href="https://www.electrive.net/studientyp/kunden-nutzung/">Kunden &amp; Nutzung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92200"><a href="https://www.electrive.net/studientyp/mobilitaet-politik/">Mobilität &amp; Politik</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96582"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96583"><a href="https://www.electrive.net/category/ikt-em-3/nachrichten/">Nachrichten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147454"><a href="https://www.electrive.net/category/ikt-em-3/foerderprogramm/">Begleitforschung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108716"><a href="https://www.electrive.net/category/ikt-em-3/projekte/">Projekte</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96584"><a href="https://www.electrive.net/category/ikt-em-3/these-des-monats/">These des Monats</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96585"><a href="https://www.electrive.net/category/ikt-em-3/videos/">Videos</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99354"><a href="https://www.electrive.net/category/ikt-em-3/termine/">Termine</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131978"><a href="https://www.electrive.net/category/ikt-em-3/ueber-den-tellerrand/">Über den Tellerrand</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92215"><a href="https://www.electrive.net/suche/">Suche</a><span class="openSub">+</span></li>
</ul></div></div>

</nav>
        
        </div>
 
      </header>
    </div>
    <div id="wrap-main" class="wrap-main container">  <div id="wrap-content" class="wrap-content">
    <div id="content" class="site-content">
      
       
  
  <div class="catSep cspeichertechnik">
    <span class="catLink"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik&nbsp;&nbsp;&nbsp;></a></span>
  </div>

  
  <section id="primary" class="content-area">
    <main id="main" class="site-main">

    
      <article>
        <header>
          <span class="date">29.04.2022 - 11:26</span>
          <h2>Mahle und Volytica setzen auf Batterie-Diagnose via Ladestecker</h2>
          
          <div class="tags"><a href="https://www.electrive.net/tag/batterie/" rel="tag">Batterie</a><a href="https://www.electrive.net/tag/bev/" rel="tag">BEV</a><a href="https://www.electrive.net/tag/e-busse/" rel="tag">E-Busse</a><a href="https://www.electrive.net/tag/e-lkw/" rel="tag">E-Lkw</a><a href="https://www.electrive.net/tag/mahle/" rel="tag">Mahle</a><a href="https://www.electrive.net/tag/tuv/" rel="tag">TUV</a><a href="https://www.electrive.net/tag/tuv-nord/" rel="tag">TÜV Nord</a><a href="https://www.electrive.net/tag/volytica/" rel="tag">Volytica</a><a href="https://www.electrive.net/tag/zulieferer/" rel="tag">Zulieferer</a></div> 
        </header>

        <section class="content cspeichertechnik">

          
            <a href="https://www.electrive.net/wp-content/uploads/2020/02/ford-mustang-mach-e-batterie-battery-2020-02-min.png" class="thumb" target="_blank">
                            <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/02/ford-mustang-mach-e-batterie-battery-2020-02-min-300x150.png" class="alignleft thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/02/ford-mustang-mach-e-batterie-battery-2020-02-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2020/02/ford-mustang-mach-e-batterie-battery-2020-02-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2020/02/ford-mustang-mach-e-batterie-battery-2020-02-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2020/02/ford-mustang-mach-e-batterie-battery-2020-02-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2020/02/ford-mustang-mach-e-batterie-battery-2020-02-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />            </a>

          
          <p>Mahle Aftermarket will für die Batteriediagnose von E-Fahrzeugen zusätzlich zum bestehenden OBD-Port künftig auch den Ladestecker nutzen. Dafür arbeitet die Service- und Ersatzteilsparte des Autozulieferers mit Volytica Diagnostics, einem Softwareentwickler aus Dresden, zusammen.</p>
<p><span id="more-258934"></span></p>
<p>Wie Mahle nun mitteilt, wird die Diagnoselösung bereits seit Anfang 2022 bei Pkw gemeinsam mit dem TÜV Nord Mobilität und einem nicht namentlich genannten europäischen Flottenbetreiber Praxistests unterzogen. Bei Mahle wird sie für Elektroautos voraussichtlich Ende 2022 erhältlich sein. Im nächsten Schritt wollen der Zulieferer und Volytica die Diagnose auch für E-Busse und E-Lkw anbieten.</p>
<p>Anders als bei reinen OBD-Tests, die teilweise auch von den Endkunden zuhause durchgeführt werden können, ist bei dem Test von Mahle und Volytica ein Besuch am Teststandort nötig. Für die Diagnose kommt eine spezielle Kombination aus Lade- und Diagnosegerät zum Einsatz. Dann aber geht es schnell: Mahle gibt an, dass innerhalb von zehn Minuten über die Ladebuchse eine erste Diagnose des Gesundheitszustands der Batterie vorliegt.</p>
<p>Im Anschluss werden diese Daten in der Volytica-Cloud „ umfassend auswertet, interpretiert und das Ergebnis dem Benutzer bereitgestellt“. Als großen Vorteil der Lösung gibt Mahle an, dass die Messung über das Lade- und Diagnosegerät an der Ladebuchse unabhängig davon sei, welche Daten der Fahrzeughersteller über den OBD-Diagnoseport bereitstellt. Damit sei die eigene Lösung „besonders neutral und unabhängig“.</p>

          
          
                        <div id="ad-content-2" class="adSection">
                              <p style="text-align: center;"><small>&#8211; ANZEIGE &#8211;</small></p>
<p style="text-align: center;"><object src="https://servedby.flashtalking.com/imp/2/174671;6326071;201;jsiframe;electrivenet;DelectrivenetHP300x250/?ft_custom=&amp;imageType=gif&amp;ftDestID=33140084&amp;ft_width=300&amp;ft_height=250&amp;click=&amp;ftOBA=1&amp;ftExpTrack=&amp;gdpr=${GDPR}&amp;gdpr_consent=${GDPR_CONSENT_78}&amp;cachebuster=[111333]" width="300" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" allowfullscreen="allowfullscreen"><a href="https://servedby.flashtalking.com/click/2/174671;6326071;0;209;0/?gdpr=${GDPR}&amp;gdpr_consent=${GDPR_CONSENT_78}&amp;ft_width=300&amp;ft_height=250&amp;url=33140084" target="_blank" rel="noopener noreferrer"><br />
<img border="0" src="https://servedby.flashtalking.com/imp/2/174671;6326071;205;gif;electrivenet;DelectrivenetHP300x250/?gdpr=${GDPR}&amp;gdpr_consent=${GDPR_CONSENT_78}" /></a></object></p>
                          </div>
            
            <p>Mit der Lösung richten sich die beiden Partner nicht direkt an Endkunden, sondern vor allem an Kfz-Werkstätten. „Im Bereich Werkstattausrüstung haben wir unser Innovationstempo massiv beschleunigt“, sagt Olaf Henning, Mitglied der Mahle-Konzernleitung und Leiter des Geschäftsbereichs Aftermarket. „Nun machen wir die Batterie vollends zur berechenbaren Größe und schaffen so Zukunftssicherheit für die freien Werkstätten im Mobilitätswandel.“</p>
<p>„Prüfgesellschaften, Besitzer, Flottenbetreiber und Werkstattnetze sind bis heute einer massiven Intransparenz in Sachen Batteriequalität und somit Fahrzeugwert ausgesetzt“, so Claudius Jehle, CEO von Volytica. „Bislang war es kaum möglich, zuverlässig Batteriedaten auszuwerten und Besitzern von E-Fahrzeugen den Status Quo ihrer Batterien zu vermitteln. Das lähmt den weiteren Markthochlauf der E-Mobilität sowie die Dekarbonisierung des Verkehrssektors.“</p>
<p>Volytica Diagnostics ist 2019 als Spin-Off der Fraunhofer-Gesellschaft entstanden. <a href="https://www.electrive.net/2021/07/28/batteriediagnostik-frisches-geld-fuer-volytica-diagnostics/">Im vergangenen Sommer</a> hat das auf Batteriediagnostik spezialisierte Unternehmen eine Finanzierungsrunde in Millionenhöhe abgeschlossen.<br />
<a href="https://www.mahle.com/de/news-and-press/press-releases/mahle-und-volytica-diagnostizieren--e-fahrzeugbatterien-uber-ladestecker-90432" target="_blank" rel="noopener">mahle.com</a></p>

          
        </section>

        <footer>

          <div class="row">
            <div class="gr-4">
              <span class="author">Autor: <a href="https://www.electrive.net/author/sebastian/">Sebastian Schaal</a></span>
              <a href="javascript:window.print()" class="icon-print" title="Seite drucken"></a>
            </div>
            <div class="gr-4 taligncenter">
                          </div>
            <div class="gr-4 talignright">

              <ul class="share-buttons">
                <li class="title">Beitrag teilen</li>
                <li><a href="https://www.facebook.com/sharer/sharer.php?u=&t=" title="Auf Facebook teilen" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;"><img alt="Auf Facebook teilen" src="https://www.electrive.net/wp-content/themes/electrive-net/img/FacebookShare.png"></a></li>
                <li><a href="#" title="Twittern" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + '%20@ElectriveNet:%20'  + encodeURIComponent(document.URL)); return false;"><img alt="Tweet" src="https://www.electrive.net/wp-content/themes/electrive-net/img/TwitterShare.png"></a></li>
                <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=&title=&summary=&source=" target="_blank" title="Auf LinkedIn teilen" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(document.URL) + '&title=' +  encodeURIComponent(document.title)); return false;"><img alt="Auf LinkedIn teilen" src="https://www.electrive.net/wp-content/themes/electrive-net/img/LinkedIn.png"></a></li>
              </ul>
            </div>

          </div>

        </footer>

        
          <div id="ad-content-4" class="adSection">
                          <p style="text-align: center;"><small>&#8211; ANZEIGE &#8211;</small></p>
<p style="text-align: center;">
<p style="text-align: center;"><a href="https://bit.ly/3Mocnl3" target="_blank" rel="nofollow noopener noreferrer"><img loading="lazy" class="aligncenter size-full wp-image-159324" src="https://www.electrive.net/wp-content/uploads/2022/04/728x90-banner-2022_informa.png" alt="" width="728" height="90" /></a></p>
                      </div>

        
        <section id="postNav" class="row">

          <div class="gr-6">
              <div>Letzter Beitrag</div>
              <h2><a href="https://www.electrive.net/2022/04/28/soelect-und-lotte-planen-batteriematerial-fabrik-in-den-usa/" rel="prev">Soelect und Lotte planen Batteriematerial-Fabrik in den USA</a></h2>
            </div>
            <div class="gr-6 talignright">
              <div>Nächster Beitrag</div>
              <h2><a href="https://www.electrive.net/2022/04/29/dekra-stellt-eigenen-batterietest-vor/" rel="next">Dekra stellt eigenen Batterietest vor</a></h2>
            </div>

        </section>

        
<section class="stellenanzeigen">
  <h2>Stellenanzeigen</h2>
  <div class="row">
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/02/NOW_Logo_Jobs-300x150.png" class="thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/02/NOW_Logo_Jobs-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2020/02/NOW_Logo_Jobs-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2020/02/NOW_Logo_Jobs-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2020/02/NOW_Logo_Jobs-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2020/02/NOW_Logo_Jobs.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>Programm Manager*in  Forschung & Entwicklung (Elektromobilität)</h3>
        <a href="https://www.electrive.net/jobs/programm-managerin%e2%80%a8forschung-entwicklung-elektromobilitaet/">Zum Angebot</a>
      </div>
    </div>
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/03/Logo-bloxmove-300x150.png" class="thumb wp-post-image" alt="bloxmove" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/03/Logo-bloxmove-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/03/Logo-bloxmove-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/03/Logo-bloxmove-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/03/Logo-bloxmove-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/03/Logo-bloxmove.png 979w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>Projektmanager (m/w/d) Energy & Mobility</h3>
        <a href="https://www.electrive.net/jobs/projektmanager-m-w-d-energy-mobility/">Zum Angebot</a>
      </div>
    </div>
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Logo_ohneClaim-300x150.png" class="thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Logo_ohneClaim-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Logo_ohneClaim-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Logo_ohneClaim-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Logo_ohneClaim-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Logo_ohneClaim.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>Sales Manager:in Stadtwerke Deutschland (m/w/d)</h3>
        <a href="https://www.electrive.net/jobs/sales-managerin-stadtwerke-deutschland-m-w-d/">Zum Angebot</a>
      </div>
    </div>
    
        
  </div>
  
   
</section>



        <section id="comments">

          
 
 
 <div id="comments" class="comments-area">
      
     
 
     
    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/29/mahle-und-volytica-setzen-auf-batterie-diagnose-via-ladestecker/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.electrive.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ich habe die <a href="https://www.electrive.net/datenschutz/" target="_blank" rel="" class="comment-form-policy__see-more-link">Datenschutzerklärung</a> gelesen und akzeptiert.<span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='258934' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0733af930c" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="41"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div>
	 
</div>


        </section>


      </article>

    </main>
  </section>

         
    </div>
  </div>
<div id="wrap-sidebar" class="wrap-sidebar">
    <div id="secondary" class="widget-area" role="complementary">

      <div id="ad-sidebar-top" class="adSection">
  <h2 class="ad">Anzeige</h2>
      <p><a href="https://bit.ly/36gz4by" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter size-full wp-image-257075" src="https://www.electrive.net/wp-content/uploads/2022/04/SiChargeV05.gif" alt="Siemens SiCharge" width="300" height="250" /></a><img loading="lazy" src="https://ad.doubleclick.net/ddm/trackimp/N5248.RABBITPUBLISHINGGMBH/B27506756.332658207;dc_trk_aid=525924404;dc_trk_cid=169716934;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" alt="Advertisement" width="1" height="1" border="0" /><script type="mce-application/javascript" src="https://pixel.adsafeprotected.com/rjss/st/1000825/62211797/skeleton.js" data-mce-src="https://pixel.adsafeprotected.com/rjss/st/1000825/62211797/skeleton.js"></script><noscript><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/1000825/62211796/skeleton.gif?gdpr=${GDPR}&#038;gdpr_consent=${GDPR_CONSENT_278}&#038;gdpr_pd=${GDPR_PD}" BORDER=0 WIDTH=1 HEIGHT=1 ALT=""></noscript></p>
  </div>
      <aside class="widget newsletter">
        <h2>Newsletter</h2>
        
        <p>Abonnieren Sie unsere Newsletter<br>bequem per E-Mail.</p>

        <form action="https://utf8ssl.mailemm.com/form.do" method="post" name="input" accept-charset="UTF-8">

          <input name="agnCI" value="651" type="hidden">
          <input name="agnFN" value="webConfirm" type="hidden">
          <input name="DATASOURCE_ID" value="44452" type="hidden">
          <input name="MAILTYPE" value="1" type="hidden">
          

          <div class="row">

            <div class="gr-6">
              <label class="radioContainer">Herr
                <input type="radio" checked="checked" name="GENDER" value="0" required>
                <span class="checkmark"></span>
              </label>
            </div>

            <div class="gr-6">
              <label class="radioContainer">Frau
                <input type="radio" name="GENDER" value="1" required>
                <span class="checkmark"></span>
              </label>
            </div>

          </div>

          <div class="row">
            <div class="gr-6 fname"><input type="text" name="FIRSTNAME" placeholder="Vorname" required></div>
            <div class="gr-6 lname"><input type="text" name="LASTNAME" placeholder="Nachname" required></div>
           </div>

          <div class="row">
            <div class="gr-12">
              <div id="locationfield">
                <input id="autocomplete" placeholder="Land, Postleitzahl" onFocus="geolocate()" type="text" required>
                <input type="hidden" id="street_number" name="hausnummer">
                <input type="hidden" id="route" name="strasse">
                <input type="hidden" id="locality" name="stadt">
                <input type="hidden" id="administrative_area_level_1" name="bundesland">
                <input type="hidden" id="postal_code" name="postleitzahl">
                <input type="hidden" id="country" name="nation">
              </div>
            </div>
          </div>

          <div class="row">
            <div class="gr-12">
              <select name="leserprofil" required>
                <option value="">- Branche wählen -</option>
                <option value="Hersteller">Hersteller</option>
                <option value="Zulieferer">Zulieferer</option>
                <option value="Energie">Energie</option>
                <option value="Flotten">Flotten</option>
                <option value="Infrastruktur">Infrastruktur</option>
                <option value="Vertrieb">Vertrieb</option>
                <option value="Wissenschaft">Wissenschaft</option>
                <option value="Medien">Medien</option>
                <option value="Lobby">Lobby</option>
                <option value="Dienstleister">Dienstleister</option>
                <option value="Sonstiges">Sonstiges</option>
              </select>
            </div>
          </div>

          <div class="row">
            <input name="EMAIL" class="inputleft" placeholder="E-Mail Adresse" type="email" required>
          </div>

          <div class="row">
            <label class="checkboxContainer select">
			        <input name="agnMAILINGLIST" value="6945" type="hidden">
              <input type="checkbox" name="agnSUBSCRIBE" value="1" checked="checked">
              <span class="checkmark"></span>
              „electrive.net today“ erscheint werktäglich gegen 8 Uhr – kurz, kompakt und kostenlos.
            </label>
          </div>

          <div class="row">
            <label class="checkboxContainer select">
			        <input name="agnMAILINGLIST_1" value="30502" type="hidden">
              <input type="checkbox" name="agnSUBSCRIBE_1" value="1" checked="checked">
              <span class="checkmark"></span>
              „electrive.net fleet“ informiert wöchentlich über Projekte und Lösungen für den Einsatz von E-Fahrzeugen in Flotten.
            </label>
          </div>

          
          <div class="row">
            <label class="checkboxContainer select">
			        <input name="agnMAILINGLIST_3" value="30504" type="hidden">
              <input type="checkbox" name="agnSUBSCRIBE_3" value="1" checked="checked">
              <span class="checkmark"></span>
              „electrive.net commercial“ informiert wöchentlich über elektrische Nutzfahrzeuge
            </label>
          </div>

          <div class="row">
            <label class="accept checkboxContainer">
              <input type="checkbox" required>
              <span class="checkmark"></span>
              Hiermit akzeptiere ich die <a href="https://www.electrive.net/datenschutz/" target="_blank">Datenschutzbestimmungen</a>.
            </label>
          </div>

           <div class="row">
            <button class="inputsubmit" type="submit">Abonnieren</button>
           </div>

        </form>

      </aside>

<script data-borlabs-script-blocker-id='external' type='text/template'>
      // This example displays an address form, using the autocomplete feature
      // of the Google Places API to help users fill in the information.

      // This example requires the Places library. Include the libraries=places
      // parameter when you first load the API. For example:
      // <script data-borlabs-script-blocker-id='external' type='text/template' data-borlabs-script-blocker-src="https://maps.googleapis.com/maps/api/js?key=YOUR_API_KEY&libraries=places">

      var placeSearch, autocomplete;
      var componentForm = {
        street_number: 'short_name',
        route: 'long_name',
        locality: 'long_name',
        administrative_area_level_1: 'short_name',
        country: 'long_name',
        postal_code: 'short_name'
      };

      function initAutocomplete() {
        // Create the autocomplete object, restricting the search to geographical
        // location types.
        autocomplete = new google.maps.places.Autocomplete(
            /** @type {!HTMLInputElement} */(document.getElementById('autocomplete')),
            {types: ['geocode']});

        // When the user selects an address from the dropdown, populate the address
        // fields in the form.
        autocomplete.addListener('place_changed', fillInAddress);
      }

      function fillInAddress() {
        // Get the place details from the autocomplete object.
        var place = autocomplete.getPlace();

        for (var component in componentForm) {
          document.getElementById(component).value = '';
          document.getElementById(component).disabled = false;
        }

        // Get each component of the address from the place details
        // and fill the corresponding field on the form.
        for (var i = 0; i < place.address_components.length; i++) {
          var addressType = place.address_components[i].types[0];
          if (componentForm[addressType]) {
            var val = place.address_components[i][componentForm[addressType]];
            document.getElementById(addressType).value = val;
          }
        }
      }

      // Bias the autocomplete object to the user's geographical location,
      // as supplied by the browser's 'navigator.geolocation' object.
      function geolocate() {
        if (navigator.geolocation) {
          navigator.geolocation.getCurrentPosition(function(position) {
            var geolocation = {
              lat: position.coords.latitude,
              lng: position.coords.longitude
            };
            var circle = new google.maps.Circle({
              center: geolocation,
              radius: position.coords.accuracy
            });
            autocomplete.setBounds(circle.getBounds());
          });
        }
      }
    </script>
<aside class="widget full center">
        
                        <div id="channel-twitter" class="channel"><a href="https://twitter.com/ElectriveNet" class="channel-twitter" target="_blank"></a></div>
                    
                        <div id="channel-facebook" class="channel"><a href="https://www.facebook.com/electrive.net" class="channel-facebook" target="_blank"></a></div>
                    
                    
                        <div id="channel-youtube" class="channel"><a href="https://www.youtube.com/user/electriveNet" class="channel-youtube" target="_blank"></a></div>
                    
          <div id="channel-rss" class="channel"><a href="https://www.electrive.net/feed/" class="channel-rss" target="_blank"></a></div>
          
                        <div id="channel-instagram" class="channel"><a href="http://instagram.com/electrive" class="channel-instagram" target="_blank"></a></div>
                  
      </aside><div id="ad-sidebar-1" class="adSection">
  <h2 class="ad">Anzeige</h2>
      <p><a href="https://bit.ly/3BmYgrN" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-156713 size-full" src="https://www.electrive.net/wp-content/uploads/2022/02/220210_RZ_AKOL_Banner_electrive_300x250Px_RGB_72dpi.jpg" alt="Akasol" width="300" height="250" /></a></p>
  </div><aside class="widget number">
        <h2>Zahl des Tages</h2>
        <div class="counter_wrapper" style="font-size: 20px !important">
          <div class="counter" data-count="5000" data-duration="1000">0</div>
                      <span style="font-size: 20px !important">E-Taxis mit Range Extender</span>
                  </div>
        <h3>hat die Geely-Tochter LEVC für London verkauft.</h3>
                  <div class="link">
            <a href="https://levc.com/levc-celebrates-sale-of-5000th-tx-electric-taxi-in-london/" target="_blank">levc.com</a>
          </div>
              </aside><aside class="widget partner"> 
        <h2>Werbepartner</h2>
          <ul>
        
                          
            <li><a href="https://bit.ly/3Mocnl3" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/04/Informa_TBS_eh.jpeg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/3jo5RxO" target="_blank"><img width="626" height="345" src="https://www.electrive.net/wp-content/uploads/2021/08/ads-logo_Partner.jpeg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/08/ads-logo_Partner.jpeg 626w, https://www.electrive.net/wp-content/uploads/2021/08/ads-logo_Partner-444x245.jpeg 444w, https://www.electrive.net/wp-content/uploads/2021/08/ads-logo_Partner-272x150.jpeg 272w" sizes="(max-width: 626px) 100vw, 626px" /></a></li>
                
                          
            <li><a href="https://bit.ly/3Dtx8HI" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/11/Bender_LogoText_300x150px_electrivenet.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/3wPhzd5" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/06/GP_Joule_Logo_NL.png" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/34MBt76" target="_blank"><img width="300" height="127" src="https://www.electrive.net/wp-content/uploads/2018/07/TheMobilityHouse_Logo_NL-1.png" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://sie.ag/3DAwFDA" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2022/03/Siemens_Partnerlogo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/03/Siemens_Partnerlogo.png 600w, https://www.electrive.net/wp-content/uploads/2022/03/Siemens_Partnerlogo-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/03/Siemens_Partnerlogo-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/36EQ9ME" target="_blank"><img width="1000" height="500" src="https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Partnerlogo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Partnerlogo.png 1000w, https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Partnerlogo-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Partnerlogo-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Partnerlogo-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Partnerlogo-300x150.png 300w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></li>
                
                          
            <li><a href="https://bit.ly/34NR6B6" target="_blank"><img width="301" height="151" src="https://www.electrive.net/wp-content/uploads/2018/03/Webasto_Logo_RGB_claim_300x150px-01.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2018/03/Webasto_Logo_RGB_claim_300x150px-01.png 301w, https://www.electrive.net/wp-content/uploads/2018/03/Webasto_Logo_RGB_claim_300x150px-01-300x150.png 300w" sizes="(max-width: 301px) 100vw, 301px" /></a></li>
                
                          
            <li><a href="https://bit.ly/3MPTCYE" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2022/03/EnerCharge_Partnerlogo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/03/EnerCharge_Partnerlogo.png 600w, https://www.electrive.net/wp-content/uploads/2022/03/EnerCharge_Partnerlogo-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/03/EnerCharge_Partnerlogo-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/3rFfzBw" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2021/12/Wirelane_Partnerlogo.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/12/Wirelane_Partnerlogo.jpg 600w, https://www.electrive.net/wp-content/uploads/2021/12/Wirelane_Partnerlogo-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2021/12/Wirelane_Partnerlogo-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/37mAm1A" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2021/08/Power2Drive_Europe.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/08/Power2Drive_Europe.png 600w, https://www.electrive.net/wp-content/uploads/2021/08/Power2Drive_Europe-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/08/Power2Drive_Europe-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="http://bit.ly/2cOB2Dy" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner.png 600w, https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/3KaW61G" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2022/03/TÜv-Rheinland-Partner-Logo-Webseite-rechts.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/03/TÜv-Rheinland-Partner-Logo-Webseite-rechts.jpg 600w, https://www.electrive.net/wp-content/uploads/2022/03/TÜv-Rheinland-Partner-Logo-Webseite-rechts-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2022/03/TÜv-Rheinland-Partner-Logo-Webseite-rechts-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/39uroSf" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2020/12/CHARX_600x300_electrive.net_.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/12/CHARX_600x300_electrive.net_.jpg 600w, https://www.electrive.net/wp-content/uploads/2020/12/CHARX_600x300_electrive.net_-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2020/12/CHARX_600x300_electrive.net_-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/2PrZAGg" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2022/02/htb_partnerlogo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/02/htb_partnerlogo.png 600w, https://www.electrive.net/wp-content/uploads/2022/02/htb_partnerlogo-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/02/htb_partnerlogo-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/39Qld9t" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/01/EA-Elektro-Automatik_195_ea_logo_300x150px_electrive_net.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                    
        </ul>
        
      </aside><aside id="elc_premium_content-2" class="widget widget_elc_premium_content"><h2>Premium</h2>
  
      <ul>
                  <li>
            <a href="https://www.electrive.net/2022/04/29/electrive-net-live-wie-sich-die-ladeinfrastrutur-in-wohn-und-gewerbeimmobilien-entwickelt/">
              &#8222;electrive.net LIVE&#8220; – Wie sich die Ladeinfrastruktur ...            </a>
            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2022/04/29/electrive-net-live-wie-sich-die-ladeinfrastrutur-in-wohn-und-gewerbeimmobilien-entwickelt/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/04/electrive-live-collage-april-2022-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/04/electrive-live-collage-april-2022-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/04/electrive-live-collage-april-2022-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/04/electrive-live-collage-april-2022-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/04/electrive-live-collage-april-2022-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/04/electrive-live-collage-april-2022-min.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2022/04/28/pakete-gruen-liefern-liefergruen-setzt-auf-gemietete-e-fahrzeuge/">
              Pakete grün liefern: Liefergrün setzt auf gemietete E-Fahrzeuge            </a>
            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2022/04/28/pakete-gruen-liefern-liefergruen-setzt-auf-gemietete-e-fahrzeuge/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/04/liefergruen-2022-01-min-1-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/04/liefergruen-2022-01-min-1-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/04/liefergruen-2022-01-min-1-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/04/liefergruen-2022-01-min-1-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/04/liefergruen-2022-01-min-1-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/04/liefergruen-2022-01-min-1.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2022/04/26/tesla-erwaegt-800-volt-system-im-semi-was-bringen-800-volt-im-e-lkw/">
              Tesla erwägt 800-Volt-System im Semi: Was bringen 800 Volt im E-Lkw?            </a>
                          <br>2 Kommentare            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2022/04/26/tesla-erwaegt-800-volt-system-im-semi-was-bringen-800-volt-im-e-lkw/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/01/tesla-semi-e-lkw-electric-truck-2022-01-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/01/tesla-semi-e-lkw-electric-truck-2022-01-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/01/tesla-semi-e-lkw-electric-truck-2022-01-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/01/tesla-semi-e-lkw-electric-truck-2022-01-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/01/tesla-semi-e-lkw-electric-truck-2022-01-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/01/tesla-semi-e-lkw-electric-truck-2022-01-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2022/04/24/festkoerperbatterie-koennte-nissan-der-erste-sein/">
              Festkörperbatterie: Könnte Nissan der Erste sein?            </a>
                          <br>3 Kommentare            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2022/04/24/festkoerperbatterie-koennte-nissan-der-erste-sein/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/04/nissan-batteriezelle-battery-cell-feststoff-solid-state-2022-06-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/04/nissan-batteriezelle-battery-cell-feststoff-solid-state-2022-06-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/04/nissan-batteriezelle-battery-cell-feststoff-solid-state-2022-06-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/04/nissan-batteriezelle-battery-cell-feststoff-solid-state-2022-06-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/04/nissan-batteriezelle-battery-cell-feststoff-solid-state-2022-06-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/04/nissan-batteriezelle-battery-cell-feststoff-solid-state-2022-06-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2022/04/19/batteriegeschaeft-wie-unternehmen-ihre-kunden-bei-der-elektrifizierung-unterstuetzen/">
              Batteriegeschäft: Wie Unternehmen ihre Kunden bei der ...            </a>
            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2022/04/19/batteriegeschaeft-wie-unternehmen-ihre-kunden-bei-der-elektrifizierung-unterstuetzen/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/02/mercedes-benz-eactros-innogy-alpitronic-hypercharger-ladestation-charging-station-2020-01-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/02/mercedes-benz-eactros-innogy-alpitronic-hypercharger-ladestation-charging-station-2020-01-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2020/02/mercedes-benz-eactros-innogy-alpitronic-hypercharger-ladestation-charging-station-2020-01-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2020/02/mercedes-benz-eactros-innogy-alpitronic-hypercharger-ladestation-charging-station-2020-01-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2020/02/mercedes-benz-eactros-innogy-alpitronic-hypercharger-ladestation-charging-station-2020-01-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2020/02/mercedes-benz-eactros-innogy-alpitronic-hypercharger-ladestation-charging-station-2020-01-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
              </ul>

	
</aside><div id="ad-sidebar-2" class="adSection hide@mobile hide@mobile-landscape hide@tablet hide@tablet-landscape">
  <h2 class="ad">Anzeige</h2>
      <p><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="1669106266"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
  </div><aside id="elc_video_content" class="widget widget_elc_video_content">
  <h2>Videos</h2>
  
      <ul>
                  <li>
            <a href="https://www.electrive.net/2022/04/29/emobility-update-wiessmann-zeigt-800-volt-roadster-naechste-vw-fabrik-in-den-usa-h2-bus-von-arthur-bus/">
              eMobility update: Wiessmann zeigt 800-Volt-Roadster, nächste ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/04/29/emobility-update-wiessmann-zeigt-800-volt-roadster-naechste-vw-fabrik-in-den-usa-h2-bus-von-arthur-bus/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/04/update-29-04-2022-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/04/update-29-04-2022-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/04/update-29-04-2022-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/04/update-29-04-2022-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/04/update-29-04-2022-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/04/update-29-04-2022-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2022/04/28/video-vw-id-buzz-von-der-studie-bis-zur-serienreife/">
              Video: VW ID. Buzz &#8211; von der Studie bis zur Serienreife            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/04/28/video-vw-id-buzz-von-der-studie-bis-zur-serienreife/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/04/volkswagen-id-buzz-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/04/volkswagen-id-buzz-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/04/volkswagen-id-buzz-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/04/volkswagen-id-buzz-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/04/volkswagen-id-buzz-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/04/volkswagen-id-buzz-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2022/04/28/emobility-update-modellpflege-fuer-polestar-2-quantron-zeigt-qargo-4-ev-skoda-enyaq-produktion/">
              eMobility update: Modellpflege für Polestar 2, Quantron zeigt Qargo ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/04/28/emobility-update-modellpflege-fuer-polestar-2-quantron-zeigt-qargo-4-ev-skoda-enyaq-produktion/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/04/update-28-04-2022-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/04/update-28-04-2022-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/04/update-28-04-2022-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/04/update-28-04-2022-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/04/update-28-04-2022-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/04/update-28-04-2022-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2022/04/27/bundesfoerderung-von-ladeinfrastruktur-in-der-flotte-conrad-hammer-bei-electrive-net-live/">
              Bundesförderung von Ladeinfrastruktur in der Flotte – Conrad ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/04/27/bundesfoerderung-von-ladeinfrastruktur-in-der-flotte-conrad-hammer-bei-electrive-net-live/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/04/hammer-web-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/04/hammer-web-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/04/hammer-web-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/04/hammer-web-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/04/hammer-web-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/04/hammer-web-min.png 1200w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2022/04/27/emobility-update-einheitliche-ladetarife-fuer-vw-volta-zero-als-75-und-12-tonner-e-pickup-amarok/">
              eMobility update: Einheitliche Ladetarife für VW, Volta Zero als ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/04/27/emobility-update-einheitliche-ladetarife-fuer-vw-volta-zero-als-75-und-12-tonner-e-pickup-amarok/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/04/update20220427-300x150.jpg" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/04/update20220427-300x150.jpg 300w, https://www.electrive.net/wp-content/uploads/2022/04/update20220427-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2022/04/update20220427-888x444.jpg 888w, https://www.electrive.net/wp-content/uploads/2022/04/update20220427-768x384.jpg 768w, https://www.electrive.net/wp-content/uploads/2022/04/update20220427.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
              </ul>

      <a class="moreLink" href="https://www.electrive.net/videos/">Alle Videos >></a>

	
</aside><aside id="elc_recent_comments" class="widget widget_elc_recent_comments">
  <h2>Neueste Kommentare</h2>
  <ul><li><a href="https://www.electrive.net/2022/04/29/neuer-anlauf-fuer-den-microlino-klon-karo-von-artega/#comment-242452" title="zu Neuer Anlauf für den Microlino-Klon Karo von Artega">Neuer Anlauf für den Microlino-Klon Karo von Artega</a><br>Karl-Heinz: <span class="text">Eine Firma, die ihr lange angekündigtes E-Leichtf ...</span></li><li><a href="https://www.electrive.net/2022/04/07/premiere-des-smart-1-alter-name-neues-konzept/#comment-242448" title="zu Premiere des Smart #1: Alter Name, neues Konzept">Premiere des Smart #1: Alter Name, neues Konzept</a><br>TitanManfred: <span class="text">so wird aus etwas sozial und innenstadttauglkichen ...</span></li><li><a href="https://www.electrive.net/2021/10/22/silence-zeigt-elektro-zweisitzer-s04/#comment-242447" title="zu Silence zeigt Elektro-Zweisitzer S04">Silence zeigt Elektro-Zweisitzer S04</a><br>Markus Reith: <span class="text">Der Elaris Pio kann ja viel weniger (ist zum Beisp ...</span></li><li><a href="https://www.electrive.net/2022/04/28/muencher-startup-arthur-bus-stellt-sparsamen-bz-bus-vor/#comment-242446" title="zu Münchner Startup Arthur Bus stellt sparsamen BZ-Bus vor">Münchner Startup Arthur Bus stellt sparsamen BZ-Bus vor</a><br>gerd: <span class="text">da werden so 440kWh pro 100km an sauberem Strom ge ...</span></li><li><a href="https://www.electrive.net/2022/04/26/vw-sachsen-eroeffnet-solarpark-in-zwickau/#comment-242440" title="zu VW Sachsen eröffnet Solarpark in Zwickau">VW Sachsen eröffnet Solarpark in Zwickau</a><br>Maik: <span class="text">Das Bild ist einfach nur lächerlich. Am ganzen Pa ...</span></li></ul></aside>
<div id="ad-sidebar-3" class="adSection hide@mobile hide@mobile-landscape hide@tablet hide@tablet-landscape">
  <h2 class="ad">Anzeige</h2>
      <p><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="1669106266"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
  </div><aside class="widget partner">
        
        <h2>Kooperationspartner</h2>
          <ul>
        
                          
            <li><a href="https://www.agnitas.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2016/12/kpartner-agnitas.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="http://www.landau-media.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2016/12/kpartner-landaumedia.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://www.emobilhotels.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2021/01/Emobil_Hotels_Partner.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                    
        </ul>
        
      </aside>
    </div>
</div>
      </div>
      <div id="wrap-footer" class="wrap-footer">
        <footer class="site-footer">
          <div class="row sitemap">
            <div class="gr-3 gr-6@mobile">
              <h3>Nachrichten</h3>
              <div class="menu-footer-1-container"><ul id="menu-footer-1" class=""><li id="menu-item-92967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92967"><a href="https://www.electrive.net/category/automobil/">Automobil</a></li>
<li id="menu-item-92970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92970"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a></li>
<li id="menu-item-92973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92973"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &#038; Infrastruktur</a></li>
<li id="menu-item-92974" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92974"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a></li>
<li id="menu-item-92968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92968"><a href="https://www.electrive.net/category/flotten/">Flotten</a></li>
<li id="menu-item-96589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96589"><a href="https://www.electrive.net/category/politik/">Politik</a></li>
<li id="menu-item-92972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92972"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a></li>
<li id="menu-item-92969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92969"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a></li>
<li id="menu-item-92971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92971"><a href="https://www.electrive.net/category/wasser/">Wasser</a></li>
<li id="menu-item-96590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96590"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-6@mobile">
              <h3>Rubriken</h3>
              <div class="menu-footer-2-container"><ul id="menu-footer-1" class=""><li id="menu-item-92978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-92978"><a href="https://www.electrive.net/">Nachrichten</a></li>
<li id="menu-item-99337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99337"><a href="https://www.electrive.net">Terminkalender</a></li>
<li id="menu-item-99338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99338"><a href="https://www.electrive.net/studien">Studienführer</a></li>
<li id="menu-item-99339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99339"><a href="https://www.electrive.net/jobs/">Jobmarkt</a></li>
<li id="menu-item-99340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99340"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-6@mobile">
              <h3>electrive.net</h3>
              <div class="menu-footer-3-container"><ul id="menu-footer-1" class=""><li id="menu-item-96580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96580"><a href="https://www.electrive.net/werbung/">Mediadaten</a></li>
<li id="menu-item-93262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93262"><a href="https://www.electrive.net/kontakt/">Kontakt</a></li>
<li id="menu-item-93263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93263"><a href="https://www.electrive.net/impressum-kontakt/">Impressum</a></li>
<li id="menu-item-142239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-142239"><a href="https://www.electrive.net/datenschutz/">Datenschutz</a></li>
<li id="menu-item-93261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93261"><a href="https://www.electrive.net/faq-electrive/">FAQ</a></li>
<li id="menu-item-255902" class="borlabs-cookie-preference menu-item menu-item-type-custom menu-item-object-custom menu-item-255902"><a href="#">Cookie Einstellungen</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-12@mobile text">
              <h3>Kurz erklärt</h3>
              <div class="content">
                <p>electrive.net ist der Branchen-<br />
dienst für Elektromobilität.</p>
<p>Der Newsletter &#8222;electrive.net today&#8220;<br />
liefert werktags die relevanten<br />
internationalen Meldungen<br />
bequem per E-Mail ins Postfach.</p>
<p>Die Webseite bietet Bilder, Videos,<br />
Fachbeiträge, Studien und Termine.<br />
Rubriken von Auto bis Luftfahrt<br />
sorgen für Überblick und decken<br />
alle Bereiche der E-Mobilität ab.</p>
              </div>
            </div>
          </div>
          <div class="copyright">&copy; 2022 electrive.net <small>1.1.8</small></div>
        </footer>      </div>
    </div>

    <div class="printfooter">
      <div>Gefunden bei electrive.net</div>
      <div>https://www.electrive.net/2022/04/29/mahle-und-volytica-setzen-auf-batterie-diagnose-via-ladestecker/</div>
      <div>29.04.2022 11:05</div>
    </div>

    <script data-borlabs-script-blocker-id='external' type='text/template' data-borlabs-script-blocker-src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDv6S29ED0txecteGbGSm6Y97L1zuk3RQM&libraries=places&callback=initAutocomplete"
        async defer></script>
  <div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><script type='text/javascript' src='https://www.electrive.net/wp-content/themes/electrive-net/dist/site.bundle.js' id='site-footer-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.electrive.net\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"_brlbs-fadeInDown","animationOut":"_brlbs-flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"1","cookieDomain":"www.electrive.net","cookiePath":"\/","cookieSecure":"1","cookieLifetime":"182","cookieLifetimeEssentialOnly":"182","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"","reloadAfterOptOut":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":["google-adsense","vibrant"],"external-media":["facebook","googlemaps","instagram","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}}},"statistics":{"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"1","trackingId":"UA-20207585-1","consentMode":"0"},"optInJS":"","optOutJS":""}},"marketing":{"google-adsense":{"cookieNameList":{"DSID":"DSID","IDE":"IDE"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0","caPubId":"ca-pub-6696144183314790"},"optInJS":"PHNjcmlwdCBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTY2OTYxNDQxODMzMTQ3OTAiIGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pg==","optOutJS":""},"vibrant":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0","asyncOptOutCode":"0"},"optInJS":"PHNjcmlwdD53aW5kb3cuQm9ybGFic0Nvb2tpZS51bmJsb2NrU2NyaXB0QmxvY2tlcklkKCJ2aWJyYW50Iik7PC9zY3JpcHQ+","optOutJS":""}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0","asyncOptOutCode":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4NCjxzY3JpcHQ+d2luZG93LkJvcmxhYnNDb29raWUudW5ibG9ja1NjcmlwdEJsb2NrZXJJZCgiZXh0ZXJuYWwiKTs8L3NjcmlwdD4=","optOutJS":""},"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.electrive.net/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie.min.js' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"autoplay":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"autoplay":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>

  </body>
</html>