<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" /><link rel="preload" href="https://www.electrive.net/wp-content/cache/fvm/min/1636016269-cssc684cf28b9200dc98c31bb9a2d1a1e5f2e1c8756a8d73487fff6f2b9312c5.css" as="style" media="all" />
<link rel="preload" href="https://www.electrive.net/wp-content/cache/fvm/min/1636016269-csse8383593794f0fd7308ef5cf85b39fb75dcd27527e92dc4c8f5c3ff6827d6.css" as="style" media="all" />
<link rel="preload" href="https://www.electrive.net/wp-content/cache/fvm/min/1636016269-csscd7291514f33e2f01d16f086228808181f44079306f5b9b9df28e99fdb0b3.css" as="style" media="all" />
<link rel="preload" href="https://www.electrive.net/wp-content/cache/fvm/min/1636016269-cssf3263e19add74b39ac586477a8355761c0b719101e1f9d0a4a68c09f3b928.css" as="style" media="all" /><script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="user-scalable=no, width=device-width, maximum-scale=1, initial-scale=1.0" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="theme-color" content="#ffffff"><meta name="google-site-verification" content="Yb5o4SfF8vyoP4wMVjFeHprDC2TFcOAK9dOwLM1Hz5M" /><title>Daimler bestätigt Batterierecycling-Pläne in Kuppenheim - electrive.net</title><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://www.electrive.net/2021/11/20/daimler-bestaetigt-batterierecycling-plaene-in-kuppenheim/" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Daimler bestätigt Batterierecycling-Pläne in Kuppenheim - electrive.net" /><meta name="twitter:description" content="Daimler plant den Bau einer Batterierecyclingfabrik im deutschen Kuppenheim. Das schreibt der Konzern nun offiziell. Daimler hatte Gerüchte über eine geplante Batterierecyclinganlage zwar schon zuvor im Grundsatz bestätigt, eine offizielle Angabe zum Standort gab es aber bislang nicht. Der Produktionsstart in Kuppenheim ist laut Daimler „für 2023 geplant – abhängig von den vielversprechenden Gesprächen mit [&hellip;]" /><meta name="twitter:image" content="https://www.electrive.net/wp-content/uploads/2021/03/daimler-mercedes-benz-eqs-batterie-battery-hedelfingen-2021-02-min.png" /><meta name="twitter:creator" content="@ElectriveNet" /><meta name="twitter:site" content="@ElectriveNet" /><meta name="twitter:label1" content="Verfasst von" /><meta name="twitter:data1" content="Sebastian Schaal" /><meta name="twitter:label2" content="Geschätzte Lesezeit" /><meta name="twitter:data2" content="1 Minute" /><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.electrive.net/#website","url":"https://www.electrive.net/","name":"electrive.net","description":"Der Branchendienst f\u00fcr Elektromobilit\u00e4t","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.electrive.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.electrive.net/2021/11/20/daimler-bestaetigt-batterierecycling-plaene-in-kuppenheim/#primaryimage","inLanguage":"de-DE","url":"https://www.electrive.net/wp-content/uploads/2021/03/daimler-mercedes-benz-eqs-batterie-battery-hedelfingen-2021-02-min.png","contentUrl":"https://www.electrive.net/wp-content/uploads/2021/03/daimler-mercedes-benz-eqs-batterie-battery-hedelfingen-2021-02-min.png","width":1500,"height":750},{"@type":"WebPage","@id":"https://www.electrive.net/2021/11/20/daimler-bestaetigt-batterierecycling-plaene-in-kuppenheim/#webpage","url":"https://www.electrive.net/2021/11/20/daimler-bestaetigt-batterierecycling-plaene-in-kuppenheim/","name":"Daimler best\u00e4tigt Batterierecycling-Pl\u00e4ne in Kuppenheim - electrive.net","isPartOf":{"@id":"https://www.electrive.net/#website"},"primaryImageOfPage":{"@id":"https://www.electrive.net/2021/11/20/daimler-bestaetigt-batterierecycling-plaene-in-kuppenheim/#primaryimage"},"datePublished":"2021-11-20T09:37:17+00:00","dateModified":"2021-11-20T09:37:17+00:00","author":{"@id":"https://www.electrive.net/#/schema/person/2b46e0b0be35e3b86cf6ed8011f3cf65"},"breadcrumb":{"@id":"https://www.electrive.net/2021/11/20/daimler-bestaetigt-batterierecycling-plaene-in-kuppenheim/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.electrive.net/2021/11/20/daimler-bestaetigt-batterierecycling-plaene-in-kuppenheim/"]}]},{"@type":"BreadcrumbList","@id":"https://www.electrive.net/2021/11/20/daimler-bestaetigt-batterierecycling-plaene-in-kuppenheim/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.electrive.net/"},{"@type":"ListItem","position":2,"name":"Daimler best\u00e4tigt Batterierecycling-Pl\u00e4ne in Kuppenheim"}]},{"@type":"Person","@id":"https://www.electrive.net/#/schema/person/2b46e0b0be35e3b86cf6ed8011f3cf65","name":"Sebastian Schaal","url":"https://www.electrive.net/author/sebastian/"}]}</script><link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Feed" href="https://www.electrive.net/feed/" /><link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Kommentar-Feed" href="https://www.electrive.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Daimler bestätigt Batterierecycling-Pläne in Kuppenheim Kommentar-Feed" href="https://www.electrive.net/2021/11/20/daimler-bestaetigt-batterierecycling-plaene-in-kuppenheim/feed/" /><meta property="og:locale" content="de_DE"/><meta property="og:site_name" content="electrive.net"/><meta property="og:title" content="Daimler bestätigt Batterierecycling-Pläne in Kuppenheim - electrive.net"/><meta property="og:url" content="https://www.electrive.net/2021/11/20/daimler-bestaetigt-batterierecycling-plaene-in-kuppenheim/"/><meta property="og:type" content="article"/><meta property="og:description" content="Daimler plant den Bau einer Batterierecyclingfabrik im deutschen Kuppenheim. Das schreibt der Konzern nun offiziell. Daimler hatte Gerüchte über eine geplante Batterierecyclinganlage zwar schon zuvor im Grundsatz bestätigt, eine offizielle Angabe zum Standort gab es aber bislang nicht. Der Pr"/><meta property="og:image" content="https://www.electrive.net/wp-content/uploads/2021/03/daimler-mercedes-benz-eqs-batterie-battery-hedelfingen-2021-02-min.png"/><meta property="og:image:url" content="https://www.electrive.net/wp-content/uploads/2021/03/daimler-mercedes-benz-eqs-batterie-battery-hedelfingen-2021-02-min.png"/><meta property="og:image:secure_url" content="https://www.electrive.net/wp-content/uploads/2021/03/daimler-mercedes-benz-eqs-batterie-battery-hedelfingen-2021-02-min.png"/><meta property="article:published_time" content="2021-11-20T10:37:17+01:00"/><meta property="article:modified_time" content="2021-11-20T10:37:17+01:00" /><meta property="og:updated_time" content="2021-11-20T10:37:17+01:00" /><meta property="article:section" content="Speichertechnik"/><meta property="article:publisher" content="https://www.facebook.com/electrive.net/"/><meta name="twitter:title" content="Daimler bestätigt Batterierecycling-Pläne in Kuppenheim - electrive.net"/><meta name="twitter:url" content="https://www.electrive.net/2021/11/20/daimler-bestaetigt-batterierecycling-plaene-in-kuppenheim/"/><meta name="twitter:description" content="Daimler plant den Bau einer Batterierecyclingfabrik im deutschen Kuppenheim. Das schreibt der Konzern nun offiziell. Daimler hatte Gerüchte über eine geplante Batterierecyclinganlage zwar schon zuvor im Grundsatz bestätigt, eine offizielle Angabe zum Standort gab es aber bislang nicht. Der Pr"/><meta name="twitter:image" content="https://www.electrive.net/wp-content/uploads/2021/03/daimler-mercedes-benz-eqs-batterie-battery-hedelfingen-2021-02-min.png"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@ElectriveNet"/>






<link rel="icon" type="image/png" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/favicon-16x16.png?v=kPgKey3Eox" sizes="16x16">
<link rel="manifest" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/manifest.json?v=kPgKey3Eox">
<link rel="mask-icon" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/safari-pinned-tab.svg?v=kPgKey3Eox" color="#5bbad5">
<link rel="shortcut icon" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/favicon.ico?v=kPgKey3Eox">




<link rel="profile" href="http://gmpg.org/xfn/11" />



	
	
	
	
	
	
	
	
	
	
	
	
	
	






<link rel='stylesheet' id='wp-block-library-css'  href='https://www.electrive.net/wp-content/cache/fvm/min/1636016269-cssc684cf28b9200dc98c31bb9a2d1a1e5f2e1c8756a8d73487fff6f2b9312c5.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.electrive.net/wp-content/cache/fvm/min/1636016269-csse8383593794f0fd7308ef5cf85b39fb75dcd27527e92dc4c8f5c3ff6827d6.css' type='text/css' media='all' />
<link rel='stylesheet' id='site-style-css'  href='https://www.electrive.net/wp-content/cache/fvm/min/1636016269-csscd7291514f33e2f01d16f086228808181f44079306f5b9b9df28e99fdb0b3.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.electrive.net/wp-content/cache/fvm/min/1636016269-cssf3263e19add74b39ac586477a8355761c0b719101e1f9d0a4a68c09f3b928.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>



	<style media="all">.cmplz-placeholder-element>blockquote.fb-xfbml-parse-ignore{margin:0 20px}</style>
	

 
  
  
  
  
  
  
  
  
  
  
  
  
  
  
 
 
  
  
  
  
  
  
 
 
 

	
</head>
<body data-cmplz=1 class="post-template-default single single-post postid-246533 single-format-standard">
  
  
    <div id="fb-root"></div>
  <script type="text/plain" class="cmplz-script">(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  
  <div id="page" class="hfeed site">
    <div id="wrap-header" class="wrap-header">
      <header id="masthead" class="site-header">
        
        <div id="adHeader">
          
    <div id="ad-header-1" class="adSection">
    <div>
              <p style="text-align: center;"><script type="text/plain" class="cmplz-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6696144183314790"
     crossorigin="anonymous"></script><br />
<br />
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6696144183314790"
     data-ad-slot="8778635862"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
          </div>
  </div>
  
          
</div>        
        <div class="row">
          
          <div class="site-branding">
              
  <div class="logo">
        
    <h1 class="site-title"><a href="https://www.electrive.net/" rel="home" title="electrive.net - Branchendienst für Elektromobilität"><img src="https://www.electrive.net/wp-content/themes/electrive-net/img/electrive_logo_rgb_claim.svg" /></a></h1>
    <h2 class="site-description">Der Branchendienst für Elektromobilität</h2>
        
  </div>
      
  <div class="toggle">
        
    <button id="responsive-menu-toggle" class="">Menu</button>
        
  </div>
      
</div>
<nav id="site-navigation" class="site-navigation">

  <div id="desktop-menu"><div class="menu-haupt-container"><ul id="menu-header" class=""><li id="menu-item-92051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-92051"><a href="https://www.electrive.net/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-92183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92183"><a href="https://www.electrive.net/category/automobil/">Automobil</a></li>
	<li id="menu-item-92186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92186"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a></li>
	<li id="menu-item-92184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92184"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &amp; Infrastruktur</a></li>
	<li id="menu-item-191078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191078"><a href="https://www.electrive.net/category/daten/">Daten</a></li>
	<li id="menu-item-92188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92188"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a></li>
	<li id="menu-item-92182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92182"><a href="https://www.electrive.net/category/flotten/">Flotten</a></li>
	<li id="menu-item-92187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92187"><a href="https://www.electrive.net/category/politik/">Politik</a></li>
	<li id="menu-item-217447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217447"><a href="https://www.electrive.net/category/karriere/">Karriere</a></li>
	<li id="menu-item-92190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92190"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a></li>
	<li id="menu-item-92185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92185"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a></li>
	<li id="menu-item-92189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92189"><a href="https://www.electrive.net/category/wasser/">Wasser</a></li>
	<li id="menu-item-96581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96581"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a></li>
</ul>
</li>
<li id="menu-item-170231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170231"><a href="https://www.electrive.net/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-170233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170233"><a href="https://www.electrive.net/category/automobil/?filter=videos">Automobil</a></li>
	<li id="menu-item-170234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170234"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=videos">Nutzfahrzeug</a></li>
	<li id="menu-item-170235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170235"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=videos">Energie &#038; Infrastruktur</a></li>
	<li id="menu-item-170236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170236"><a href="https://www.electrive.net/category/speichertechnik/?filter=videos">Speichertechnik</a></li>
	<li id="menu-item-170238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170238"><a href="https://www.electrive.net/category/flotten/?filter=videos">Flotten</a></li>
	<li id="menu-item-170239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170239"><a href="https://www.electrive.net/category/politik/?filter=videos">Politik</a></li>
	<li id="menu-item-170240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170240"><a href="https://www.electrive.net/category/zweirad/?filter=videos">Zweirad</a></li>
	<li id="menu-item-170241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170241"><a href="https://www.electrive.net/category/luftfahrt/?filter=videos">Luftfahrt</a></li>
	<li id="menu-item-183226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183226"><a href="https://www.electrive.net/category/wasser/?filter=videos">Wasser</a></li>
</ul>
</li>
<li id="menu-item-183273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183273"><a href="https://www.electrive.net/premium/">Premium</a>
<ul class="sub-menu">
	<li id="menu-item-183274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183274"><a href="https://www.electrive.net/category/automobil/?filter=premium">Automobil</a></li>
	<li id="menu-item-183275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=premium">Nutzfahrzeug</a></li>
	<li id="menu-item-183276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183276"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=premium">Energie &#038; Infrastruktur</a></li>
	<li id="menu-item-183277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183277"><a href="https://www.electrive.net/category/speichertechnik/?filter=premium">Speichertechnik</a></li>
	<li id="menu-item-183278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183278"><a href="https://www.electrive.net/category/flotten/?filter=premium">Flotten</a></li>
	<li id="menu-item-183279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183279"><a href="https://www.electrive.net/category/politik/?filter=premium">Politik</a></li>
	<li id="menu-item-183280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183280"><a href="https://www.electrive.net/category/zweirad/?filter=premium">Zweirad</a></li>
	<li id="menu-item-183306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183306"><a href="https://www.electrive.net/category/luftfahrt/?filter=premium">Luftfahrt</a></li>
	<li id="menu-item-183281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183281"><a href="https://www.electrive.net/category/wasser/?filter=premium">Wasser</a></li>
</ul>
</li>
<li id="menu-item-96724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96724"><a href="https://www.electrive.net/jobs/">Jobmarkt</a>
<ul class="sub-menu">
	<li id="menu-item-92208" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92208"><a href="https://www.electrive.net/jobtyp/hersteller/">Hersteller</a></li>
	<li id="menu-item-92213" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92213"><a href="https://www.electrive.net/jobtyp/zulieferer/">Zulieferer</a></li>
	<li id="menu-item-92207" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92207"><a href="https://www.electrive.net/jobtyp/energie/">Energie</a></li>
	<li id="menu-item-92209" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92209"><a href="https://www.electrive.net/jobtyp/infrastruktur/">Infrastruktur</a></li>
	<li id="menu-item-92206" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92206"><a href="https://www.electrive.net/jobtyp/dienstleister/">Dienstleister</a></li>
	<li id="menu-item-92212" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92212"><a href="https://www.electrive.net/jobtyp/wissenschaft-2/">Wissenschaft</a></li>
	<li id="menu-item-92210" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92210"><a href="https://www.electrive.net/jobtyp/interessenvertretung/">Interessenvertretung</a></li>
	<li id="menu-item-92211" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92211"><a href="https://www.electrive.net/jobtyp/sonstige/">Sonstige</a></li>
</ul>
</li>
<li id="menu-item-96722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96722"><a href="https://www.electrive.net/terminkalender/">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-96739" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96739"><a href="https://www.electrive.net/termintyp/konferenz/">Konferenz</a></li>
	<li id="menu-item-96740" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96740"><a href="https://www.electrive.net/termintyp/messe/">Messe</a></li>
	<li id="menu-item-96737" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96737"><a href="https://www.electrive.net/termintyp/bildung/">Bildung</a></li>
	<li id="menu-item-96738" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96738"><a href="https://www.electrive.net/termintyp/fahrevent/">Fahrevent</a></li>
	<li id="menu-item-96741" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96741"><a href="https://www.electrive.net/termintyp/sonstige/">Sonstige</a></li>
</ul>
</li>
<li id="menu-item-96723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96723"><a href="https://www.electrive.net/studien/">Studien</a>
<ul class="sub-menu">
	<li id="menu-item-92196" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92196"><a href="https://www.electrive.net/studientyp/antriebe-fahrzeuge/">Antriebe &amp; Fahrzeuge</a></li>
	<li id="menu-item-92197" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92197"><a href="https://www.electrive.net/studientyp/energie-speicher/">Energie &amp; Speicher</a></li>
	<li id="menu-item-92198" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92198"><a href="https://www.electrive.net/studientyp/infrastruktur-ikt/">Infrastruktur &amp; IKT</a></li>
	<li id="menu-item-92199" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92199"><a href="https://www.electrive.net/studientyp/kunden-nutzung/">Kunden &amp; Nutzung</a></li>
	<li id="menu-item-92200" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92200"><a href="https://www.electrive.net/studientyp/mobilitaet-politik/">Mobilität &amp; Politik</a></li>
</ul>
</li>
<li id="menu-item-96582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96582"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM</a>
<ul class="sub-menu">
	<li id="menu-item-96583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96583"><a href="https://www.electrive.net/category/ikt-em-3/nachrichten/">Nachrichten</a></li>
	<li id="menu-item-147454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147454"><a href="https://www.electrive.net/category/ikt-em-3/foerderprogramm/">Begleitforschung</a></li>
	<li id="menu-item-108716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108716"><a href="https://www.electrive.net/category/ikt-em-3/projekte/">Projekte</a></li>
	<li id="menu-item-96584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96584"><a href="https://www.electrive.net/category/ikt-em-3/these-des-monats/">These des Monats</a></li>
	<li id="menu-item-96585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96585"><a href="https://www.electrive.net/category/ikt-em-3/videos/">Videos</a></li>
	<li id="menu-item-99354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99354"><a href="https://www.electrive.net/category/ikt-em-3/termine/">Termine</a></li>
	<li id="menu-item-131978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131978"><a href="https://www.electrive.net/category/ikt-em-3/ueber-den-tellerrand/">Über den Tellerrand</a></li>
</ul>
</li>
<li id="menu-item-92215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92215"><a href="https://www.electrive.net/suche/">Suche</a></li>
</ul></div></div>
  <div id="responsive-menu"><div class="menu-haupt-container"><ul id="menu-header-responsive" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-92051"><a href="https://www.electrive.net/">Nachrichten</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92183"><a href="https://www.electrive.net/category/automobil/">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92186"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92184"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &amp; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191078"><a href="https://www.electrive.net/category/daten/">Daten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92188"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92182"><a href="https://www.electrive.net/category/flotten/">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92187"><a href="https://www.electrive.net/category/politik/">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217447"><a href="https://www.electrive.net/category/karriere/">Karriere</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92190"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92185"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92189"><a href="https://www.electrive.net/category/wasser/">Wasser</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96581"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170231"><a href="https://www.electrive.net/videos/">Videos</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170233"><a href="https://www.electrive.net/category/automobil/?filter=videos">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170234"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=videos">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170235"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=videos">Energie &#038; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170236"><a href="https://www.electrive.net/category/speichertechnik/?filter=videos">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170238"><a href="https://www.electrive.net/category/flotten/?filter=videos">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170239"><a href="https://www.electrive.net/category/politik/?filter=videos">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170240"><a href="https://www.electrive.net/category/zweirad/?filter=videos">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170241"><a href="https://www.electrive.net/category/luftfahrt/?filter=videos">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183226"><a href="https://www.electrive.net/category/wasser/?filter=videos">Wasser</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183273"><a href="https://www.electrive.net/premium/">Premium</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183274"><a href="https://www.electrive.net/category/automobil/?filter=premium">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=premium">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183276"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=premium">Energie &#038; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183277"><a href="https://www.electrive.net/category/speichertechnik/?filter=premium">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183278"><a href="https://www.electrive.net/category/flotten/?filter=premium">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183279"><a href="https://www.electrive.net/category/politik/?filter=premium">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183280"><a href="https://www.electrive.net/category/zweirad/?filter=premium">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183306"><a href="https://www.electrive.net/category/luftfahrt/?filter=premium">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183281"><a href="https://www.electrive.net/category/wasser/?filter=premium">Wasser</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96724"><a href="https://www.electrive.net/jobs/">Jobmarkt</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92208"><a href="https://www.electrive.net/jobtyp/hersteller/">Hersteller</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92213"><a href="https://www.electrive.net/jobtyp/zulieferer/">Zulieferer</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92207"><a href="https://www.electrive.net/jobtyp/energie/">Energie</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92209"><a href="https://www.electrive.net/jobtyp/infrastruktur/">Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92206"><a href="https://www.electrive.net/jobtyp/dienstleister/">Dienstleister</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92212"><a href="https://www.electrive.net/jobtyp/wissenschaft-2/">Wissenschaft</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92210"><a href="https://www.electrive.net/jobtyp/interessenvertretung/">Interessenvertretung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92211"><a href="https://www.electrive.net/jobtyp/sonstige/">Sonstige</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96722"><a href="https://www.electrive.net/terminkalender/">Termine</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96739"><a href="https://www.electrive.net/termintyp/konferenz/">Konferenz</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96740"><a href="https://www.electrive.net/termintyp/messe/">Messe</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96737"><a href="https://www.electrive.net/termintyp/bildung/">Bildung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96738"><a href="https://www.electrive.net/termintyp/fahrevent/">Fahrevent</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96741"><a href="https://www.electrive.net/termintyp/sonstige/">Sonstige</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96723"><a href="https://www.electrive.net/studien/">Studien</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92196"><a href="https://www.electrive.net/studientyp/antriebe-fahrzeuge/">Antriebe &amp; Fahrzeuge</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92197"><a href="https://www.electrive.net/studientyp/energie-speicher/">Energie &amp; Speicher</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92198"><a href="https://www.electrive.net/studientyp/infrastruktur-ikt/">Infrastruktur &amp; IKT</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92199"><a href="https://www.electrive.net/studientyp/kunden-nutzung/">Kunden &amp; Nutzung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92200"><a href="https://www.electrive.net/studientyp/mobilitaet-politik/">Mobilität &amp; Politik</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96582"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96583"><a href="https://www.electrive.net/category/ikt-em-3/nachrichten/">Nachrichten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147454"><a href="https://www.electrive.net/category/ikt-em-3/foerderprogramm/">Begleitforschung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108716"><a href="https://www.electrive.net/category/ikt-em-3/projekte/">Projekte</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96584"><a href="https://www.electrive.net/category/ikt-em-3/these-des-monats/">These des Monats</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96585"><a href="https://www.electrive.net/category/ikt-em-3/videos/">Videos</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99354"><a href="https://www.electrive.net/category/ikt-em-3/termine/">Termine</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131978"><a href="https://www.electrive.net/category/ikt-em-3/ueber-den-tellerrand/">Über den Tellerrand</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92215"><a href="https://www.electrive.net/suche/">Suche</a><span class="openSub">+</span></li>
</ul></div></div>

</nav>
        
        </div>
 
      </header>
    </div>
    <div id="wrap-main" class="wrap-main container">  <div id="wrap-content" class="wrap-content">
    <div id="content" class="site-content">
      
       
  
  <div class="catSep cspeichertechnik">
    <span class="catLink"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik&nbsp;&nbsp;&nbsp;></a></span>
  </div>

  
  <section id="primary" class="content-area">
    <main id="main" class="site-main">

    
      <article>
        <header>
          <span class="date">20.11.2021 - 10:37</span>
          <h2>Daimler bestätigt Batterierecycling-Pläne in Kuppenheim</h2>
          
          <div class="tags"><a href="https://www.electrive.net/tag/baden-wurttemberg/" rel="tag">Baden-Württemberg</a><a href="https://www.electrive.net/tag/batterie/" rel="tag">Batterie</a><a href="https://www.electrive.net/tag/batteriefabrik/" rel="tag">Batteriefabrik</a><a href="https://www.electrive.net/tag/batteriezellen/" rel="tag">Batteriezellen</a><a href="https://www.electrive.net/tag/daimler/" rel="tag">Daimler</a><a href="https://www.electrive.net/tag/daimler-trucks/" rel="tag">Daimler Trucks</a><a href="https://www.electrive.net/tag/kuppenheim/" rel="tag">Kuppenheim</a><a href="https://www.electrive.net/tag/licular/" rel="tag">Licular</a><a href="https://www.electrive.net/tag/mercedes-benz/" rel="tag">Mercedes Benz</a><a href="https://www.electrive.net/tag/recycling/" rel="tag">Recycling</a></div> 
        </header>

        <section class="content cspeichertechnik">

          
            <a href="https://www.electrive.net/wp-content/uploads/2021/03/daimler-mercedes-benz-eqs-batterie-battery-hedelfingen-2021-02-min.png" class="thumb" target="_blank">
                            <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/03/daimler-mercedes-benz-eqs-batterie-battery-hedelfingen-2021-02-min-300x150.png" class="alignleft thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/03/daimler-mercedes-benz-eqs-batterie-battery-hedelfingen-2021-02-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/03/daimler-mercedes-benz-eqs-batterie-battery-hedelfingen-2021-02-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/03/daimler-mercedes-benz-eqs-batterie-battery-hedelfingen-2021-02-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/03/daimler-mercedes-benz-eqs-batterie-battery-hedelfingen-2021-02-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/03/daimler-mercedes-benz-eqs-batterie-battery-hedelfingen-2021-02-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />            </a>

          
          <p>Daimler plant den Bau einer Batterierecyclingfabrik im deutschen Kuppenheim. Das schreibt der Konzern nun offiziell. Daimler hatte Gerüchte über eine geplante Batterierecyclinganlage zwar schon zuvor im Grundsatz bestätigt, eine offizielle Angabe zum Standort gab es aber bislang nicht.</p>
<p><span id="more-246533"></span></p>
<p>Der Produktionsstart in Kuppenheim ist laut Daimler „für 2023 geplant – abhängig von den vielversprechenden Gesprächen mit den Behörden“. „Derzeit evaluieren und planen wir zudem den Bau einer Batterierecyclingfabrik im deutschen Kuppenheim, um Recyclingkapazitäten und Know-how in diesem Bereich zu entwickeln und zu sichern“, so Daimler.</p>
<p>Mit dem in Kuppenheim erarbeiteten Knowhow will sich der Autobauer auf die steigende Zahl der zu verwertenden Batterien vorbereiten. „Mit Blick auf den Lebenszyklus von Elektrofahrzeugen ist in den 2030er Jahren mit erheblichen Mengen an zu recycelndem Material zu rechnen“, schreibt Daimler. „Denn erst dann wird ein erster großer Teil der E-Fahrzeuge, die ab 2020 in größeren Stückzahlen ausgeliefert werden, seine Nutzungsdauer erreicht haben.“</p>
<p>Angaben zum Umfang der Recyclinganlage gibt es seitens des Konzerns aber weiterhin nicht.</p>
<p><a href="https://www.electrive.net/2021/03/09/daimler-bestaetigt-batterie-recycling-plaene-im-werk-gaggenau/">Bisher hatte Daimler nur bestätigt</a>, dass man eine Batterierecyclinganlage im Werk Gaggenau plane. Bereits damals wurde in Medienberichten das zum Werk Gaggenau gehörende Presswerk Kuppenheim als möglicher Standort für die Pilot-Anlage genannt – die spätere Fabrik für das Recycling in größerem Maßstab solle aber aus Platzgründen an anderer Stelle entstehen, so die damaligen Informationen.</p>

          
          
                        <div id="ad-content-2" class="adSection">
                              <p style="text-align: center;"><small>&#8211; ANZEIGE &#8211;</small></p>
<p style="text-align: center;"><a href="http://bit.ly/3sHAqS4" target="_blank" rel="nofollow noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-213154 size-full" src="https://www.electrive.net/wp-content/uploads/2021/03/Viscom_Content-Ad_300x250_anim.gif" alt="Viscom" width="300" height="250" /></a></p>
                          </div>
            
            <p>Ein aktueller Bericht aus dem „Badischen Tagblatt“ stellt das aber wieder in Frage: Nach den Informationen der Zeitung haben die Mercedes-Benz Group AG und die Daimler Truck Holding AG die Licular GmbH mit Sitz in Kuppenheim gegründet. Die Licular GmbH wurde bereits an anderer Stelle vom Konzern bestätigt: In dem Abspaltungs- und Ausgliederungsbericht, der die Trennung des Daimler-Konzerns Mitte Dezember regeln soll, heißt es: „An der Licular GmbH, einer neu gegründeten Battery-Recycling-Gesellschaft, werden zukünftig sowohl die Daimler Truck AG als auch die Mercedes-Benz AG zu jeweils 50 Prozent beteiligt sein.“</p>
<p>Zurück nach Kuppenheim: Die Forschungsfabrik gelte demnach als ausgemacht, so das „BT“. Für die Fabrik in der Regel-Fabrik gibt es demnach nach wie vor mehrere Varianten, etwa die bereits im März erwähnte Fläche zwischen Gaggenau-Bad Rotenfels und Bischweier.</p>
<p>Aber: „In Kreisen der Kommunalpolitik und der Regionalplanung verdichten sich die Anzeichen, dass für die Regel-Fabrik erneut Kuppenheim die besten Chancen hat“, so das „Badische Tagblatt“. Dabei soll es um eine 11,3 Hektar große Fläche östlich des Presswerks gehen. Bestätigt ist das aber noch nicht.</p>
<p>Offen ist auch, wie viele Arbeitsplätze in der Pilot- und späteren Regel-Fabrik entstehen würden. Der Kuppenheimer Bürgermeister Karsten Mußler soll im Oktober von rund 1.000 neuen Arbeitsplätzen gesprochen haben, die bei einem „erfolgreichen Verlauf“ im Landkreis entstehen könnten. Wie das „BT“ unter Berufung auf Konzernkreise schreibt, geht man bei Daimler aber eher von 50 Stellen in der Pilotfabrik und 150 Arbeitsplätzen im Regelbetrieb aus.<br />
<a href="https://www.daimler.com/nachhaltigkeit/ressourcen/batterie.html" target="_blank" rel="noopener">daimler.com</a>, <a href="https://www.badisches-tagblatt.de/Lokales/Rastatt/Kuppenheim-Gute-Chancen-fuer-Fabrik-neben-Presswerk-114716.html" target="_blank" rel="noopener">badisches-tagblatt.de</a> (Paywall), <a href="https://www.daimler.com/dokumente/investoren/hauptversammlung/daimler-ir-ahv-2021-abspaltungsausgliederungsbericht.pdf" target="_blank" rel="noopener">daimler.com</a> (Licular GmbH, Aussage auf Seite 262)</p>

          
        </section>

        <footer>

          <div class="row">
            <div class="gr-4">
              <span class="author">Autor: <a href="https://www.electrive.net/author/sebastian/">Sebastian Schaal</a></span>
              <a href="javascript:window.print()" class="icon-print" title="Seite drucken"></a>
            </div>
            <div class="gr-4 taligncenter">
                          </div>
            <div class="gr-4 talignright">

              <ul class="share-buttons">
                <li class="title">Beitrag teilen</li>
                <li><a href="https://www.facebook.com/sharer/sharer.php?u=&t=" title="Auf Facebook teilen" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;"><img alt="Auf Facebook teilen" src="https://www.electrive.net/wp-content/themes/electrive-net/img/FacebookShare.png"></a></li>
                <li><a href="#" title="Twittern" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + '%20@ElectriveNet:%20'  + encodeURIComponent(document.URL)); return false;"><img alt="Tweet" src="https://www.electrive.net/wp-content/themes/electrive-net/img/TwitterShare.png"></a></li>
                <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=&title=&summary=&source=" target="_blank" title="Auf LinkedIn teilen" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(document.URL) + '&title=' +  encodeURIComponent(document.title)); return false;"><img alt="Auf LinkedIn teilen" src="https://www.electrive.net/wp-content/themes/electrive-net/img/LinkedIn.png"></a></li>
              </ul>
            </div>

          </div>

        </footer>

        
          <div id="ad-content-4" class="adSection">
                          <p style="text-align: center;"><small>&#8211; ANZEIGE &#8211;</small><br />
<script type="text/plain" class="cmplz-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="5611847868" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                      </div>

        
        <section id="postNav" class="row">

          <div class="gr-6">
              <div>Letzter Beitrag</div>
              <h2><a href="https://www.electrive.net/2021/11/19/batterie-startup-lionvolt-erhaelt-seed-finanzierung/" rel="prev">Batterie-Startup LionVolt erhält Seed-Finanzierung</a></h2>
            </div>
            <div class="gr-6 talignright">
              <div>Nächster Beitrag</div>
              <h2></h2>
            </div>

        </section>

        
<section class="stellenanzeigen">
  <h2>Stellenanzeigen</h2>
  <div class="row">
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/11/Dekra-Logo-Jobs-300x150.png" class="thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/11/Dekra-Logo-Jobs-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/11/Dekra-Logo-Jobs-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/11/Dekra-Logo-Jobs-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/11/Dekra-Logo-Jobs-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/11/Dekra-Logo-Jobs.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>Produktbetreuer nationale Gebäude- & E-Ladeinfrastruktur (m/w/d)</h3>
        <a href="https://www.electrive.net/jobs/produktbetreuer-nationale-gebaeude-e-ladeinfrastruktur-m-w-d-stuttgart/">Zum Angebot</a>
      </div>
    </div>
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/10/Heidelberger-Druckmaschinen-Logo-Jobs-300x150.png" class="thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/10/Heidelberger-Druckmaschinen-Logo-Jobs-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/10/Heidelberger-Druckmaschinen-Logo-Jobs-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/10/Heidelberger-Druckmaschinen-Logo-Jobs-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/10/Heidelberger-Druckmaschinen-Logo-Jobs-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/10/Heidelberger-Druckmaschinen-Logo-Jobs.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>Sales Manager/-in eMobility</h3>
        <a href="https://www.electrive.net/jobs/sales-manager-in-emobility/">Zum Angebot</a>
      </div>
    </div>
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/10/logo-heliox_Jobs-300x150.png" class="thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/10/logo-heliox_Jobs-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/10/logo-heliox_Jobs-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/10/logo-heliox_Jobs-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/10/logo-heliox_Jobs-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/10/logo-heliox_Jobs.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>E-Mobility Project Engineer (DACH)</h3>
        <a href="https://www.electrive.net/jobs/project-engineer-dach/">Zum Angebot</a>
      </div>
    </div>
    
        
  </div>
  
   
</section>



        <section id="comments">

          
 
 
 <div id="comments" class="comments-area">
      
     
 
     
    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/20/daimler-bestaetigt-batterierecycling-plaene-in-kuppenheim/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.electrive.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ich habe die <a href="https://www.electrive.net/datenschutz/" target="_blank" rel="" class="comment-form-policy__see-more-link">Datenschutzerklärung</a> gelesen und akzeptiert.<span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='246533' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="553401da42" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="161"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div>
	 
</div>


        </section>


      </article>

    </main>
  </section>

         
    </div>
  </div>
<div id="wrap-sidebar" class="wrap-sidebar">
    <div id="secondary" class="widget-area" role="complementary">

      <div id="ad-sidebar-top" class="adSection">
  <h2 class="ad">Anzeige</h2>
      <p><a href="https://bit.ly/3D8wSy3" target="_blank" rel="nofollow noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-223000 size-full" src="https://www.electrive.net/wp-content/uploads/2021/11/473_ea_banner_300x250px_electrive.gif" alt="EA Elektro-Automatik" width="300" height="250" /></a></p>
  </div>
      <aside class="widget newsletter">
        <h2>Newsletter</h2>
        
        <p>Abonnieren Sie unsere Newsletter<br>bequem per E-Mail.</p>

        <form action="https://utf8ssl.mailemm.com/form.do" method="post" name="input" accept-charset="UTF-8">

          <input name="agnCI" value="651" type="hidden">
          <input name="agnFN" value="webConfirm" type="hidden">
          <input name="DATASOURCE_ID" value="44452" type="hidden">
          <input name="MAILTYPE" value="1" type="hidden">
          

          <div class="row">

            <div class="gr-6">
              <label class="radioContainer">Herr
                <input type="radio" checked="checked" name="GENDER" value="0" required>
                <span class="checkmark"></span>
              </label>
            </div>

            <div class="gr-6">
              <label class="radioContainer">Frau
                <input type="radio" name="GENDER" value="1" required>
                <span class="checkmark"></span>
              </label>
            </div>

          </div>

          <div class="row">
            <div class="gr-6 fname"><input type="text" name="FIRSTNAME" placeholder="Vorname" required></div>
            <div class="gr-6 lname"><input type="text" name="LASTNAME" placeholder="Nachname" required></div>
           </div>

          <div class="row">
            <div class="gr-12">
              <div id="locationfield">
                <input id="autocomplete" placeholder="Land, Postleitzahl" onFocus="geolocate()" type="text" required>
                <input type="hidden" id="street_number" name="hausnummer">
                <input type="hidden" id="route" name="strasse">
                <input type="hidden" id="locality" name="stadt">
                <input type="hidden" id="administrative_area_level_1" name="bundesland">
                <input type="hidden" id="postal_code" name="postleitzahl">
                <input type="hidden" id="country" name="nation">
              </div>
            </div>
          </div>

          <div class="row">
            <div class="gr-12">
              <select name="leserprofil" required>
                <option value="">- Branche wählen -</option>
                <option value="Hersteller">Hersteller</option>
                <option value="Zulieferer">Zulieferer</option>
                <option value="Energie">Energie</option>
                <option value="Flotten">Flotten</option>
                <option value="Infrastruktur">Infrastruktur</option>
                <option value="Vertrieb">Vertrieb</option>
                <option value="Wissenschaft">Wissenschaft</option>
                <option value="Medien">Medien</option>
                <option value="Lobby">Lobby</option>
                <option value="Dienstleister">Dienstleister</option>
                <option value="Sonstiges">Sonstiges</option>
              </select>
            </div>
          </div>

          <div class="row">
            <input name="EMAIL" class="inputleft" placeholder="E-Mail Adresse" type="email" required>
          </div>

          <div class="row">
            <label class="checkboxContainer select">
			        <input name="agnMAILINGLIST" value="6945" type="hidden">
              <input type="checkbox" name="agnSUBSCRIBE" value="1" checked="checked">
              <span class="checkmark"></span>
              „electrive.net today“ erscheint werktäglich gegen 8 Uhr – kurz, kompakt und kostenlos.
            </label>
          </div>

          <div class="row">
            <label class="checkboxContainer select">
			        <input name="agnMAILINGLIST_1" value="30502" type="hidden">
              <input type="checkbox" name="agnSUBSCRIBE_1" value="1" checked="checked">
              <span class="checkmark"></span>
              „electrive.net fleet“ informiert wöchentlich über Projekte und Lösungen für den Einsatz von E-Fahrzeugen in Flotten.
            </label>
          </div>

          
          <div class="row">
            <label class="checkboxContainer select">
			        <input name="agnMAILINGLIST_3" value="30504" type="hidden">
              <input type="checkbox" name="agnSUBSCRIBE_3" value="1" checked="checked">
              <span class="checkmark"></span>
              „electrive.net commercial“ informiert wöchentlich über elektrische Nutzfahrzeuge
            </label>
          </div>

          <div class="row">
            <label class="accept checkboxContainer">
              <input type="checkbox" required>
              <span class="checkmark"></span>
              Hiermit akzeptiere ich die <a href="https://www.electrive.net/datenschutz/" target="_blank">Datenschutzbestimmungen</a>.
            </label>
          </div>

           <div class="row">
            <button class="inputsubmit" type="submit">Abonnieren</button>
           </div>

        </form>

      </aside>

<script type="text/plain" class="cmplz-script">
      // This example displays an address form, using the autocomplete feature
      // of the Google Places API to help users fill in the information.

      // This example requires the Places library. Include the libraries=places
      // parameter when you first load the API. For example:
      // <script src="https://maps.googleapis.com/maps/api/js?key=YOUR_API_KEY&libraries=places">

      var placeSearch, autocomplete;
      var componentForm = {
        street_number: 'short_name',
        route: 'long_name',
        locality: 'long_name',
        administrative_area_level_1: 'short_name',
        country: 'long_name',
        postal_code: 'short_name'
      };

      function initAutocomplete() {
        // Create the autocomplete object, restricting the search to geographical
        // location types.
        autocomplete = new google.maps.places.Autocomplete(
            /** @type {!HTMLInputElement} */(document.getElementById('autocomplete')),
            {types: ['geocode']});

        // When the user selects an address from the dropdown, populate the address
        // fields in the form.
        autocomplete.addListener('place_changed', fillInAddress);
      }

      function fillInAddress() {
        // Get the place details from the autocomplete object.
        var place = autocomplete.getPlace();

        for (var component in componentForm) {
          document.getElementById(component).value = '';
          document.getElementById(component).disabled = false;
        }

        // Get each component of the address from the place details
        // and fill the corresponding field on the form.
        for (var i = 0; i < place.address_components.length; i++) {
          var addressType = place.address_components[i].types[0];
          if (componentForm[addressType]) {
            var val = place.address_components[i][componentForm[addressType]];
            document.getElementById(addressType).value = val;
          }
        }
      }

      // Bias the autocomplete object to the user's geographical location,
      // as supplied by the browser's 'navigator.geolocation' object.
      function geolocate() {
        if (navigator.geolocation) {
          navigator.geolocation.getCurrentPosition(function(position) {
            var geolocation = {
              lat: position.coords.latitude,
              lng: position.coords.longitude
            };
            var circle = new google.maps.Circle({
              center: geolocation,
              radius: position.coords.accuracy
            });
            autocomplete.setBounds(circle.getBounds());
          });
        }
      }
    </script>
<aside class="widget full center">
        
                        <div id="channel-twitter" class="channel"><a href="https://twitter.com/ElectriveNet" class="channel-twitter" target="_blank"></a></div>
                    
                        <div id="channel-facebook" class="channel"><a href="https://www.facebook.com/electrive.net" class="channel-facebook" target="_blank"></a></div>
                    
                    
                        <div id="channel-youtube" class="channel"><a href="https://www.youtube.com/user/electriveNet" class="channel-youtube" target="_blank"></a></div>
                    
          <div id="channel-rss" class="channel"><a href="https://www.electrive.net/feed/" class="channel-rss" target="_blank"></a></div>
          
                        <div id="channel-instagram" class="channel"><a href="http://instagram.com/electrive" class="channel-instagram" target="_blank"></a></div>
                  
      </aside><div id="ad-sidebar-1" class="adSection">
  <h2 class="ad">Anzeige</h2>
      <p><a href="https://bit.ly/3k7o5ET" target="_blank" rel="nofollow noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-213154 size-full" src="https://www.electrive.net/wp-content/uploads/2021/11/bw_schulungen_bu2_300x250_de_1121.jpg" alt="Mennekes Academy" width="300" height="250" /></a></p>
  </div><aside class="widget number">
        <h2>Zahl des Tages</h2>
        <div class="counter_wrapper" style="font-size: 20px !important">
          <div class="counter" data-count="1000000" data-duration="1000">0</div>
                      <span style="font-size: 20px !important">E-Fahrzeuge</span>
                  </div>
        <h3>wurden inzwischen in Kalifornien verkauft.</h3>
                  <div class="link">
            <a href="https://www.utilitydive.com/news/evs-hit-1m-sold-are-now-californias-top-export-as-energy-transition-drive/610099/" target="_blank">utilitydive.com</a>
          </div>
              </aside><aside class="widget partner"> 
        <h2>Werbepartner</h2>
          <ul>
        
                          
            <li><a href="https://bit.ly/39uroSf" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2020/12/CHARX_600x300_electrive.net_.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/12/CHARX_600x300_electrive.net_.jpg 600w, https://www.electrive.net/wp-content/uploads/2020/12/CHARX_600x300_electrive.net_-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2020/12/CHARX_600x300_electrive.net_-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="http://bit.ly/2pW5ZHv" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/10/Mennekes_Partnerlogo.png" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/3kNdPjl" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2020/09/Banner_NewMobility_9Sept2020_600x300.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/09/Banner_NewMobility_9Sept2020_600x300.jpg 600w, https://www.electrive.net/wp-content/uploads/2020/09/Banner_NewMobility_9Sept2020_600x300-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2020/09/Banner_NewMobility_9Sept2020_600x300-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/3Dtx8HI" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/11/Bender_LogoText_300x150px_electrivenet.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/34MBt76" target="_blank"><img width="300" height="127" src="https://www.electrive.net/wp-content/uploads/2018/07/TheMobilityHouse_Logo_NL-1.png" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/3ajuacq" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/04/ZF-Group.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="http://bit.ly/2cOB2Dy" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner.png 600w, https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/39Qld9t" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/01/EA-Elektro-Automatik_195_ea_logo_300x150px_electrive_net.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/3jo5RxO" target="_blank"><img width="626" height="345" src="https://www.electrive.net/wp-content/uploads/2021/08/ads-logo_Partner.jpeg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/08/ads-logo_Partner.jpeg 626w, https://www.electrive.net/wp-content/uploads/2021/08/ads-logo_Partner-444x245.jpeg 444w, https://www.electrive.net/wp-content/uploads/2021/08/ads-logo_Partner-272x150.jpeg 272w" sizes="(max-width: 626px) 100vw, 626px" /></a></li>
                
                          
            <li><a href="https://bit.ly/37mAm1A" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2021/08/Power2Drive_Europe.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/08/Power2Drive_Europe.png 600w, https://www.electrive.net/wp-content/uploads/2021/08/Power2Drive_Europe-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/08/Power2Drive_Europe-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                    
        </ul>
        
      </aside><aside id="elc_premium_content-2" class="widget widget_elc_premium_content"><h2>Premium</h2>
  
      <ul>
                  <li>
            <a href="https://www.electrive.net/2021/11/18/kommunale-fuhrparks-ueberfluegeln-e-auto-gesamtstatistik/">
              Kommunale Fuhrparks überflügeln E-Auto-Gesamtstatistik            </a>
            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2021/11/18/kommunale-fuhrparks-ueberfluegeln-e-auto-gesamtstatistik/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/06/volkswagen-id3-typ-2-type-2-symbolbild-unsplash-2021-01-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/06/volkswagen-id3-typ-2-type-2-symbolbild-unsplash-2021-01-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/06/volkswagen-id3-typ-2-type-2-symbolbild-unsplash-2021-01-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/06/volkswagen-id3-typ-2-type-2-symbolbild-unsplash-2021-01-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/06/volkswagen-id3-typ-2-type-2-symbolbild-unsplash-2021-01-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/06/volkswagen-id3-typ-2-type-2-symbolbild-unsplash-2021-01-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2021/11/18/mercedes-eqb-das-mercedes-benz-abc-ist-komplett/">
              Mercedes EQB im Test: Das Mercedes-ABC ist komplett            </a>
            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2021/11/18/mercedes-eqb-das-mercedes-benz-abc-ist-komplett/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/11/mercedes-benz-eqb-fahrbericht-dirk-kunde-2021-03-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/11/mercedes-benz-eqb-fahrbericht-dirk-kunde-2021-03-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/11/mercedes-benz-eqb-fahrbericht-dirk-kunde-2021-03-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/11/mercedes-benz-eqb-fahrbericht-dirk-kunde-2021-03-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/11/mercedes-benz-eqb-fahrbericht-dirk-kunde-2021-03-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/11/mercedes-benz-eqb-fahrbericht-dirk-kunde-2021-03-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2021/11/16/heliox-von-der-grob-zur-feinjustierung-des-megawatt-ladens/">
              Heliox: Von der Grob- zur Feinjustierung des Megawatt-Ladens            </a>
                          <br>4 Kommentare            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2021/11/16/heliox-von-der-grob-zur-feinjustierung-des-megawatt-ladens/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/11/heliox-christoph-liehr-2021-03-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/11/heliox-christoph-liehr-2021-03-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/11/heliox-christoph-liehr-2021-03-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/11/heliox-christoph-liehr-2021-03-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/11/heliox-christoph-liehr-2021-03-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/11/heliox-christoph-liehr-2021-03-min.png 1200w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2021/11/11/polestar-2-single-motor-ein-motor-reicht-mehr-als-aus-meistens/">
              Polestar 2 Single Motor: Ein Motor reicht mehr als aus – meistens            </a>
            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2021/11/11/polestar-2-single-motor-ein-motor-reicht-mehr-als-aus-meistens/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/11/polestar-2-single-motor-2021-01-300x150.jpg" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/11/polestar-2-single-motor-2021-01-300x150.jpg 300w, https://www.electrive.net/wp-content/uploads/2021/11/polestar-2-single-motor-2021-01-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2021/11/polestar-2-single-motor-2021-01-888x444.jpg 888w, https://www.electrive.net/wp-content/uploads/2021/11/polestar-2-single-motor-2021-01-768x384.jpg 768w, https://www.electrive.net/wp-content/uploads/2021/11/polestar-2-single-motor-2021-01.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2021/11/09/verhandlungsfuehrer-fahren-bei-cop26-im-e-bus-vor/">
              Verhandlungsführer fahren bei COP26 im E-Bus vor            </a>
            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2021/11/09/verhandlungsfuehrer-fahren-bei-cop26-im-e-bus-vor/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/11/adl-alexander-dennis-stagecoach-elektrobus-electric-bus-2021-03-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/11/adl-alexander-dennis-stagecoach-elektrobus-electric-bus-2021-03-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/11/adl-alexander-dennis-stagecoach-elektrobus-electric-bus-2021-03-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/11/adl-alexander-dennis-stagecoach-elektrobus-electric-bus-2021-03-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/11/adl-alexander-dennis-stagecoach-elektrobus-electric-bus-2021-03-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/11/adl-alexander-dennis-stagecoach-elektrobus-electric-bus-2021-03-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
              </ul>

	
</aside><div id="ad-sidebar-2" class="adSection hide@mobile hide@mobile-landscape hide@tablet hide@tablet-landscape">
  <h2 class="ad">Anzeige</h2>
      <p><script type="text/plain" class="cmplz-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="1669106266"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
  </div><aside id="elc_video_content" class="widget widget_elc_video_content">
  <h2>Videos</h2>
  
      <ul>
                  <li>
            <a href="https://www.electrive.net/2021/11/19/emobility-update-gm-eroeffnet-factory-zero-fisker-zeigt-ocean-seriendesign-hyundai-seven/">
              eMobility update: GM eröffnet „Factory Zero“, Fisker zeigt Ocean ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2021/11/19/emobility-update-gm-eroeffnet-factory-zero-fisker-zeigt-ocean-seriendesign-hyundai-seven/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/11/update-19-11-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/11/update-19-11-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/11/update-19-11-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/11/update-19-11-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/11/update-19-11-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/11/update-19-11-min.png 1280w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2021/11/18/emobility-update-neue-taycan-varianten-von-porsche-kia-concept-ev9-enthuellt-heliox-mercedes-eqb/">
              eMobility update: Neue Taycan-Varianten von Porsche, Kia Concept EV9 ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2021/11/18/emobility-update-neue-taycan-varianten-von-porsche-kia-concept-ev9-enthuellt-heliox-mercedes-eqb/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/11/update-18-11-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/11/update-18-11-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/11/update-18-11-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/11/update-18-11-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/11/update-18-11-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/11/update-18-11-min.png 1280w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2021/11/17/emobility-update-citywatt-als-neuer-hpc-anbieter-polestar-will-stark-expandieren-detroit-electric/">
              eMobility update: Citywatt als neuer HPC-Anbieter, Polestar will ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2021/11/17/emobility-update-citywatt-als-neuer-hpc-anbieter-polestar-will-stark-expandieren-detroit-electric/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/11/update-17-11-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/11/update-17-11-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/11/update-17-11-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/11/update-17-11-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/11/update-17-11-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/11/update-17-11-min.png 1280w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2021/11/16/emobility-update-chipmangel-stoppt-e-produktion-in-zwickau-mhd-fuer-batterien-fastned-tesla/">
              eMobility update: Chipmangel stoppt E-Produktion in Zwickau, MHD für ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2021/11/16/emobility-update-chipmangel-stoppt-e-produktion-in-zwickau-mhd-fuer-batterien-fastned-tesla/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/11/update-16-11-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/11/update-16-11-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/11/update-16-11-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/11/update-16-11-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/11/update-16-11-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/11/update-16-11-min.png 1280w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2021/11/15/emobility-update-kia-concept-ev9-suv-gaussin-zeigt-wasserstoff-renn-lkw-hpc-park-von-badenova/">
              eMobility update: Kia Concept EV9 SUV, Gaussin zeigt ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2021/11/15/emobility-update-kia-concept-ev9-suv-gaussin-zeigt-wasserstoff-renn-lkw-hpc-park-von-badenova/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/11/update-15-11-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/11/update-15-11-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/11/update-15-11-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/11/update-15-11-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/11/update-15-11-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/11/update-15-11-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
              </ul>

      <a class="moreLink" href="https://www.electrive.net/videos/">Alle Videos >></a>

	
</aside><aside id="elc_recent_comments" class="widget widget_elc_recent_comments">
  <h2>Neueste Kommentare</h2>
  <ul><li><a href="https://www.electrive.net/2021/11/19/berlin-findet-keinen-anbieter-fuer-laternenladepunkte/#comment-211067" title="zu Berlin findet keinen Anbieter für Laternenladepunkte">Berlin findet keinen Anbieter für Laternenladepunkte</a><br>Sebastian Ewert: <span class="text">Wenn Berlin ein fest angeschlagenes Kabel akzeptie ...</span></li><li><a href="https://www.electrive.net/2021/11/18/sono-motors-mit-gegluecktem-boersendebuet-an-der-wall-street/#comment-211017" title="zu Sono Motors mit geglücktem Börsendebüt an der Wall Street">Sono Motors mit geglücktem Börsendebüt an der Wall Street</a><br>C-Zero: <span class="text">1.: Das haben sie erklärt: Weil in Deutschland "S ...</span></li><li><a href="https://www.electrive.net/2021/11/02/innovationspraemie-weiter-unklarheit-ab-januar-2022/#comment-211013" title="zu Innovationsprämie: Weiter Unklarheit ab Januar 2022">Innovationsprämie: Weiter Unklarheit ab Januar 2022</a><br>Wulfrin Grundmann: <span class="text">Ich habe ein rein elektrisches Fahrzeug am 25.05.2 ...</span></li><li><a href="https://www.electrive.net/2021/11/18/sono-motors-mit-gegluecktem-boersendebuet-an-der-wall-street/#comment-211008" title="zu Sono Motors mit geglücktem Börsendebüt an der Wall Street">Sono Motors mit geglücktem Börsendebüt an der Wall Street</a><br>Gerd: <span class="text">sehr gute Fragen. Zu 2. eine Entwicklung für ein  ...</span></li><li><a href="https://www.electrive.net/2021/11/18/sono-motors-mit-gegluecktem-boersendebuet-an-der-wall-street/#comment-211004" title="zu Sono Motors mit geglücktem Börsendebüt an der Wall Street">Sono Motors mit geglücktem Börsendebüt an der Wall Street</a><br>Florian Sigel: <span class="text">1: Mehr Aufmerksamkeit -> Mehr Cash,
2: Nikola et ...</span></li></ul></aside>
<div id="ad-sidebar-3" class="adSection hide@mobile hide@mobile-landscape hide@tablet hide@tablet-landscape">
  <h2 class="ad">Anzeige</h2>
      <p><script type="text/plain" class="cmplz-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="1669106266"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
  </div><aside class="widget partner">
        
        <h2>Kooperationspartner</h2>
          <ul>
        
                          
            <li><a href="https://www.agnitas.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2016/12/kpartner-agnitas.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="http://www.landau-media.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2016/12/kpartner-landaumedia.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://www.emobilhotels.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2021/01/Emobil_Hotels_Partner.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                    
        </ul>
        
      </aside>
    </div>
</div>
      </div>
      <div id="wrap-footer" class="wrap-footer">
        <footer class="site-footer">
          <div class="row sitemap">
            <div class="gr-3 gr-6@mobile">
              <h3>Nachrichten</h3>
              <div class="menu-footer-1-container"><ul id="menu-footer-1" class=""><li id="menu-item-92967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92967"><a href="https://www.electrive.net/category/automobil/">Automobil</a></li>
<li id="menu-item-92970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92970"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a></li>
<li id="menu-item-92973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92973"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &#038; Infrastruktur</a></li>
<li id="menu-item-92974" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92974"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a></li>
<li id="menu-item-92968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92968"><a href="https://www.electrive.net/category/flotten/">Flotten</a></li>
<li id="menu-item-96589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96589"><a href="https://www.electrive.net/category/politik/">Politik</a></li>
<li id="menu-item-92972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92972"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a></li>
<li id="menu-item-92969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92969"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a></li>
<li id="menu-item-92971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92971"><a href="https://www.electrive.net/category/wasser/">Wasser</a></li>
<li id="menu-item-96590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96590"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-6@mobile">
              <h3>Rubriken</h3>
              <div class="menu-footer-2-container"><ul id="menu-footer-1" class=""><li id="menu-item-92978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-92978"><a href="https://www.electrive.net/">Nachrichten</a></li>
<li id="menu-item-99337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99337"><a href="https://www.electrive.net">Terminkalender</a></li>
<li id="menu-item-99338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99338"><a href="https://www.electrive.net/studien">Studienführer</a></li>
<li id="menu-item-99339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99339"><a href="https://www.electrive.net/jobs/">Jobmarkt</a></li>
<li id="menu-item-99340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99340"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-6@mobile">
              <h3>electrive.net</h3>
              <div class="menu-footer-3-container"><ul id="menu-footer-1" class=""><li id="menu-item-96580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96580"><a href="https://www.electrive.net/werbung/">Mediadaten</a></li>
<li id="menu-item-93262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93262"><a href="https://www.electrive.net/kontakt/">Kontakt</a></li>
<li id="menu-item-93263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93263"><a href="https://www.electrive.net/impressum-kontakt/">Impressum</a></li>
<li id="menu-item-142239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-142239"><a href="https://www.electrive.net/datenschutz/">Datenschutz</a></li>
<li id="menu-item-93261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93261"><a href="https://www.electrive.net/faq-electrive/">FAQ</a></li>
<li id="menu-item-210636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210636"><a href="https://www.electrive.net/cookie-richtlinie-eu/">Cookie-Richtlinie (EU)</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-12@mobile text">
              <h3>Kurz erklärt</h3>
              <div class="content">
                <p>electrive.net ist der Branchen-<br />
dienst für Elektromobilität.</p>
<p>Der Newsletter &#8222;electrive.net today&#8220;<br />
liefert werktags die relevanten<br />
internationalen Meldungen<br />
bequem per E-Mail ins Postfach.</p>
<p>Die Webseite bietet Bilder, Videos,<br />
Fachbeiträge, Studien und Termine.<br />
Rubriken von Auto bis Luftfahrt<br />
sorgen für Überblick und decken<br />
alle Bereiche der E-Mobilität ab.</p>
              </div>
            </div>
          </div>
          <div class="copyright">&copy; 2021 electrive.net <small>1.1.8</small></div>
        </footer>      </div>
    </div>

    <div class="printfooter">
      <div>Gefunden bei electrive.net</div>
      <div>https://www.electrive.net/2021/11/20/daimler-bestaetigt-batterierecycling-plaene-in-kuppenheim/</div> 
      <div>20.11.2021 10:17</div> 
    </div>

  

<script type="text/plain" class="cmplz-script" async src="https://www.googletagmanager.com/gtag/js?id=UA-20207585-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20207585-1');
</script>



<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 92159);
</script>
  <script type="text/plain" class="cmplz-script" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDmP-syADDHFUyRZDIKll44_SP0KzofW0w&libraries=places&callback=initAutocomplete"
        async defer></script>
  <script type='text/javascript' src='https://www.electrive.net/wp-content/themes/electrive-net/dist/site.bundle.js' id='site-footer-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>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</script>
<script type='text/javascript' src='https://www.electrive.net/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
				<script type="text/plain" async class="cmplz-script cmplz-stats" src="https://www.googletagmanager.com/gtag/js?id=UA-20207585-1"></script>
					<script type="text/plain" class="cmplz-stats">window['gtag_enable_tcf_support'] = false;
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-20207585-1', {
	cookie_flags:'secure;samesite=none',
	'anonymizeIp': true
});
</script>
  </body>
</html>