<!DOCTYPE html><html lang="de-DE"><head><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta charset="UTF-8" /><meta name="viewport" content="user-scalable=no, width=device-width, maximum-scale=1, initial-scale=1.0" /><meta name="apple-mobile-web-app-capable" content="yes" /><link rel="apple-touch-icon" sizes="180x180" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/apple-touch-icon.png?v=kPgKey3Eox"><link rel="icon" type="image/png" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/favicon-32x32.png?v=kPgKey3Eox" sizes="32x32"><link rel="icon" type="image/png" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/favicon-16x16.png?v=kPgKey3Eox" sizes="16x16"><link rel="manifest" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/manifest.json?v=kPgKey3Eox"><link rel="mask-icon" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/safari-pinned-tab.svg?v=kPgKey3Eox" color="#5bbad5"><link rel="shortcut icon" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/favicon.ico?v=kPgKey3Eox"><meta name="theme-color" content="#ffffff"><meta name="google-site-verification" content="Yb5o4SfF8vyoP4wMVjFeHprDC2TFcOAK9dOwLM1Hz5M" /><title>Lordstown kürt LG Energy zu Batteriezell-Lieferanten - electrive.net</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.electrive.net/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script> <!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.electrive.net/2021/02/01/lordstown-kuert-lg-energy-zu-batteriezell-lieferanten/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Lordstown kürt LG Energy zu Batteriezell-Lieferanten - electrive.net" /><meta property="og:description" content="Lordstown Motors will im September dieses Jahres die Produktion seines rein elektrischen Pickup-Trucks Endurance starten und hat vor diesem Hintergrund einen mehrjährigen Vertrag mit LG Energy Solution zur Belieferung von Batteriezellen geschlossen. Zu Volumen und Wert dieser Vereinbarung nennt Lordstown keine Details. Der Endurance – Mitte 2020 erstmals vorgestellt – verfügt an jedem Rad über [&hellip;]" /><meta property="og:url" content="https://www.electrive.net/2021/02/01/lordstown-kuert-lg-energy-zu-batteriezell-lieferanten/" /><meta property="og:site_name" content="electrive.net" /><meta property="article:publisher" content="https://www.facebook.com/electrive.net" /><meta property="article:published_time" content="2021-02-01T09:29:51+00:00" /><meta property="og:image" content="https://www.electrive.net/wp-content/uploads/2021/02/lordstown-motors-endurance-2021-01-min.png" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="750" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@ElectriveNet" /><meta name="twitter:site" content="@ElectriveNet" /><meta name="twitter:label1" content="Verfasst von"><meta name="twitter:data1" content="Cora Werwitzke"><meta name="twitter:label2" content="Geschätzte Lesezeit"><meta name="twitter:data2" content="1 Minute"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.electrive.net/#website","url":"https://www.electrive.net/","name":"electrive.net","description":"Der Branchendienst f\u00fcr Elektromobilit\u00e4t","potentialAction":[{"@type":"SearchAction","target":"https://www.electrive.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.electrive.net/2021/02/01/lordstown-kuert-lg-energy-zu-batteriezell-lieferanten/#primaryimage","inLanguage":"de-DE","url":"https://www.electrive.net/wp-content/uploads/2021/02/lordstown-motors-endurance-2021-01-min.png","width":1500,"height":750},{"@type":"WebPage","@id":"https://www.electrive.net/2021/02/01/lordstown-kuert-lg-energy-zu-batteriezell-lieferanten/#webpage","url":"https://www.electrive.net/2021/02/01/lordstown-kuert-lg-energy-zu-batteriezell-lieferanten/","name":"Lordstown k\u00fcrt LG Energy zu Batteriezell-Lieferanten - electrive.net","isPartOf":{"@id":"https://www.electrive.net/#website"},"primaryImageOfPage":{"@id":"https://www.electrive.net/2021/02/01/lordstown-kuert-lg-energy-zu-batteriezell-lieferanten/#primaryimage"},"datePublished":"2021-02-01T09:29:51+00:00","dateModified":"2021-02-01T09:29:51+00:00","author":{"@id":"https://www.electrive.net/#/schema/person/a14dca94dfd9aa7f0e5199b4ce7a4a1f"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.electrive.net/2021/02/01/lordstown-kuert-lg-energy-zu-batteriezell-lieferanten/"]}]},{"@type":"Person","@id":"https://www.electrive.net/#/schema/person/a14dca94dfd9aa7f0e5199b4ce7a4a1f","name":"Cora Werwitzke"}]}</script> <!-- / Yoast SEO plugin. --><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.electrive.net/wp-content/uploads/cache/fvm/1606129121/out/header-e7f97973f64c4e45f7e3bbbfdeb91379bf3e7a76.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.electrive.net/wp-content/uploads/cache/fvm/1606129121/out/header-f0058641a050d28b94dd899c6780665c0c05dbf9.min.js' id='fvm-header-0-js'></script><link rel="https://api.w.org/" href="https://www.electrive.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.electrive.net/wp-json/wp/v2/posts/219501" /><link rel="alternate" type="application/json+oembed" href="https://www.electrive.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.electrive.net%2F2021%2F02%2F01%2Flordstown-kuert-lg-energy-zu-batteriezell-lieferanten%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.electrive.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.electrive.net%2F2021%2F02%2F01%2Flordstown-kuert-lg-energy-zu-batteriezell-lieferanten%2F&#038;format=xml" /></head><body data-cmplz=1 class="post-template-default single single-post postid-219501 single-format-standard"><div id="fb-root"></div> <script type="text/plain" class="cmplz-script">(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script> <div id="page" class="hfeed site"><div id="wrap-header" class="wrap-header"> <header id="masthead" class="site-header"><div id="adHeader"></div><div class="row"><div class="site-branding"><div class="logo"><h1 class="site-title"><a href="https://www.electrive.net/" rel="home" title="electrive.net - Branchendienst für Elektromobilität"><img src="https://www.electrive.net/wp-content/themes/electrive-net/img/electrive_logo_rgb_claim.svg" /></a></h1><h2 class="site-description">Der Branchendienst für Elektromobilität</h2></div><div class="toggle"> <button id="responsive-menu-toggle" class="">Menu</button></div></div> <nav id="site-navigation" class="site-navigation"><div id="desktop-menu"><div class="menu-haupt-container"><ul id="menu-header" class=""><li id="menu-item-92051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-92051"><a href="https://www.electrive.net/">Nachrichten</a><ul class="sub-menu"><li id="menu-item-92183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92183"><a href="https://www.electrive.net/category/automobil/">Automobil</a></li><li id="menu-item-92186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92186"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a></li><li id="menu-item-92184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92184"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &amp; Infrastruktur</a></li><li id="menu-item-191078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191078"><a href="https://www.electrive.net/category/daten/">Daten</a></li><li id="menu-item-92188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92188"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a></li><li id="menu-item-92182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92182"><a href="https://www.electrive.net/category/flotten/">Flotten</a></li><li id="menu-item-92187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92187"><a href="https://www.electrive.net/category/politik/">Politik</a></li><li id="menu-item-217447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217447"><a href="https://www.electrive.net/category/karriere/">Karriere</a></li><li id="menu-item-92190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92190"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a></li><li id="menu-item-92185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92185"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a></li><li id="menu-item-92189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92189"><a href="https://www.electrive.net/category/wasser/">Wasser</a></li><li id="menu-item-96581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96581"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a></li></ul></li><li id="menu-item-170231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170231"><a href="https://www.electrive.net/videos/">Videos</a><ul class="sub-menu"><li id="menu-item-170233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170233"><a href="https://www.electrive.net/category/automobil/?filter=videos">Automobil</a></li><li id="menu-item-170234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170234"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=videos">Nutzfahrzeug</a></li><li id="menu-item-170235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170235"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=videos">Energie &#038; Infrastruktur</a></li><li id="menu-item-170236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170236"><a href="https://www.electrive.net/category/speichertechnik/?filter=videos">Speichertechnik</a></li><li id="menu-item-170238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170238"><a href="https://www.electrive.net/category/flotten/?filter=videos">Flotten</a></li><li id="menu-item-170239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170239"><a href="https://www.electrive.net/category/politik/?filter=videos">Politik</a></li><li id="menu-item-170240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170240"><a href="https://www.electrive.net/category/zweirad/?filter=videos">Zweirad</a></li><li id="menu-item-170241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170241"><a href="https://www.electrive.net/category/luftfahrt/?filter=videos">Luftfahrt</a></li><li id="menu-item-183226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183226"><a href="https://www.electrive.net/category/wasser/?filter=videos">Wasser</a></li></ul></li><li id="menu-item-183273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183273"><a href="https://www.electrive.net/premium/">Premium</a><ul class="sub-menu"><li id="menu-item-183274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183274"><a href="https://www.electrive.net/category/automobil/?filter=premium">Automobil</a></li><li id="menu-item-183275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=premium">Nutzfahrzeug</a></li><li id="menu-item-183276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183276"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=premium">Energie &#038; Infrastruktur</a></li><li id="menu-item-183277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183277"><a href="https://www.electrive.net/category/speichertechnik/?filter=premium">Speichertechnik</a></li><li id="menu-item-183278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183278"><a href="https://www.electrive.net/category/flotten/?filter=premium">Flotten</a></li><li id="menu-item-183279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183279"><a href="https://www.electrive.net/category/politik/?filter=premium">Politik</a></li><li id="menu-item-183280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183280"><a href="https://www.electrive.net/category/zweirad/?filter=premium">Zweirad</a></li><li id="menu-item-183306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183306"><a href="https://www.electrive.net/category/luftfahrt/?filter=premium">Luftfahrt</a></li><li id="menu-item-183281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183281"><a href="https://www.electrive.net/category/wasser/?filter=premium">Wasser</a></li></ul></li><li id="menu-item-96724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96724"><a href="https://www.electrive.net/jobs/">Jobmarkt</a><ul class="sub-menu"><li id="menu-item-92208" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92208"><a href="https://www.electrive.net/jobtyp/hersteller/">Hersteller</a></li><li id="menu-item-92213" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92213"><a href="https://www.electrive.net/jobtyp/zulieferer/">Zulieferer</a></li><li id="menu-item-92207" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92207"><a href="https://www.electrive.net/jobtyp/energie/">Energie</a></li><li id="menu-item-92209" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92209"><a href="https://www.electrive.net/jobtyp/infrastruktur/">Infrastruktur</a></li><li id="menu-item-92206" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92206"><a href="https://www.electrive.net/jobtyp/dienstleister/">Dienstleister</a></li><li id="menu-item-92212" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92212"><a href="https://www.electrive.net/jobtyp/wissenschaft-2/">Wissenschaft</a></li><li id="menu-item-92210" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92210"><a href="https://www.electrive.net/jobtyp/interessenvertretung/">Interessenvertretung</a></li><li id="menu-item-92211" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92211"><a href="https://www.electrive.net/jobtyp/sonstige/">Sonstige</a></li></ul></li><li id="menu-item-96722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96722"><a href="https://www.electrive.net/terminkalender/">Termine</a><ul class="sub-menu"><li id="menu-item-96739" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96739"><a href="https://www.electrive.net/termintyp/konferenz/">Konferenz</a></li><li id="menu-item-96740" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96740"><a href="https://www.electrive.net/termintyp/messe/">Messe</a></li><li id="menu-item-96737" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96737"><a href="https://www.electrive.net/termintyp/bildung/">Bildung</a></li><li id="menu-item-96738" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96738"><a href="https://www.electrive.net/termintyp/fahrevent/">Fahrevent</a></li><li id="menu-item-96741" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96741"><a href="https://www.electrive.net/termintyp/sonstige/">Sonstige</a></li></ul></li><li id="menu-item-96723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96723"><a href="https://www.electrive.net/studien/">Studien</a><ul class="sub-menu"><li id="menu-item-92196" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92196"><a href="https://www.electrive.net/studientyp/antriebe-fahrzeuge/">Antriebe &amp; Fahrzeuge</a></li><li id="menu-item-92197" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92197"><a href="https://www.electrive.net/studientyp/energie-speicher/">Energie &amp; Speicher</a></li><li id="menu-item-92198" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92198"><a href="https://www.electrive.net/studientyp/infrastruktur-ikt/">Infrastruktur &amp; IKT</a></li><li id="menu-item-92199" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92199"><a href="https://www.electrive.net/studientyp/kunden-nutzung/">Kunden &amp; Nutzung</a></li><li id="menu-item-92200" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92200"><a href="https://www.electrive.net/studientyp/mobilitaet-politik/">Mobilität &amp; Politik</a></li></ul></li><li id="menu-item-96582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96582"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM III</a><ul class="sub-menu"><li id="menu-item-96583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96583"><a href="https://www.electrive.net/category/ikt-em-3/nachrichten/">Nachrichten</a></li><li id="menu-item-147454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147454"><a href="https://www.electrive.net/category/ikt-em-3/foerderprogramm/">Begleitforschung</a></li><li id="menu-item-108716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108716"><a href="https://www.electrive.net/category/ikt-em-3/projekte/">Projekte</a></li><li id="menu-item-96584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96584"><a href="https://www.electrive.net/category/ikt-em-3/these-des-monats/">These des Monats</a></li><li id="menu-item-96585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96585"><a href="https://www.electrive.net/category/ikt-em-3/videos/">Videos</a></li><li id="menu-item-99354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99354"><a href="https://www.electrive.net/category/ikt-em-3/termine/">Termine</a></li><li id="menu-item-131978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131978"><a href="https://www.electrive.net/category/ikt-em-3/ueber-den-tellerrand/">Über den Tellerrand</a></li></ul></li><li id="menu-item-92215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92215"><a href="https://www.electrive.net/suche/">Suche</a></li></ul></div></div><div id="responsive-menu"><div class="menu-haupt-container"><ul id="menu-header-responsive" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-92051"><a href="https://www.electrive.net/">Nachrichten</a><span class="openSub">+</span><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92183"><a href="https://www.electrive.net/category/automobil/">Automobil</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92186"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92184"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &amp; Infrastruktur</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191078"><a href="https://www.electrive.net/category/daten/">Daten</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92188"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92182"><a href="https://www.electrive.net/category/flotten/">Flotten</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92187"><a href="https://www.electrive.net/category/politik/">Politik</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217447"><a href="https://www.electrive.net/category/karriere/">Karriere</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92190"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92185"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92189"><a href="https://www.electrive.net/category/wasser/">Wasser</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96581"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a><span class="openSub">+</span></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170231"><a href="https://www.electrive.net/videos/">Videos</a><span class="openSub">+</span><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170233"><a href="https://www.electrive.net/category/automobil/?filter=videos">Automobil</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170234"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=videos">Nutzfahrzeug</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170235"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=videos">Energie &#038; Infrastruktur</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170236"><a href="https://www.electrive.net/category/speichertechnik/?filter=videos">Speichertechnik</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170238"><a href="https://www.electrive.net/category/flotten/?filter=videos">Flotten</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170239"><a href="https://www.electrive.net/category/politik/?filter=videos">Politik</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170240"><a href="https://www.electrive.net/category/zweirad/?filter=videos">Zweirad</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170241"><a href="https://www.electrive.net/category/luftfahrt/?filter=videos">Luftfahrt</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183226"><a href="https://www.electrive.net/category/wasser/?filter=videos">Wasser</a><span class="openSub">+</span></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183273"><a href="https://www.electrive.net/premium/">Premium</a><span class="openSub">+</span><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183274"><a href="https://www.electrive.net/category/automobil/?filter=premium">Automobil</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=premium">Nutzfahrzeug</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183276"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=premium">Energie &#038; Infrastruktur</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183277"><a href="https://www.electrive.net/category/speichertechnik/?filter=premium">Speichertechnik</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183278"><a href="https://www.electrive.net/category/flotten/?filter=premium">Flotten</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183279"><a href="https://www.electrive.net/category/politik/?filter=premium">Politik</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183280"><a href="https://www.electrive.net/category/zweirad/?filter=premium">Zweirad</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183306"><a href="https://www.electrive.net/category/luftfahrt/?filter=premium">Luftfahrt</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183281"><a href="https://www.electrive.net/category/wasser/?filter=premium">Wasser</a><span class="openSub">+</span></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96724"><a href="https://www.electrive.net/jobs/">Jobmarkt</a><span class="openSub">+</span><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92208"><a href="https://www.electrive.net/jobtyp/hersteller/">Hersteller</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92213"><a href="https://www.electrive.net/jobtyp/zulieferer/">Zulieferer</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92207"><a href="https://www.electrive.net/jobtyp/energie/">Energie</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92209"><a href="https://www.electrive.net/jobtyp/infrastruktur/">Infrastruktur</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92206"><a href="https://www.electrive.net/jobtyp/dienstleister/">Dienstleister</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92212"><a href="https://www.electrive.net/jobtyp/wissenschaft-2/">Wissenschaft</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92210"><a href="https://www.electrive.net/jobtyp/interessenvertretung/">Interessenvertretung</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92211"><a href="https://www.electrive.net/jobtyp/sonstige/">Sonstige</a><span class="openSub">+</span></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96722"><a href="https://www.electrive.net/terminkalender/">Termine</a><span class="openSub">+</span><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96739"><a href="https://www.electrive.net/termintyp/konferenz/">Konferenz</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96740"><a href="https://www.electrive.net/termintyp/messe/">Messe</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96737"><a href="https://www.electrive.net/termintyp/bildung/">Bildung</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96738"><a href="https://www.electrive.net/termintyp/fahrevent/">Fahrevent</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96741"><a href="https://www.electrive.net/termintyp/sonstige/">Sonstige</a><span class="openSub">+</span></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96723"><a href="https://www.electrive.net/studien/">Studien</a><span class="openSub">+</span><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92196"><a href="https://www.electrive.net/studientyp/antriebe-fahrzeuge/">Antriebe &amp; Fahrzeuge</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92197"><a href="https://www.electrive.net/studientyp/energie-speicher/">Energie &amp; Speicher</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92198"><a href="https://www.electrive.net/studientyp/infrastruktur-ikt/">Infrastruktur &amp; IKT</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92199"><a href="https://www.electrive.net/studientyp/kunden-nutzung/">Kunden &amp; Nutzung</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92200"><a href="https://www.electrive.net/studientyp/mobilitaet-politik/">Mobilität &amp; Politik</a><span class="openSub">+</span></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96582"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM III</a><span class="openSub">+</span><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96583"><a href="https://www.electrive.net/category/ikt-em-3/nachrichten/">Nachrichten</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147454"><a href="https://www.electrive.net/category/ikt-em-3/foerderprogramm/">Begleitforschung</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108716"><a href="https://www.electrive.net/category/ikt-em-3/projekte/">Projekte</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96584"><a href="https://www.electrive.net/category/ikt-em-3/these-des-monats/">These des Monats</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96585"><a href="https://www.electrive.net/category/ikt-em-3/videos/">Videos</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99354"><a href="https://www.electrive.net/category/ikt-em-3/termine/">Termine</a><span class="openSub">+</span></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131978"><a href="https://www.electrive.net/category/ikt-em-3/ueber-den-tellerrand/">Über den Tellerrand</a><span class="openSub">+</span></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92215"><a href="https://www.electrive.net/suche/">Suche</a><span class="openSub">+</span></li></ul></div></div> </nav></div> </header></div><div id="wrap-main" class="wrap-main container"><div id="wrap-content" class="wrap-content"><div id="content" class="site-content"><div class="catSep cautomobil"> <span class="catLink"><a href="https://www.electrive.net/category/automobil/">Automobil&nbsp;&nbsp;&nbsp;></a></span></div> <section id="primary" class="content-area"> <main id="main" class="site-main"> <article> <header> <span class="date">01.02.2021 - 10:29</span><h2>Lordstown kürt LG Energy zu Batteriezell-Lieferanten</h2><div class="tags"><a href="https://www.electrive.net/tag/batterie/" rel="tag">Batterie</a><a href="https://www.electrive.net/tag/batteriezellen/" rel="tag">Batteriezellen</a><a href="https://www.electrive.net/tag/bev/" rel="tag">BEV</a><a href="https://www.electrive.net/tag/camping-world/" rel="tag">Camping World</a><a href="https://www.electrive.net/tag/e-pickup/" rel="tag">E-Pickup</a><a href="https://www.electrive.net/tag/e-transporter/" rel="tag">E-Transporter</a><a href="https://www.electrive.net/tag/e-wohnwagen/" rel="tag">E-Wohnwagen</a><a href="https://www.electrive.net/tag/endurance/" rel="tag">Endurance</a><a href="https://www.electrive.net/tag/lg-energy-solution/" rel="tag">LG Energy Solution</a><a href="https://www.electrive.net/tag/lordstown-motors/" rel="tag">Lordstown Motors</a><a href="https://www.electrive.net/tag/startup/" rel="tag">Startup</a><a href="https://www.electrive.net/tag/zulieferer/" rel="tag">Zulieferer</a></div> </header><section class="content cautomobil"> <a href="https://www.electrive.net/wp-content/uploads/2021/02/lordstown-motors-endurance-2021-01-min.png" class="thumb " target="_blank"> <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/02/lordstown-motors-endurance-2021-01-min-300x150.png" class="alignleft thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/02/lordstown-motors-endurance-2021-01-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/02/lordstown-motors-endurance-2021-01-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/02/lordstown-motors-endurance-2021-01-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/02/lordstown-motors-endurance-2021-01-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/02/lordstown-motors-endurance-2021-01-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" /> </a><p>Lordstown Motors will im September dieses Jahres die Produktion seines rein elektrischen Pickup-Trucks Endurance starten und hat vor diesem Hintergrund einen mehrjährigen Vertrag mit LG Energy Solution zur Belieferung von Batteriezellen geschlossen.<span id="more-219501"></span></p><p>Zu Volumen und Wert dieser Vereinbarung nennt Lordstown keine Details. Der Endurance – Mitte 2020 erstmals <a href="https://www.electrive.net/2020/06/26/lordstown-motors-stellt-e-pickup-endurance-vor/">vorgestellt</a> – verfügt an jedem Rad über einen eigenen E-Motor, leistet 447 kW und wird zu Preisen ab 52.500 US-Dollar angeboten. Im März will der US-Hersteller planmäßig die ersten Beta-Prototypen fertigstellen, die sowohl für Tests eingesetzt als auch an Kunden geschickt werden sollen, um deren Feedback einzuholen. Vom Band laufen wird der E-Pickup – wie Lordstown nun präzisiert – ab September in Lordstowns Stammwerk in Ohio. Dort finden aktuell Vorbereitungen statt, um mitunter auch Produktionslinien für Batteriepacks und Radnabenmotoren aufzubauen.</p><p>Lordstown Motors gibt zudem bekannt, im Juni 2021 einen E-Transporter auf der Plattform des Endurance vorstellen zu und diesen in der zweiten Hälfte des Jahres 2022 in Produktion bringen zu wollen. Das Modell werde „ebenfalls mit Radnabenmotoren ausgestattet sein, eine in seiner Klasse führende Reichweite haben und beim Preis mit vergleichbaren Transportern mit Verbrennungsmotor wettbewerbsfähig sein“, teilt der Hersteller mit. Erster Anwendungsfall des Transporters wird nach Angaben von Lordstown ein vollelektrisches Wohnmobil sein, das in Zusammenarbeit mit Camping World hergestellt wird.</p><div id="ad-content-2" class="adSection"><p style="text-align: center;"><small>&#8211; ANZEIGE &#8211;</small></p><p style="text-align: center;"><a href="https://bit.ly/2LgYACR" target="_blank" rel="nofollow noopener noreferrer"><img loading="lazy" class="alignnone size-full wp-image-71982" src="https://www.electrive.net/wp-content/uploads/2021/01/Phoenix_CHARX-Ani-Ad-400x500-1.gif" alt="PHOENIX CONTACT CHARX" width="500" height="400" align="middle" border="0" hspace="5" vspace="5" /></a></p></div><p>Die Kooperation mit Camping World könnte über dieses Modell noch weiter reichen. Zusätzlich zu den eigenen Service-Centern prüft Lordstown, „die umfangreiche Präsenz und das Service-Know-how von Camping World zu nutzen, um eine landesweite Service-Abdeckung für alle Lordstown-Fahrzeuge sicherzustellen“. Es zeichnet sich also eine Vertriebspartnerschaft zwischen beiden Seiten ab. Lordstown selbst gibt an, aktuell 343 Vollzeitmitarbeiter zu beschäftigen, darunter 171 in der Zentrale in Ohio. Bis Ende des Jahres dürfte sich die Zahl nach Schätzungen des Unternehmens auf mehr als 1.000 Mitarbeiter verdreifachen.</p><p>„Wir arbeiten hart in der Fabrik und bereiten uns darauf vor, in den kommenden Wochen mit den Beta-Fahrzeugen zu beginnen“, resümiert Lordstown-Gründer und -CEO Steve Burns. „Wir bleiben also auf Kurs, um unseren Zeitplan für den Produktionsstart im September einzuhalten.“ Er sehe weiterhin Indikatoren für eine starke Nachfrage nach einem allradgetriebenen Elektro-Pickup mit 250 Meilen Reichweite von gewerblichen, staatlichen und militärischen Flotten, schickt Burns hinterher.</p><p>Erst vor wenigen Monaten hat Lordstown Motors mithilfe einer Fusion sein Debüt <a href="https://www.electrive.net/2020/08/04/lordstown-motors-will-an-die-boerse/">an der US-Börse Nasdaq gefeiert</a>. Zu diesem Zeitpunkt (Stand August) gab das Unternehmen an, mehr als 27.000 Bestellungen für den Endurance vorliegen zu haben. Rund 6.000 Vorbestellungen hatte Lordstown aber bereits seit dem Start vorliegen: Der Endurance ist aus dem <a href="https://www.electrive.net/2020/03/13/workhorse-stellt-entwicklung-des-e-pickups-w-15-ein/">inzwischen eingestellten Pickup-Projekt W15</a> des ebenfalls von Burns gegründeten Unternehmens Workhorse hervorgegangen. Lordstown hat dabei nicht nur die Vorbestellungen, sondern auch einiges an Technologie in Lizenz übernommen.<br /> <a href="https://www.globenewswire.com/news-release/2021/01/28/2165668/0/en/Lordstown-Motors-Releases-Business-Updates-Prepares-Ohio-Factory-to-Begin-Building-Betas-Next-Month.html" target="_blank" rel="noopener">globenewswire.com</a></p> </section><footer><div class="row"><div class="gr-4"> <span class="author">Autor: <a href="https://www.electrive.net/author/cora/">Cora Werwitzke</a></span> <a href="javascript:window.print()" class="icon-print" title="Seite drucken"></a></div><div class="gr-4 taligncenter"></div><div class="gr-4 talignright"><ul class="share-buttons"><li class="title">Beitrag teilen</li><li><a href="https://www.facebook.com/sharer/sharer.php?u=&t=" title="Auf Facebook teilen" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;"><img alt="Auf Facebook teilen" src="https://www.electrive.net/wp-content/themes/electrive-net/img/FacebookShare.png"></a></li><li><a href="#" title="Twittern" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + '%20@ElectriveNet:%20'  + encodeURIComponent(document.URL)); return false;"><img alt="Tweet" src="https://www.electrive.net/wp-content/themes/electrive-net/img/TwitterShare.png"></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=&title=&summary=&source=" target="_blank" title="Auf LinkedIn teilen" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(document.URL) + '&title=' +  encodeURIComponent(document.title)); return false;"><img alt="Auf LinkedIn teilen" src="https://www.electrive.net/wp-content/themes/electrive-net/img/LinkedIn.png"></a></li></ul></div></div></footer><div id="ad-content-4" class="adSection"><p style="text-align: center;"><small>&#8211; ANZEIGE &#8211;</small><br /> <script type="text/plain" class="cmplz-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <!-- Contentspalte electrive.net Relaunch --><br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="5611847868" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div> <section id="postNav" class="row"><div class="gr-6"><div>Letzter Beitrag</div><h2><a href="https://www.electrive.net/2021/02/01/daimler-joint-venture-denza-vor-dem-aus/" rel="prev">Daimler-Joint-Venture Denza vor dem Aus?</a></h2></div><div class="gr-6 talignright"><div>Nächster Beitrag</div><h2><a href="https://www.electrive.net/2021/02/01/audi-und-faw-helmut-stettner-fuehrt-china-joint-venture/" rel="next">Audi und FAW: Helmut Stettner führt China-Joint Venture</a></h2></div></section> <section class="stellenanzeigen"><h2>Stellenanzeigen</h2><div class="row"><div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape"><div class="anzeige"><div class="thumb"> <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/01/Kostad-Steuerungsbau_1000x500-300x150.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/01/Kostad-Steuerungsbau_1000x500-300x150.jpg 300w, https://www.electrive.net/wp-content/uploads/2021/01/Kostad-Steuerungsbau_1000x500-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2021/01/Kostad-Steuerungsbau_1000x500-888x444.jpg 888w, https://www.electrive.net/wp-content/uploads/2021/01/Kostad-Steuerungsbau_1000x500-768x384.jpg 768w, https://www.electrive.net/wp-content/uploads/2021/01/Kostad-Steuerungsbau_1000x500.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></div><h3>Servicetechniker (m/w/d)</h3> <a href="https://www.electrive.net/jobs/servicetechniker-m-w-d/">Zum Angebot</a></div></div><div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape"><div class="anzeige"><div class="thumb"> <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2019/07/EnBW_Stellenanzeige_klein-300x150.png" class="thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2019/07/EnBW_Stellenanzeige_klein-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2019/07/EnBW_Stellenanzeige_klein-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2019/07/EnBW_Stellenanzeige_klein-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2019/07/EnBW_Stellenanzeige_klein-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2019/07/EnBW_Stellenanzeige_klein.png 1000w" sizes="(max-width: 300px) 100vw, 300px" /></div><h3>Vertragsmanager / Jurist Elektromobilität (w/m/d)</h3> <a href="https://www.electrive.net/jobs/vertragsmanager-jurist-elektromobilitaet-w-m-d/">Zum Angebot</a></div></div><div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape"><div class="anzeige"><div class="thumb"> <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/02/Hypercharger-Alpitronic-Logo1000x500-1-300x150.png" class="thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/02/Hypercharger-Alpitronic-Logo1000x500-1-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2020/02/Hypercharger-Alpitronic-Logo1000x500-1-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2020/02/Hypercharger-Alpitronic-Logo1000x500-1-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2020/02/Hypercharger-Alpitronic-Logo1000x500-1-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2020/02/Hypercharger-Alpitronic-Logo1000x500-1.png 1000w" sizes="(max-width: 300px) 100vw, 300px" /></div><h3>Leiter des After Sales Service Bereichs (m/w)</h3> <a href="https://www.electrive.net/jobs/leiter-des-after-sales-service-bereichs-m-w/">Zum Angebot</a></div></div></div> </section><section id="comments"><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/01/lordstown-kuert-lg-energy-zu-batteriezell-lieferanten/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.electrive.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"> <label for="policy" style="display:block !important"> <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">I have read and accepted the <a href="https://www.electrive.net/datenschutz/" target="_blank" rel="" class="comment-form-policy__see-more-link">Privacy Policy</a><span class="comment-form-policy__required required"> *</span> </label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='219501' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4f5f1ef039" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="99"/></p></form></div><!-- #respond --></div><!-- #comments .comments-area --></section></article></main> </section></div></div><div id="wrap-sidebar" class="wrap-sidebar"><div id="secondary" class="widget-area" role="complementary"><div id="ad-sidebar-top" class="adSection"><h2 class="ad">Anzeige</h2><p style="text-align: center;"><a href="https://bit.ly/2VzYpV1" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter size-full wp-image-219276" src="https://www.electrive.net/wp-content/uploads/2021/01/MR_Digital_MeetUp_1902.jpg" alt="" width="300" height="250" srcset="https://www.electrive.net/wp-content/uploads/2021/01/MR_Digital_MeetUp_1902.jpg 600w, https://www.electrive.net/wp-content/uploads/2021/01/MR_Digital_MeetUp_1902-444x370.jpg 444w, https://www.electrive.net/wp-content/uploads/2021/01/MR_Digital_MeetUp_1902-180x150.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" /></a></p></div> <aside class="widget newsletter"><h2>Newsletter</h2><p>Abonnieren Sie unsere Newsletter<br>bequem per E-Mail.</p><form action="https://utf8ssl.mailemm.com/form.do" method="post" name="input" accept-charset="UTF-8"><input name="agnCI" value="651" type="hidden"> <input name="agnFN" value="webConfirm" type="hidden"> <input name="DATASOURCE_ID" value="44452" type="hidden"> <input name="MAILTYPE" value="1" type="hidden"> <!--<input name="GENDER" value="2" type="hidden">--><div class="row"><div class="gr-6"> <label class="radioContainer">Herr <input type="radio" checked="checked" name="GENDER" value="0" required> <span class="checkmark"></span> </label></div><div class="gr-6"> <label class="radioContainer">Frau <input type="radio" name="GENDER" value="1" required> <span class="checkmark"></span> </label></div></div><div class="row"><div class="gr-6 fname"><input type="text" name="FIRSTNAME" placeholder="Vorname" required></div><div class="gr-6 lname"><input type="text" name="LASTNAME" placeholder="Nachname" required></div></div><div class="row"><div class="gr-12"><div id="locationfield"> <input id="autocomplete" placeholder="Land, Postleitzahl" onFocus="geolocate()" type="text" required> <input type="hidden" id="street_number" name="hausnummer"> <input type="hidden" id="route" name="strasse"> <input type="hidden" id="locality" name="stadt"> <input type="hidden" id="administrative_area_level_1" name="bundesland"> <input type="hidden" id="postal_code" name="postleitzahl"> <input type="hidden" id="country" name="nation"></div></div></div><div class="row"><div class="gr-12"> <select name="leserprofil" required><option value="">- Branche wählen -</option><option value="Hersteller">Hersteller</option><option value="Zulieferer">Zulieferer</option><option value="Energie">Energie</option><option value="Flotten">Flotten</option><option value="Infrastruktur">Infrastruktur</option><option value="Vertrieb">Vertrieb</option><option value="Wissenschaft">Wissenschaft</option><option value="Medien">Medien</option><option value="Lobby">Lobby</option><option value="Dienstleister">Dienstleister</option><option value="Sonstiges">Sonstiges</option> </select></div></div><div class="row"> <input name="EMAIL" class="inputleft" placeholder="E-Mail Adresse" type="email" required></div><div class="row"> <label class="checkboxContainer select"> <input name="agnMAILINGLIST" value="6945" type="hidden"> <input type="checkbox" name="agnSUBSCRIBE" value="1" checked="checked"> <span class="checkmark"></span> „electrive.net today“ erscheint werktäglich gegen 8 Uhr – kurz, kompakt und kostenlos. </label></div><div class="row"> <label class="checkboxContainer select"> <input name="agnMAILINGLIST_1" value="30502" type="hidden"> <input type="checkbox" name="agnSUBSCRIBE_1" value="1" checked="checked"> <span class="checkmark"></span> „electrive.net fleet“ informiert wöchentlich über Projekte und Lösungen für den Einsatz von E-Fahrzeugen in Flotten. </label></div><div class="row"> <label class="accept checkboxContainer"> <input type="checkbox" required> <span class="checkmark"></span> Hiermit akzeptiere ich die <a href="https://www.electrive.net/datenschutz/" target="_blank">Datenschutzbestimmungen</a>. </label></div><div class="row"> <button class="inputsubmit" type="submit">Abonnieren</button></div></form></aside> <script type="text/plain" class="cmplz-script">// This example displays an address form, using the autocomplete feature
      // of the Google Places API to help users fill in the information.

      // This example requires the Places library. Include the libraries=places
      // parameter when you first load the API. For example:
      // <script src="https://maps.googleapis.com/maps/api/js?key=YOUR_API_KEY&libraries=places">

      var placeSearch, autocomplete;
      var componentForm = {
        street_number: 'short_name',
        route: 'long_name',
        locality: 'long_name',
        administrative_area_level_1: 'short_name',
        country: 'long_name',
        postal_code: 'short_name'
      };

      function initAutocomplete() {
        // Create the autocomplete object, restricting the search to geographical
        // location types.
        autocomplete = new google.maps.places.Autocomplete(
            /** @type {!HTMLInputElement} */(document.getElementById('autocomplete')),
            {types: ['geocode']});

        // When the user selects an address from the dropdown, populate the address
        // fields in the form.
        autocomplete.addListener('place_changed', fillInAddress);
      }

      function fillInAddress() {
        // Get the place details from the autocomplete object.
        var place = autocomplete.getPlace();

        for (var component in componentForm) {
          document.getElementById(component).value = '';
          document.getElementById(component).disabled = false;
        }

        // Get each component of the address from the place details
        // and fill the corresponding field on the form.
        for (var i = 0; i < place.address_components.length; i++) {
          var addressType = place.address_components[i].types[0];
          if (componentForm[addressType]) {
            var val = place.address_components[i][componentForm[addressType]];
            document.getElementById(addressType).value = val;
          }
        }
      }

      // Bias the autocomplete object to the user's geographical location,
      // as supplied by the browser's 'navigator.geolocation' object.
      function geolocate() {
        if (navigator.geolocation) {
          navigator.geolocation.getCurrentPosition(function(position) {
            var geolocation = {
              lat: position.coords.latitude,
              lng: position.coords.longitude
            };
            var circle = new google.maps.Circle({
              center: geolocation,
              radius: position.coords.accuracy
            });
            autocomplete.setBounds(circle.getBounds());
          });
        }
      }</script> <aside class="widget full center"><div id="channel-twitter" class="channel"><a href="https://twitter.com/ElectriveNet" class="channel-twitter" target="_blank"></a></div><div id="channel-facebook" class="channel"><a href="https://www.facebook.com/electrive.net" class="channel-facebook" target="_blank"></a></div><div id="channel-youtube" class="channel"><a href="https://www.youtube.com/user/electriveNet" class="channel-youtube" target="_blank"></a></div><div id="channel-rss" class="channel"><a href="https://www.electrive.net/feed/" class="channel-rss" target="_blank"></a></div><div id="channel-instagram" class="channel"><a href="http://instagram.com/electrive" class="channel-instagram" target="_blank"></a></div> </aside><div id="ad-sidebar-1" class="adSection"><h2 class="ad">Anzeige</h2><p><script type="text/plain" class="cmplz-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <!-- Contentspalte electrive.net Relaunch --><br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="5611847868" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div><aside class="widget number"><h2>Zahl des Tages</h2><div class="counter_wrapper" style="font-size: 25px !important"><div class="counter" data-count="550" data-duration="1000">0</div> <span style="font-size: 25px !important">Millionen Euro</span></div><h3>hat das chinesische E-Auto-Startup Leap Motor in einer neuen Finanzierungsrunde eingesammelt.</h3><div class="link"> <a href="https://www.yicaiglobal.com/news/china-leap-motor-closes-usd6637-million-fundraising-from-hefei-govt-other-investors" target="_blank">yicaiglobal.com</a></div> </aside><aside class="widget partner"><h2>Werbepartner</h2><ul><li><a href="http://bit.ly/2sn5WXX" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/11/Bender_LogoText_300x150px_electrivenet.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li><li><a href="http://bit.ly/2cOB2Dy" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner.png 600w, https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li><li><a href="https://bit.ly/3kNdPjl" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2020/09/Banner_NewMobility_9Sept2020_600x300.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/09/Banner_NewMobility_9Sept2020_600x300.jpg 600w, https://www.electrive.net/wp-content/uploads/2020/09/Banner_NewMobility_9Sept2020_600x300-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2020/09/Banner_NewMobility_9Sept2020_600x300-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li><li><a href="https://bit.ly/39uroSf" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2020/12/CHARX_600x300_electrive.net_.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/12/CHARX_600x300_electrive.net_.jpg 600w, https://www.electrive.net/wp-content/uploads/2020/12/CHARX_600x300_electrive.net_-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2020/12/CHARX_600x300_electrive.net_-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li><li><a href="http://bit.ly/2pW5ZHv" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/10/Mennekes_Partnerlogo.png" class="attachment-full size-full" alt="" loading="lazy" /></a></li><li><a href="https://bit.ly/3iduMSb" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/09/Partner_Logo.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li><li><a href="http://bit.ly/39Qld9t" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/01/EA-Elektro-Automatik_195_ea_logo_300x150px_electrive_net.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li><li><a href="https://bit.ly/3fcJ7yw" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/11/CALB_textad-300x150-1.png" class="attachment-full size-full" alt="" loading="lazy" /></a></li><li><a href="https://bit.ly/34MBt76" target="_blank"><img width="300" height="127" src="https://www.electrive.net/wp-content/uploads/2018/07/TheMobilityHouse_Logo_NL-1.png" class="attachment-full size-full" alt="" loading="lazy" /></a></li><li><a href="https://bit.ly/36gJep8" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/01/KEBA-Logo.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li></ul> </aside><aside id="elc_premium_content-2" class="widget widget_elc_premium_content"><h2>Premium</h2><ul><li> <a href="https://www.electrive.net/2021/01/28/citroen-c5-aircross-hybrid-silent-urban-vehicle-oder-nur-ein-weiteres-phev-suv/"> Citroën C5 Aircross Hybrid: „Silent Urban Vehicle“ oder nur ein ... </a><div class="thumbBox premium"><a href="https://www.electrive.net/2021/01/28/citroen-c5-aircross-hybrid-silent-urban-vehicle-oder-nur-ein-weiteres-phev-suv/"><div class="mark-premium">+ Premium</div> <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/12/citroen-c5-aircross-phev-fahrbericht-daniel-boennighausen-2020-013-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/12/citroen-c5-aircross-phev-fahrbericht-daniel-boennighausen-2020-013-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2020/12/citroen-c5-aircross-phev-fahrbericht-daniel-boennighausen-2020-013-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2020/12/citroen-c5-aircross-phev-fahrbericht-daniel-boennighausen-2020-013-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2020/12/citroen-c5-aircross-phev-fahrbericht-daniel-boennighausen-2020-013-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2020/12/citroen-c5-aircross-phev-fahrbericht-daniel-boennighausen-2020-013-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div></li><li> <a href="https://www.electrive.net/2021/01/28/investitionsfreudige-fahrschule-im-emobility-umbruch/"> Investitionsfreudige Fahrschule im eMobility-Umbruch </a> <br>3 Kommentare<div class="thumbBox premium"><a href="https://www.electrive.net/2021/01/28/investitionsfreudige-fahrschule-im-emobility-umbruch/"><div class="mark-premium">+ Premium</div> <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/01/zoellner-2021-01-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/01/zoellner-2021-01-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/01/zoellner-2021-01-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/01/zoellner-2021-01-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/01/zoellner-2021-01-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/01/zoellner-2021-01-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div></li><li> <a href="https://www.electrive.net/2021/01/27/electrive-net-live-quo-vadis-schnellladegesetz/"> electrive.net LIVE: Quo vadis Schnellladegesetz? </a> <br>4 Kommentare<div class="thumbBox premium"><a href="https://www.electrive.net/2021/01/27/electrive-net-live-quo-vadis-schnellladegesetz/"><div class="mark-premium">+ Premium</div> <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/01/quo-vadis-schnellladegesetz-collage-1-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/01/quo-vadis-schnellladegesetz-collage-1-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/01/quo-vadis-schnellladegesetz-collage-1-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/01/quo-vadis-schnellladegesetz-collage-1-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/01/quo-vadis-schnellladegesetz-collage-1-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/01/quo-vadis-schnellladegesetz-collage-1.png 1000w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div></li><li> <a href="https://www.electrive.net/2021/01/27/v2g-vw-fordert-kooperation-von-autobranche-energiesektor-und-politik/"> V2G: VW fordert Kooperation von Autobranche, Energiesektor und Politik </a> <br>5 Kommentare<div class="thumbBox premium"><a href="https://www.electrive.net/2021/01/27/v2g-vw-fordert-kooperation-von-autobranche-energiesektor-und-politik/"><div class="mark-premium">+ Premium</div> <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/01/electrive-live-roemheld-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/01/electrive-live-roemheld-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/01/electrive-live-roemheld-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/01/electrive-live-roemheld-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/01/electrive-live-roemheld-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/01/electrive-live-roemheld-min.png 1000w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div></li><li> <a href="https://www.electrive.net/2021/01/25/kritik-am-schnelllg-hat-der-markt-tatsaechlich-versagt/"> Kritik am SchnellLG: Hat der Markt tatsächlich versagt? </a> <br>5 Kommentare<div class="thumbBox premium"><a href="https://www.electrive.net/2021/01/25/kritik-am-schnelllg-hat-der-markt-tatsaechlich-versagt/"><div class="mark-premium">+ Premium</div> <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/10/enbw-flagship-ladepark-rutesheim-300x150.jpg" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/10/enbw-flagship-ladepark-rutesheim-300x150.jpg 300w, https://www.electrive.net/wp-content/uploads/2020/10/enbw-flagship-ladepark-rutesheim-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2020/10/enbw-flagship-ladepark-rutesheim-888x444.jpg 888w, https://www.electrive.net/wp-content/uploads/2020/10/enbw-flagship-ladepark-rutesheim-768x384.jpg 768w, https://www.electrive.net/wp-content/uploads/2020/10/enbw-flagship-ladepark-rutesheim.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div></li></ul> </aside><div id="ad-sidebar-2" class="adSection hide@mobile hide@mobile-landscape hide@tablet hide@tablet-landscape"><h2 class="ad">Anzeige</h2><p><script type="text/plain" class="cmplz-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <!-- Contentspalte electrive.net Relaunch --><br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="5611847868" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div><aside id="elc_video_content" class="widget widget_elc_video_content"><h2>Videos</h2><ul><li> <a href="https://www.electrive.net/2020/12/30/jahresrueckblick-elektromobilitaet-2020-teil-2-jul-dez/"> Jahresrückblick Elektromobilität 2020 // Teil #2 Jul-Dez </a><div class="thumbBox video"><a href="https://www.electrive.net/2020/12/30/jahresrueckblick-elektromobilitaet-2020-teil-2-jul-dez/"> <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/12/Jahresrueckblick-eMobility-Teil2-300x150.jpg" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/12/Jahresrueckblick-eMobility-Teil2-300x150.jpg 300w, https://www.electrive.net/wp-content/uploads/2020/12/Jahresrueckblick-eMobility-Teil2-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2020/12/Jahresrueckblick-eMobility-Teil2-888x444.jpg 888w, https://www.electrive.net/wp-content/uploads/2020/12/Jahresrueckblick-eMobility-Teil2-768x384.jpg 768w, https://www.electrive.net/wp-content/uploads/2020/12/Jahresrueckblick-eMobility-Teil2.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /><div class="icon-play"></div> </a></div></li><li> <a href="https://www.electrive.net/2020/12/28/jahresrueckblick-elektromobilitaet-2020-teil-1-jan-jun/"> Jahresrückblick Elektromobilität 2020 // Teil #1 Jan-Jun </a><div class="thumbBox video"><a href="https://www.electrive.net/2020/12/28/jahresrueckblick-elektromobilitaet-2020-teil-1-jan-jun/"> <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/12/Video-Jahresrueckblick-2020-1-300x150.jpg" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/12/Video-Jahresrueckblick-2020-1-300x150.jpg 300w, https://www.electrive.net/wp-content/uploads/2020/12/Video-Jahresrueckblick-2020-1-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2020/12/Video-Jahresrueckblick-2020-1-888x444.jpg 888w, https://www.electrive.net/wp-content/uploads/2020/12/Video-Jahresrueckblick-2020-1-768x384.jpg 768w, https://www.electrive.net/wp-content/uploads/2020/12/Video-Jahresrueckblick-2020-1.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /><div class="icon-play"></div> </a></div></li><li> <a href="https://www.electrive.net/2020/12/10/10-jahre-technologieprogramm-ikt-fuer-elektromobilitaet/"> 10 Jahre Technologieprogramm &#8220;IKT für Elektromobilität&#8221; </a><div class="thumbBox video"><a href="https://www.electrive.net/2020/12/10/10-jahre-technologieprogramm-ikt-fuer-elektromobilitaet/"> <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/12/InnoTraum-2020-Startbild-300x150.jpg" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/12/InnoTraum-2020-Startbild-300x150.jpg 300w, https://www.electrive.net/wp-content/uploads/2020/12/InnoTraum-2020-Startbild-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2020/12/InnoTraum-2020-Startbild-888x444.jpg 888w, https://www.electrive.net/wp-content/uploads/2020/12/InnoTraum-2020-Startbild-768x384.jpg 768w, https://www.electrive.net/wp-content/uploads/2020/12/InnoTraum-2020-Startbild.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /><div class="icon-play"></div> </a></div></li><li> <a href="https://www.electrive.net/2020/10/30/electrive-net-live-so-wird-der-lkw-verkehr-elektrifiziert/"> electrive.net LIVE: So wird der Lkw-Verkehr elektrifiziert </a><div class="thumbBox video"><a href="https://www.electrive.net/2020/10/30/electrive-net-live-so-wird-der-lkw-verkehr-elektrifiziert/"> <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/10/electriveLIVE5-Screener-PS-300x150.jpg" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/10/electriveLIVE5-Screener-PS-300x150.jpg 300w, https://www.electrive.net/wp-content/uploads/2020/10/electriveLIVE5-Screener-PS-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2020/10/electriveLIVE5-Screener-PS-888x444.jpg 888w, https://www.electrive.net/wp-content/uploads/2020/10/electriveLIVE5-Screener-PS-768x384.jpg 768w, https://www.electrive.net/wp-content/uploads/2020/10/electriveLIVE5-Screener-PS.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /><div class="icon-play"></div> </a></div></li><li> <a href="https://www.electrive.net/2020/10/13/roland-schueren-spricht-ueber-den-schnellladepark-seed-greet/"> Roland Schüren über den Schnellladepark Seed &#038; Greet </a><div class="thumbBox video"><a href="https://www.electrive.net/2020/10/13/roland-schueren-spricht-ueber-den-schnellladepark-seed-greet/"> <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/10/schueren-ladepark-seed-and-greet-beitrag-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/10/schueren-ladepark-seed-and-greet-beitrag-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2020/10/schueren-ladepark-seed-and-greet-beitrag-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2020/10/schueren-ladepark-seed-and-greet-beitrag-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2020/10/schueren-ladepark-seed-and-greet-beitrag-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2020/10/schueren-ladepark-seed-and-greet-beitrag-min.png 1200w" sizes="(max-width: 300px) 100vw, 300px" /><div class="icon-play"></div> </a></div></li></ul><a class="moreLink" href="https://www.electrive.net/videos/">Alle Videos >></a> </aside><aside id="elc_recent_comments" class="widget widget_elc_recent_comments"><h2>Neueste Kommentare</h2><ul></ul></aside><div id="ad-sidebar-3" class="adSection hide@mobile hide@mobile-landscape hide@tablet hide@tablet-landscape"><h2 class="ad">Anzeige</h2><p><script type="text/plain" class="cmplz-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <!-- Contentspalte electrive.net Relaunch --><br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="5611847868" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div><aside class="widget partner"><h2>Kooperationspartner</h2><ul><li><a href="https://www.agnitas.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2016/12/kpartner-agnitas.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li><li><a href="http://www.landau-media.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2016/12/kpartner-landaumedia.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li><li><a href="https://www.emobilhotels.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2021/01/Emobil_Hotels_Partner.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li></ul> </aside></div></div></div><div id="wrap-footer" class="wrap-footer"> <footer class="site-footer"><div class="row sitemap"><div class="gr-3 gr-6@mobile"><h3>Nachrichten</h3><div class="menu-footer-1-container"><ul id="menu-footer-1" class=""><li id="menu-item-92967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92967"><a href="https://www.electrive.net/category/automobil/">Automobil</a></li><li id="menu-item-92970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92970"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a></li><li id="menu-item-92973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92973"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &#038; Infrastruktur</a></li><li id="menu-item-92974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92974"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a></li><li id="menu-item-92968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92968"><a href="https://www.electrive.net/category/flotten/">Flotten</a></li><li id="menu-item-96589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96589"><a href="https://www.electrive.net/category/politik/">Politik</a></li><li id="menu-item-92972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92972"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a></li><li id="menu-item-92969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92969"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a></li><li id="menu-item-92971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92971"><a href="https://www.electrive.net/category/wasser/">Wasser</a></li><li id="menu-item-96590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96590"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a></li></ul></div></div><div class="gr-3 gr-6@mobile"><h3>Rubriken</h3><div class="menu-footer-2-container"><ul id="menu-footer-1" class=""><li id="menu-item-92978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-92978"><a href="https://www.electrive.net/">Nachrichten</a></li><li id="menu-item-99337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99337"><a href="https://www.electrive.net">Terminkalender</a></li><li id="menu-item-99338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99338"><a href="https://www.electrive.net/studien">Studienführer</a></li><li id="menu-item-99339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99339"><a href="https://www.electrive.net/jobs/">Jobmarkt</a></li><li id="menu-item-99340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99340"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM III</a></li></ul></div></div><div class="gr-3 gr-6@mobile"><h3>electrive.net</h3><div class="menu-footer-3-container"><ul id="menu-footer-1" class=""><li id="menu-item-96580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96580"><a href="https://www.electrive.net/werbung/">Mediadaten</a></li><li id="menu-item-93262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93262"><a href="https://www.electrive.net/kontakt/">Kontakt</a></li><li id="menu-item-93263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93263"><a href="https://www.electrive.net/impressum-kontakt/">Impressum</a></li><li id="menu-item-142239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-142239"><a href="https://www.electrive.net/datenschutz/">Datenschutz</a></li><li id="menu-item-93261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93261"><a href="https://www.electrive.net/faq-electrive/">FAQ</a></li><li id="menu-item-210636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210636"><a href="https://www.electrive.net/cookie-richtlinie-eu/">Cookie-Richtlinie (EU)</a></li></ul></div></div><div class="gr-3 gr-12@mobile text"><h3>Kurz erklärt</h3><div class="content"><p>electrive.net ist der Branchen-<br /> dienst für Elektromobilität.</p><p>Der Newsletter &#8220;electrive.net today&#8221;<br /> liefert werktags die relevanten<br /> internationalen Meldungen<br /> bequem per E-Mail ins Postfach.</p><p>Die Webseite bietet Bilder, Videos,<br /> Fachbeiträge, Studien und Termine.<br /> Rubriken von Auto bis Luftfahrt<br /> sorgen für Überblick und decken<br /> alle Bereiche der E-Mobilität ab.</p></div></div></div><div class="copyright">&copy; 2021 electrive.net <small>1.1.7</small></div> </footer></div></div><div class="printfooter"><div>Gefunden bei electrive.net</div><div>https://www.electrive.net/2021/02/01/lordstown-kuert-lg-energy-zu-batteriezell-lieferanten/</div><div>01.02.2021 10:51</div></div><!-- start Google Analytics script section --> <script type="text/plain" class="cmplz-script cmplz-stats">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20207585-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> <!-- end Google Analytics script section --><!---VibrantMedia AdTag Start --> <script>(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 92159);</script> <!---VibrantMedia AdTag End --> <script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDmP-syADDHFUyRZDIKll44_SP0KzofW0w&libraries=places&callback=initAutocomplete"
        async defer></script> <style>.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore { margin: 0 20px; }</style> <script type='text/javascript' id='fvm-footer-0-js-extra'>/*  */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","set_cookies_on_root":"","cookie_domain":"","banner_version":"14","version":"4.8.0","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" tabindex=\"0\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funktional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><input type=\"checkbox\" id=\"cmplz_stats\" tabindex=\"0\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_stats\"   data-category=\"cmplz_stats\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Statistiken<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" tabindex=\"0\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #2a2a2a}<\/style>","position":"bottom","title":"","theme":"classic","checkbox_style":"square","use_categories":"visible","use_categories_optinstats":"visible","accept":"Cookies akzeptieren","revoke":"Zustimmung verwalten","dismiss":"Nur funktionale Cookies","dismiss_timeout":"10","popup_background_color":"#f1f1f1","popup_text_color":"#2a2a2a","button_background_color":"#f1f1f1","button_text_color":"#007cba","accept_all_background_color":"#007cba","accept_all_text_color":"#fff","accept_all_border_color":"#007cba","functional_background_color":"#f1f1f1","functional_text_color":"#007cba","functional_border_color":"#f1f1f1","border_color":"#007cba","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie-Richtlinie","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"5c0a2d9993","url":"https:\/\/www.electrive.net\/wp-admin\/admin-ajax.php?lang=de_DE","current_policy_id":"12","tcf_active":"","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"https:\/\/www.electrive.net\/cookie-richtlinie-eu\/"},"privacy_link":{"eu":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our impressum\" class=\"cc-link impressum\" href=\"https:\/\/www.electrive.net\/impressum-kontakt\/\">Impressum<\/a>"},"placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen Inhalt zu aktivieren"};
/*  */</script> <script type='text/javascript' src='https://www.electrive.net/wp-content/uploads/cache/fvm/1606129121/out/footer-18eda1cb26f1cfd5c89f61492466066cccf3162d.min.js' id='fvm-footer-0-js'></script><script type="text/plain" class="cmplz-script cmplz-stats">(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-20207585-1', 'auto');
ga('send', 'pageview', {
    'anonymizeIp': true
});</script> </body></html><!-- Cache Enabler by KeyCDN @ 01.02.2021 21:19:06 (https html) -->