<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" /><link rel="preload" href="https://www.electrive.net/wp-content/uploads/fvm-cache/min/1619527243-cssc684cf28b9200dc98c31bb9a2d1a1e5f2e1c8756a8d73487fff6f2b9312c5.css" as="style" media="all" />
<link rel="preload" href="https://www.electrive.net/wp-content/uploads/fvm-cache/min/1619527243-csse8383593794f0fd7308ef5cf85b39fb75dcd27527e92dc4c8f5c3ff6827d6.css" as="style" media="all" />
<link rel="preload" href="https://www.electrive.net/wp-content/uploads/fvm-cache/min/1619527243-csscd7291514f33e2f01d16f086228808181f44079306f5b9b9df28e99fdb0b3.css" as="style" media="all" />
<link rel="preload" href="https://www.electrive.net/wp-content/uploads/fvm-cache/min/1619527243-cssf3263e19add74b39ac586477a8355761c0b719101e1f9d0a4a68c09f3b928.css" as="style" media="all" />
<link rel="preload" href="https://www.electrive.net/wp-content/uploads/fvm-cache/min/1619527243-css7760dce3b2bdb909ac277d4e6c4b68c1bcdefb2334336d6b9de611c957075.css" as="style" media="all" />
<link rel="preload" href="https://www.electrive.net/wp-content/uploads/fvm-cache/min/1619527243-css4e36fbad451f15511733ebfa70c09e966eeb6799919c1c86790686c5f721f.css" as="style" media="all" /><script data-cfasync="false">function fvmuag(){var e=navigator.userAgent;if(e.match(/x11.*ox\/54|id\s4.*us.*ome\/62|oobo|ight|tmet|eadl|ngdo|PTST/i))return!1;if(e.match(/x11.*me\/86\.0/i)){var r=screen.width;if("number"==typeof r&&1367==r)return!1}return!0}</script><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="user-scalable=no, width=device-width, maximum-scale=1, initial-scale=1.0" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="theme-color" content="#ffffff"><meta name="google-site-verification" content="Yb5o4SfF8vyoP4wMVjFeHprDC2TFcOAK9dOwLM1Hz5M" /><title>eMobility update: Lamborghini wird teil-elektrisch, Volocopter Fluggerät, Elektro-Manta, E-Busse - electrive.net</title><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="canonical" href="https://www.electrive.net/2021/05/19/emobility-update-lamborghini-wird-teil-elektrisch-volocopter-fluggeraet-elektro-manta-e-busse/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="eMobility update: Lamborghini wird teil-elektrisch, Volocopter Fluggerät, Elektro-Manta, E-Busse - electrive.net" /><meta property="og:description" content="Hallo zum „eMobility Update“. Das sind unsere Themen aus der Welt der Elektromobilität: Elektrifizierungsstrategie von Lamborghini ++ Volocopter zeigt suburbanes Fluggerät ++ Opel nennt Daten zum Elektro-Manta ++ Basler Verkehrs-Betriebe bestellen E-Busse ++ Elon Musk für Grünheide zuversichtlich ++ Los geht’s #1 – Lamborghini wird teil-elektrisch Lamborghini hat seine Elektrifizierungsstrategie veröffentlicht. Erst im Jahr 2023 [&hellip;]" /><meta property="og:url" content="https://www.electrive.net/2021/05/19/emobility-update-lamborghini-wird-teil-elektrisch-volocopter-fluggeraet-elektro-manta-e-busse/" /><meta property="og:site_name" content="electrive.net" /><meta property="article:publisher" content="https://www.facebook.com/electrive.net" /><meta property="article:published_time" content="2021-05-19T10:18:41+00:00" /><meta property="og:image" content="https://www.electrive.net/wp-content/uploads/2021/05/update-19-05-min.png" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="640" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@ElectriveNet" /><meta name="twitter:site" content="@ElectriveNet" /><meta name="twitter:label1" content="Verfasst von"><meta name="twitter:data1" content="Daniel Bönnighausen"><meta name="twitter:label2" content="Geschätzte Lesezeit"><meta name="twitter:data2" content="3 Minuten"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.electrive.net/#website","url":"https://www.electrive.net/","name":"electrive.net","description":"Der Branchendienst f\u00fcr Elektromobilit\u00e4t","potentialAction":[{"@type":"SearchAction","target":"https://www.electrive.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.electrive.net/2021/05/19/emobility-update-lamborghini-wird-teil-elektrisch-volocopter-fluggeraet-elektro-manta-e-busse/#primaryimage","inLanguage":"de-DE","url":"https://www.electrive.net/wp-content/uploads/2021/05/update-19-05-min.png","contentUrl":"https://www.electrive.net/wp-content/uploads/2021/05/update-19-05-min.png","width":1280,"height":640},{"@type":"WebPage","@id":"https://www.electrive.net/2021/05/19/emobility-update-lamborghini-wird-teil-elektrisch-volocopter-fluggeraet-elektro-manta-e-busse/#webpage","url":"https://www.electrive.net/2021/05/19/emobility-update-lamborghini-wird-teil-elektrisch-volocopter-fluggeraet-elektro-manta-e-busse/","name":"eMobility update: Lamborghini wird teil-elektrisch, Volocopter Flugger\u00e4t, Elektro-Manta, E-Busse - electrive.net","isPartOf":{"@id":"https://www.electrive.net/#website"},"primaryImageOfPage":{"@id":"https://www.electrive.net/2021/05/19/emobility-update-lamborghini-wird-teil-elektrisch-volocopter-fluggeraet-elektro-manta-e-busse/#primaryimage"},"datePublished":"2021-05-19T10:18:41+00:00","dateModified":"2021-05-19T10:18:41+00:00","author":{"@id":"https://www.electrive.net/#/schema/person/5654ffa572b7ff69eb3041db79d33a5c"},"breadcrumb":{"@id":"https://www.electrive.net/2021/05/19/emobility-update-lamborghini-wird-teil-elektrisch-volocopter-fluggeraet-elektro-manta-e-busse/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.electrive.net/2021/05/19/emobility-update-lamborghini-wird-teil-elektrisch-volocopter-fluggeraet-elektro-manta-e-busse/"]}]},{"@type":"BreadcrumbList","@id":"https://www.electrive.net/2021/05/19/emobility-update-lamborghini-wird-teil-elektrisch-volocopter-fluggeraet-elektro-manta-e-busse/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.electrive.net/","url":"https://www.electrive.net/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.electrive.net/2021/05/19/emobility-update-lamborghini-wird-teil-elektrisch-volocopter-fluggeraet-elektro-manta-e-busse/","url":"https://www.electrive.net/2021/05/19/emobility-update-lamborghini-wird-teil-elektrisch-volocopter-fluggeraet-elektro-manta-e-busse/","name":"eMobility update: Lamborghini wird teil-elektrisch, Volocopter Flugger\u00e4t, Elektro-Manta, E-Busse"}}]},{"@type":"Person","@id":"https://www.electrive.net/#/schema/person/5654ffa572b7ff69eb3041db79d33a5c","name":"Daniel B\u00f6nnighausen"}]}</script><link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Feed" href="https://www.electrive.net/feed/" /><link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Kommentar-Feed" href="https://www.electrive.net/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; eMobility update: Lamborghini wird teil-elektrisch, Volocopter Fluggerät, Elektro-Manta, E-Busse Kommentar-Feed" href="https://www.electrive.net/2021/05/19/emobility-update-lamborghini-wird-teil-elektrisch-volocopter-fluggeraet-elektro-manta-e-busse/feed/" />






<link rel="icon" type="image/png" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/favicon-16x16.png?v=kPgKey3Eox" sizes="16x16">
<link rel="manifest" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/manifest.json?v=kPgKey3Eox">
<link rel="mask-icon" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/safari-pinned-tab.svg?v=kPgKey3Eox" color="#5bbad5">
<link rel="shortcut icon" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/favicon.ico?v=kPgKey3Eox">




<link rel="profile" href="http://gmpg.org/xfn/11" />



	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	






<link rel='stylesheet' id='wp-block-library-css'  href='https://www.electrive.net/wp-content/uploads/fvm-cache/min/1619527243-cssc684cf28b9200dc98c31bb9a2d1a1e5f2e1c8756a8d73487fff6f2b9312c5.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.electrive.net/wp-content/uploads/fvm-cache/min/1619527243-csse8383593794f0fd7308ef5cf85b39fb75dcd27527e92dc4c8f5c3ff6827d6.css' type='text/css' media='all' />
<link rel='stylesheet' id='site-style-css'  href='https://www.electrive.net/wp-content/uploads/fvm-cache/min/1619527243-csscd7291514f33e2f01d16f086228808181f44079306f5b9b9df28e99fdb0b3.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.electrive.net/wp-content/uploads/fvm-cache/min/1619527243-cssf3263e19add74b39ac586477a8355761c0b719101e1f9d0a4a68c09f3b928.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>



</head>
<body data-cmplz=1 class="post-template-default single single-post postid-229909 single-format-standard">
  
  
    <div id="fb-root"></div>
  <script type="text/plain" class="cmplz-script">(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  
  <div id="page" class="hfeed site">
    <div id="wrap-header" class="wrap-header">
      <header id="masthead" class="site-header">
        
        <div id="adHeader">
          
  
          
</div>        
        <div class="row">
          
          <div class="site-branding">
              
  <div class="logo">
        
    <h1 class="site-title"><a href="https://www.electrive.net/" rel="home" title="electrive.net - Branchendienst für Elektromobilität"><img src="https://www.electrive.net/wp-content/themes/electrive-net/img/electrive_logo_rgb_claim.svg" /></a></h1>
    <h2 class="site-description">Der Branchendienst für Elektromobilität</h2>
        
  </div>
      
  <div class="toggle">
        
    <button id="responsive-menu-toggle" class="">Menu</button>
        
  </div>
      
</div>
<nav id="site-navigation" class="site-navigation">

  <div id="desktop-menu"><div class="menu-haupt-container"><ul id="menu-header" class=""><li id="menu-item-92051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-92051"><a href="https://www.electrive.net/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-92183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92183"><a href="https://www.electrive.net/category/automobil/">Automobil</a></li>
	<li id="menu-item-92186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92186"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a></li>
	<li id="menu-item-92184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92184"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &amp; Infrastruktur</a></li>
	<li id="menu-item-191078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191078"><a href="https://www.electrive.net/category/daten/">Daten</a></li>
	<li id="menu-item-92188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92188"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a></li>
	<li id="menu-item-92182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92182"><a href="https://www.electrive.net/category/flotten/">Flotten</a></li>
	<li id="menu-item-92187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92187"><a href="https://www.electrive.net/category/politik/">Politik</a></li>
	<li id="menu-item-217447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217447"><a href="https://www.electrive.net/category/karriere/">Karriere</a></li>
	<li id="menu-item-92190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92190"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a></li>
	<li id="menu-item-92185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92185"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a></li>
	<li id="menu-item-92189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92189"><a href="https://www.electrive.net/category/wasser/">Wasser</a></li>
	<li id="menu-item-96581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96581"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a></li>
</ul>
</li>
<li id="menu-item-170231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170231"><a href="https://www.electrive.net/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-170233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170233"><a href="https://www.electrive.net/category/automobil/?filter=videos">Automobil</a></li>
	<li id="menu-item-170234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170234"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=videos">Nutzfahrzeug</a></li>
	<li id="menu-item-170235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170235"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=videos">Energie &#038; Infrastruktur</a></li>
	<li id="menu-item-170236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170236"><a href="https://www.electrive.net/category/speichertechnik/?filter=videos">Speichertechnik</a></li>
	<li id="menu-item-170238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170238"><a href="https://www.electrive.net/category/flotten/?filter=videos">Flotten</a></li>
	<li id="menu-item-170239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170239"><a href="https://www.electrive.net/category/politik/?filter=videos">Politik</a></li>
	<li id="menu-item-170240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170240"><a href="https://www.electrive.net/category/zweirad/?filter=videos">Zweirad</a></li>
	<li id="menu-item-170241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170241"><a href="https://www.electrive.net/category/luftfahrt/?filter=videos">Luftfahrt</a></li>
	<li id="menu-item-183226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183226"><a href="https://www.electrive.net/category/wasser/?filter=videos">Wasser</a></li>
</ul>
</li>
<li id="menu-item-183273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183273"><a href="https://www.electrive.net/premium/">Premium</a>
<ul class="sub-menu">
	<li id="menu-item-183274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183274"><a href="https://www.electrive.net/category/automobil/?filter=premium">Automobil</a></li>
	<li id="menu-item-183275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=premium">Nutzfahrzeug</a></li>
	<li id="menu-item-183276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183276"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=premium">Energie &#038; Infrastruktur</a></li>
	<li id="menu-item-183277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183277"><a href="https://www.electrive.net/category/speichertechnik/?filter=premium">Speichertechnik</a></li>
	<li id="menu-item-183278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183278"><a href="https://www.electrive.net/category/flotten/?filter=premium">Flotten</a></li>
	<li id="menu-item-183279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183279"><a href="https://www.electrive.net/category/politik/?filter=premium">Politik</a></li>
	<li id="menu-item-183280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183280"><a href="https://www.electrive.net/category/zweirad/?filter=premium">Zweirad</a></li>
	<li id="menu-item-183306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183306"><a href="https://www.electrive.net/category/luftfahrt/?filter=premium">Luftfahrt</a></li>
	<li id="menu-item-183281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183281"><a href="https://www.electrive.net/category/wasser/?filter=premium">Wasser</a></li>
</ul>
</li>
<li id="menu-item-96724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96724"><a href="https://www.electrive.net/jobs/">Jobmarkt</a>
<ul class="sub-menu">
	<li id="menu-item-92208" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92208"><a href="https://www.electrive.net/jobtyp/hersteller/">Hersteller</a></li>
	<li id="menu-item-92213" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92213"><a href="https://www.electrive.net/jobtyp/zulieferer/">Zulieferer</a></li>
	<li id="menu-item-92207" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92207"><a href="https://www.electrive.net/jobtyp/energie/">Energie</a></li>
	<li id="menu-item-92209" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92209"><a href="https://www.electrive.net/jobtyp/infrastruktur/">Infrastruktur</a></li>
	<li id="menu-item-92206" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92206"><a href="https://www.electrive.net/jobtyp/dienstleister/">Dienstleister</a></li>
	<li id="menu-item-92212" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92212"><a href="https://www.electrive.net/jobtyp/wissenschaft-2/">Wissenschaft</a></li>
	<li id="menu-item-92210" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92210"><a href="https://www.electrive.net/jobtyp/interessenvertretung/">Interessenvertretung</a></li>
	<li id="menu-item-92211" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92211"><a href="https://www.electrive.net/jobtyp/sonstige/">Sonstige</a></li>
</ul>
</li>
<li id="menu-item-96722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96722"><a href="https://www.electrive.net/terminkalender/">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-96739" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96739"><a href="https://www.electrive.net/termintyp/konferenz/">Konferenz</a></li>
	<li id="menu-item-96740" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96740"><a href="https://www.electrive.net/termintyp/messe/">Messe</a></li>
	<li id="menu-item-96737" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96737"><a href="https://www.electrive.net/termintyp/bildung/">Bildung</a></li>
	<li id="menu-item-96738" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96738"><a href="https://www.electrive.net/termintyp/fahrevent/">Fahrevent</a></li>
	<li id="menu-item-96741" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96741"><a href="https://www.electrive.net/termintyp/sonstige/">Sonstige</a></li>
</ul>
</li>
<li id="menu-item-96723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96723"><a href="https://www.electrive.net/studien/">Studien</a>
<ul class="sub-menu">
	<li id="menu-item-92196" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92196"><a href="https://www.electrive.net/studientyp/antriebe-fahrzeuge/">Antriebe &amp; Fahrzeuge</a></li>
	<li id="menu-item-92197" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92197"><a href="https://www.electrive.net/studientyp/energie-speicher/">Energie &amp; Speicher</a></li>
	<li id="menu-item-92198" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92198"><a href="https://www.electrive.net/studientyp/infrastruktur-ikt/">Infrastruktur &amp; IKT</a></li>
	<li id="menu-item-92199" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92199"><a href="https://www.electrive.net/studientyp/kunden-nutzung/">Kunden &amp; Nutzung</a></li>
	<li id="menu-item-92200" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92200"><a href="https://www.electrive.net/studientyp/mobilitaet-politik/">Mobilität &amp; Politik</a></li>
</ul>
</li>
<li id="menu-item-96582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96582"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM</a>
<ul class="sub-menu">
	<li id="menu-item-96583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96583"><a href="https://www.electrive.net/category/ikt-em-3/nachrichten/">Nachrichten</a></li>
	<li id="menu-item-147454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147454"><a href="https://www.electrive.net/category/ikt-em-3/foerderprogramm/">Begleitforschung</a></li>
	<li id="menu-item-108716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108716"><a href="https://www.electrive.net/category/ikt-em-3/projekte/">Projekte</a></li>
	<li id="menu-item-96584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96584"><a href="https://www.electrive.net/category/ikt-em-3/these-des-monats/">These des Monats</a></li>
	<li id="menu-item-96585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96585"><a href="https://www.electrive.net/category/ikt-em-3/videos/">Videos</a></li>
	<li id="menu-item-99354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99354"><a href="https://www.electrive.net/category/ikt-em-3/termine/">Termine</a></li>
	<li id="menu-item-131978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131978"><a href="https://www.electrive.net/category/ikt-em-3/ueber-den-tellerrand/">Über den Tellerrand</a></li>
</ul>
</li>
<li id="menu-item-92215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92215"><a href="https://www.electrive.net/suche/">Suche</a></li>
</ul></div></div>
  <div id="responsive-menu"><div class="menu-haupt-container"><ul id="menu-header-responsive" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-92051"><a href="https://www.electrive.net/">Nachrichten</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92183"><a href="https://www.electrive.net/category/automobil/">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92186"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92184"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &amp; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191078"><a href="https://www.electrive.net/category/daten/">Daten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92188"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92182"><a href="https://www.electrive.net/category/flotten/">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92187"><a href="https://www.electrive.net/category/politik/">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217447"><a href="https://www.electrive.net/category/karriere/">Karriere</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92190"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92185"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92189"><a href="https://www.electrive.net/category/wasser/">Wasser</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96581"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170231"><a href="https://www.electrive.net/videos/">Videos</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170233"><a href="https://www.electrive.net/category/automobil/?filter=videos">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170234"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=videos">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170235"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=videos">Energie &#038; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170236"><a href="https://www.electrive.net/category/speichertechnik/?filter=videos">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170238"><a href="https://www.electrive.net/category/flotten/?filter=videos">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170239"><a href="https://www.electrive.net/category/politik/?filter=videos">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170240"><a href="https://www.electrive.net/category/zweirad/?filter=videos">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170241"><a href="https://www.electrive.net/category/luftfahrt/?filter=videos">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183226"><a href="https://www.electrive.net/category/wasser/?filter=videos">Wasser</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183273"><a href="https://www.electrive.net/premium/">Premium</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183274"><a href="https://www.electrive.net/category/automobil/?filter=premium">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=premium">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183276"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=premium">Energie &#038; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183277"><a href="https://www.electrive.net/category/speichertechnik/?filter=premium">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183278"><a href="https://www.electrive.net/category/flotten/?filter=premium">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183279"><a href="https://www.electrive.net/category/politik/?filter=premium">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183280"><a href="https://www.electrive.net/category/zweirad/?filter=premium">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183306"><a href="https://www.electrive.net/category/luftfahrt/?filter=premium">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183281"><a href="https://www.electrive.net/category/wasser/?filter=premium">Wasser</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96724"><a href="https://www.electrive.net/jobs/">Jobmarkt</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92208"><a href="https://www.electrive.net/jobtyp/hersteller/">Hersteller</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92213"><a href="https://www.electrive.net/jobtyp/zulieferer/">Zulieferer</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92207"><a href="https://www.electrive.net/jobtyp/energie/">Energie</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92209"><a href="https://www.electrive.net/jobtyp/infrastruktur/">Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92206"><a href="https://www.electrive.net/jobtyp/dienstleister/">Dienstleister</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92212"><a href="https://www.electrive.net/jobtyp/wissenschaft-2/">Wissenschaft</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92210"><a href="https://www.electrive.net/jobtyp/interessenvertretung/">Interessenvertretung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92211"><a href="https://www.electrive.net/jobtyp/sonstige/">Sonstige</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96722"><a href="https://www.electrive.net/terminkalender/">Termine</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96739"><a href="https://www.electrive.net/termintyp/konferenz/">Konferenz</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96740"><a href="https://www.electrive.net/termintyp/messe/">Messe</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96737"><a href="https://www.electrive.net/termintyp/bildung/">Bildung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96738"><a href="https://www.electrive.net/termintyp/fahrevent/">Fahrevent</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96741"><a href="https://www.electrive.net/termintyp/sonstige/">Sonstige</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96723"><a href="https://www.electrive.net/studien/">Studien</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92196"><a href="https://www.electrive.net/studientyp/antriebe-fahrzeuge/">Antriebe &amp; Fahrzeuge</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92197"><a href="https://www.electrive.net/studientyp/energie-speicher/">Energie &amp; Speicher</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92198"><a href="https://www.electrive.net/studientyp/infrastruktur-ikt/">Infrastruktur &amp; IKT</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92199"><a href="https://www.electrive.net/studientyp/kunden-nutzung/">Kunden &amp; Nutzung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92200"><a href="https://www.electrive.net/studientyp/mobilitaet-politik/">Mobilität &amp; Politik</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96582"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96583"><a href="https://www.electrive.net/category/ikt-em-3/nachrichten/">Nachrichten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147454"><a href="https://www.electrive.net/category/ikt-em-3/foerderprogramm/">Begleitforschung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108716"><a href="https://www.electrive.net/category/ikt-em-3/projekte/">Projekte</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96584"><a href="https://www.electrive.net/category/ikt-em-3/these-des-monats/">These des Monats</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96585"><a href="https://www.electrive.net/category/ikt-em-3/videos/">Videos</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99354"><a href="https://www.electrive.net/category/ikt-em-3/termine/">Termine</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131978"><a href="https://www.electrive.net/category/ikt-em-3/ueber-den-tellerrand/">Über den Tellerrand</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92215"><a href="https://www.electrive.net/suche/">Suche</a><span class="openSub">+</span></li>
</ul></div></div>

</nav>
        
        </div>
 
      </header>
    </div>
    <div id="wrap-main" class="wrap-main container">  <div id="wrap-content" class="wrap-content">
    <div id="content" class="site-content">
      
       
  
  <div class="catSep cautomobil">
    <span class="catLink"><a href="https://www.electrive.net/category/automobil/">Automobil&nbsp;&nbsp;&nbsp;></a></span>
  </div>

  
  <section id="primary" class="content-area">
    <main id="main" class="site-main">

    
      <article>
        <header>
          <span class="date">19.05.2021 - 12:18</span>
          <h2>eMobility update: Lamborghini wird teil-elektrisch, Volocopter Fluggerät, Elektro-Manta, E-Busse</h2>
          
          <div class="tags"><a href="https://www.electrive.net/tag/daimler-buses/" rel="tag">Daimler Buses</a><a href="https://www.electrive.net/tag/e-busse/" rel="tag">E-Busse</a><a href="https://www.electrive.net/tag/elon-musk/" rel="tag">Elon Musk</a><a href="https://www.electrive.net/tag/emobility-update/" rel="tag">eMobility update</a><a href="https://www.electrive.net/tag/lamborghini/" rel="tag">Lamborghini</a><a href="https://www.electrive.net/tag/mercedes-benz/" rel="tag">Mercedes Benz</a><a href="https://www.electrive.net/tag/opel/" rel="tag">Opel</a><a href="https://www.electrive.net/tag/video/" rel="tag">Video</a><a href="https://www.electrive.net/tag/volocopter/" rel="tag">Volocopter</a></div> 
        </header>

        <section class="content cautomobil">

          
            <div class="embed-container">
              <iframe data-placeholder-image="https://www.electrive.net/wp-content/uploads/complianz/placeholders/youtubeHWjjYPJEtpA-maxresdefault.jpg" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden" data-src-cmplz="https://www.youtube.com/embed/HWjjYPJEtpA?feature=oembed" title="eMobility update: Opels Elektro-Manta, Lamborghini wird elektrisch, Volocopter zeigt VoloConnect." width="860" height="484"  src="https://www.electrive.net/wp-content/plugins/complianz-gdpr/assets/video/youtube-placeholder.mp4?cmplz=1"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>            </div>

          
          <p>Hallo zum „eMobility Update“. Das sind unsere Themen aus der Welt der Elektromobilität: Elektrifizierungsstrategie von Lamborghini ++ Volocopter zeigt suburbanes Fluggerät ++ Opel nennt Daten zum Elektro-Manta ++ Basler Verkehrs-Betriebe bestellen E-Busse ++ Elon Musk für Grünheide zuversichtlich ++ Los geht’s <span id="more-229909"></span></p>
<p><strong>#1 – Lamborghini wird teil-elektrisch</strong></p>
<p>Lamborghini hat seine <a href="https://www.electrive.net/2021/05/18/lamborghini-plug-in-hybride-bis-2024-e-sportwagen-spaeter/">Elektrifizierungsstrategie veröffentlicht</a>. Erst im Jahr 2023 wird der zum Volkswagen-Konzern gehörende Autohersteller demnach sein erstes Serienmodell mit Hybridantrieb auf den Markt bringen. Und bis Ende 2024 wollen die Italiener ihre gesamte Produktpalette hybridisieren. Konkret sind Plug-in-Hybridantriebe für die bestehenden Modelle Urus, Huracan und Aventador bzw. deren Nachfolger geplant. Beim Urus handelt es sich um ein SUV, das sich im Kern die Plattform mit Audi Q7 &amp; Q8 sowie dem Porsche Cayenne teilt. Huracan und Aventador sind die aktuellen Mittelmotor-Sportwagen von Lamborghini mit Zehn- bzw. Zwölfzylinder-Benziner. Der neue Lamborghini-CEO Stefan Winkelmann hat als internes Ziel ausgegeben, dass die Produkte bis Anfang 2025 um die Hälfte weniger CO2 ausstoßen sollen. Angesichts der Leistungsklasse der Fahrzeuge dürfte das nur mit einer umfassenden Hybridisierung möglich sein.</p>
<p><strong>#2 – Suburbanes Fluggerät VoloConnect</strong></p>
<p>Volocopter hat sein neuestes Fluggerät namens <a href="https://www.electrive.net/2021/05/18/volocopter-zeigt-suburbanes-fluggeraet-voloconnect/">VoloConnect vorgestellt</a>. Dieses elektrisch angetriebene, senkrechtstartende Flugzeug ist insbesondere für die Verbindung von Vororten und Innenstädten konzipiert. Wie Volocopter im Rahmen der Vorstellung ankündigte, soll der VoloConnect Platz für bis zu vier Passagiere bieten. Das Fluggerät ist auf Strecken von 100 Kilometer ausgelegt – bei einer Reisegeschwindigkeit von 180 km/h und einer Höchstgeschwindigkeit von rund 250 km/h. Der VoloConnect ist dabei nicht eine etwas größere Version des bekannten Zweisitzers VoloCity, sondern verfolgt ein gänzlich anderes Konzept. Es wird von Volocopter als „hybrides Lift and Push-Design“ bezeichnet. Der VoloConnect verfügt nur noch über sechs Rotoren, die an auffällig großen Flügeln angebracht sind.</p>
<p><strong>#3 – Opel konkretisiert Elektro-Manta</strong></p>
<p>Nach dem Teaser im März zeigt Opel seine Elektro-Studie <a href="https://www.electrive.net/2021/05/19/opel-nennt-technische-daten-fuer-manta-gse-elektromod/">Manta GSe ElektroMOD</a> nun komplett. In diesem Zuge nennen die Rüsselsheimer auch erste technische Daten des elektrischen Manta. Dieser fährt erstaunlicherweise mit Heckantrieb und Handschaltung vor. Die Leistung des Elektromotors soll bei 108 kW liegen, das maximale Drehmoment bei 255 Newtonmeter. Der Akku mit 31 Kilowattstunden Kapazität soll rund 200 Kilometer Reichweite ermöglichen. Geladen wird ausschließlich per Wechselstrom: Der Onboard-Charger leistet laut Opel 9 kW und ermöglicht das Laden entweder ein- oder dreiphasig. Eine vollständige Ladung soll rund vier Stunden dauern. Interessant ist, dass der Elektro-Manta über ein Schaltgetriebe verfügt, zudem werden die Hinterräder angetrieben.</p>
<p><strong>#4 – 54 Elektro-Busse für Basel</strong></p>
<p>Mercedes-Benz hat von den Basler Verkehrs-Betrieben einen <a href="https://www.electrive.net/2021/05/18/basler-verkehrs-betriebe-bestellen-54-ecitaro/">Großauftrag über 54 eCitaro</a> erhalten. Die 38 Solo- und 16 Gelenkbusse sollen bereits im kommenden Jahr ausgeliefert werden. Das Schweizer Verkehrsunternehmen will seine Busflotte bis 2027 in zwei Schritten vollständig elektrifizieren. Der eCitaro bildet den Grundstock des ersten Auftrags, wie Daimler mitteilt. Die Entscheidung für den deutschen Hersteller sei nach einer Ausschreibung und intensiven Tests mehrerer Fahrzeuge gefallen. Die Elektrobusse verfügen laut Daimler über zehn Batterie-Baugruppen, was der Maximal-Konfiguration der 12-Meter-Version entspricht. Der Energiegehalt liegt mit den verbesserten NMC-Batterien dann bei 330 kWh.</p>
<p><strong>#5 – Elon Musk macht Druck</strong></p>
<p>Im Rahmen seines aktuellen Deutschland-Besuchs hat Tesla-Chef Elon Musk die Baustelle seiner Fabrik in Grünheide besucht. Dabei zeigte er sich zuversichtlich, mit der Produktion noch im Jahr 2021 starten zu können. In Bezug auf die noch ausstehende endgültige Genehmigung sagte Musk: „Ich finde, es dürfte etwas weniger Bürokratie sein. Das wäre besser.“ Vorschriften dürften eine Gesellschaft nicht ausbremsen, so Musk. Interessant ist, dass der Tesla-Chef auch Druck auf seine Lieferanten gemacht hat. „Zulieferer für die Gigafactory, bitte beeilt euch!“, schrieb er am Dienstag <a href="https://twitter.com/elonmusk/status/1394620356674134019" target="_blank" rel="noopener">auf Twitter</a>. Offenbar treibt ihn um, wie rasch Roboter, Maschinen oder andere Teile nach Brandenburg kommen und installiert werden können. Dabei geht es etwa um Lackierroboter oder Fertigungszellen für Karosserieteile.</p>
<p><strong>eMobility update – jetzt auch als Audio-Podcast hören</strong></p>

<audio class="wp-audio-shortcode" id="audio-229909-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.electrive.net/wp-content/uploads/2021/05/eMobilityupdate_37_60_19052021.mp3?_=1" /><a href="https://www.electrive.net/wp-content/uploads/2021/05/eMobilityupdate_37_60_19052021.mp3">https://www.electrive.net/wp-content/uploads/2021/05/eMobilityupdate_37_60_19052021.mp3</a></audio>
<p>&nbsp;</p>
<p>Sie können den Podcast abonnieren: bei <a href="https://podcasts.apple.com/de/podcast/emobility-update/id1559038752" target="_blank" rel="noopener">Apple-iTunes &gt;&gt;</a>; bei <a href="https://open.spotify.com/show/4YU8RdtgNMMUdoDHtRJ0JM?si=1xXjgGhVTUmxUGPT5KjJAw" target="_blank" rel="noopener">Spotify &gt;&gt;</a>; bei <a href="https://podcasts.google.com/feed/aHR0cHM6Ly9lbW9iaWxpdHl1cGRhdGUucG9kY2FzdGVyLmRlL2Vtb2JpbGl0eXVwZGF0ZS5yc3M" target="_blank" rel="noopener">Google Podcasts &gt;&gt;</a> oder als <a href="https://emobilityupdate.podcaster.de/emobilityupdate.rss" target="_blank" rel="noopener">RSS-Feed &gt;&gt;</a></p>

          
          
        </section>

        <footer>

          <div class="row">
            <div class="gr-4">
              <span class="author">Autor: <a href="https://www.electrive.net/author/daniel/">Daniel Bönnighausen</a></span>
              <a href="javascript:window.print()" class="icon-print" title="Seite drucken"></a>
            </div>
            <div class="gr-4 taligncenter">
                          </div>
            <div class="gr-4 talignright">

              <ul class="share-buttons">
                <li class="title">Beitrag teilen</li>
                <li><a href="https://www.facebook.com/sharer/sharer.php?u=&t=" title="Auf Facebook teilen" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;"><img alt="Auf Facebook teilen" src="https://www.electrive.net/wp-content/themes/electrive-net/img/FacebookShare.png"></a></li>
                <li><a href="#" title="Twittern" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + '%20@ElectriveNet:%20'  + encodeURIComponent(document.URL)); return false;"><img alt="Tweet" src="https://www.electrive.net/wp-content/themes/electrive-net/img/TwitterShare.png"></a></li>
                <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=&title=&summary=&source=" target="_blank" title="Auf LinkedIn teilen" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(document.URL) + '&title=' +  encodeURIComponent(document.title)); return false;"><img alt="Auf LinkedIn teilen" src="https://www.electrive.net/wp-content/themes/electrive-net/img/LinkedIn.png"></a></li>
              </ul>
            </div>

          </div>

        </footer>

        
          <div id="ad-content-4" class="adSection">
                          <p style="text-align: center;"><small>&#8211; ANZEIGE &#8211;</small><br />
<script type="text/plain" class="cmplz-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="5611847868" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                      </div>

        
        <section id="postNav" class="row">

          <div class="gr-6">
              <div>Letzter Beitrag</div>
              <h2><a href="https://www.electrive.net/2021/05/19/tesla-model-y-aus-texas-ab-start-mit-4680-zellen/" rel="prev">Tesla Model Y aus Texas ab Start mit 4680-Zellen</a></h2>
            </div>
            <div class="gr-6 talignright">
              <div>Nächster Beitrag</div>
              <h2></h2>
            </div>

        </section>

        
<section class="stellenanzeigen">
  <h2>Stellenanzeigen</h2>
  <div class="row">
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/01/GP_Joule-Logo-Jobs-300x150.png" class="thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/01/GP_Joule-Logo-Jobs-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2020/01/GP_Joule-Logo-Jobs-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2020/01/GP_Joule-Logo-Jobs-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2020/01/GP_Joule-Logo-Jobs-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2020/01/GP_Joule-Logo-Jobs.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>Produktmanager (m/w/d) für E-Mobilität</h3>
        <a href="hhttps://www.electrive.net/jobs/produktmanager-m-w-d-fuer-e-mobilitaet/">Zum Angebot</a>
      </div>
    </div>
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/05/M3E_jobs-300x150.jpg" class="thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/05/M3E_jobs-300x150.jpg 300w, https://www.electrive.net/wp-content/uploads/2021/05/M3E_jobs-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2021/05/M3E_jobs.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>Consultant Elektromobilität (w/m/d)</h3>
        <a href="https://www.electrive.net/jobs/consultant-elektromobilitaet-w-m-d/">Zum Angebot</a>
      </div>
    </div>
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="281" height="114" src="https://www.electrive.net/wp-content/uploads/2021/05/Screenshot.png" class="thumb wp-post-image" alt="" loading="lazy" />        </div>
        <h3>Technical Sales Support Manager eMobility (m/w/d)</h3>
        <a href="https://www.electrive.net/jobs/technical-sales-support-manager-emobility-m-w-d/">Zum Angebot</a>
      </div>
    </div>
    
        
  </div>
  
   
</section>



        <section id="comments">

          
 
 
 <div id="comments" class="comments-area">
      
     
 
     
    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/19/emobility-update-lamborghini-wird-teil-elektrisch-volocopter-fluggeraet-elektro-manta-e-busse/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.electrive.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">I have read and accepted the <a href="https://www.electrive.net/datenschutz/" target="_blank" rel="" class="comment-form-policy__see-more-link">Privacy Policy</a><span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='229909' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d4955c3fff" /></p><input type="hidden" id="ak_js" name="ak_js" value="0"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div>
	 
</div>


        </section>


      </article>

    </main>
  </section>

         
    </div>
  </div>
<div id="wrap-sidebar" class="wrap-sidebar">
    <div id="secondary" class="widget-area" role="complementary">

      <div id="ad-sidebar-top" class="adSection">
  <h2 class="ad">Anzeige</h2>
      <p style="text-align: center;"><a href="https://bit.ly/3hu4zlF" target="_blank" rel="nofollow noopener noreferrer"><br />
</a><a href="https://bit.ly/3hu4zlF" target="_blank" rel="nofollow noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-228179 size-full" src="https://www.electrive.net/wp-content/uploads/2021/05/Webasto_Webcast_Christin_Marie_Boudgoust_300x250px.png" alt="" width="300" height="250" /></a></p>
  </div>
      <aside class="widget newsletter">
        <h2>Newsletter</h2>
        
        <p>Abonnieren Sie unsere Newsletter<br>bequem per E-Mail.</p>

        <form action="https://utf8ssl.mailemm.com/form.do" method="post" name="input" accept-charset="UTF-8">

          <input name="agnCI" value="651" type="hidden">
          <input name="agnFN" value="webConfirm" type="hidden">
          <input name="DATASOURCE_ID" value="44452" type="hidden">
          <input name="MAILTYPE" value="1" type="hidden">
          

          <div class="row">

            <div class="gr-6">
              <label class="radioContainer">Herr
                <input type="radio" checked="checked" name="GENDER" value="0" required>
                <span class="checkmark"></span>
              </label>
            </div>

            <div class="gr-6">
              <label class="radioContainer">Frau
                <input type="radio" name="GENDER" value="1" required>
                <span class="checkmark"></span>
              </label>
            </div>

          </div>

          <div class="row">
            <div class="gr-6 fname"><input type="text" name="FIRSTNAME" placeholder="Vorname" required></div>
            <div class="gr-6 lname"><input type="text" name="LASTNAME" placeholder="Nachname" required></div>
           </div>

          <div class="row">
            <div class="gr-12">
              <div id="locationfield">
                <input id="autocomplete" placeholder="Land, Postleitzahl" onFocus="geolocate()" type="text" required>
                <input type="hidden" id="street_number" name="hausnummer">
                <input type="hidden" id="route" name="strasse">
                <input type="hidden" id="locality" name="stadt">
                <input type="hidden" id="administrative_area_level_1" name="bundesland">
                <input type="hidden" id="postal_code" name="postleitzahl">
                <input type="hidden" id="country" name="nation">
              </div>
            </div>
          </div>

          <div class="row">
            <div class="gr-12">
              <select name="leserprofil" required>
                <option value="">- Branche wählen -</option>
                <option value="Hersteller">Hersteller</option>
                <option value="Zulieferer">Zulieferer</option>
                <option value="Energie">Energie</option>
                <option value="Flotten">Flotten</option>
                <option value="Infrastruktur">Infrastruktur</option>
                <option value="Vertrieb">Vertrieb</option>
                <option value="Wissenschaft">Wissenschaft</option>
                <option value="Medien">Medien</option>
                <option value="Lobby">Lobby</option>
                <option value="Dienstleister">Dienstleister</option>
                <option value="Sonstiges">Sonstiges</option>
              </select>
            </div>
          </div>

          <div class="row">
            <input name="EMAIL" class="inputleft" placeholder="E-Mail Adresse" type="email" required>
          </div>

          <div class="row">
            <label class="checkboxContainer select">
			        <input name="agnMAILINGLIST" value="6945" type="hidden">
              <input type="checkbox" name="agnSUBSCRIBE" value="1" checked="checked">
              <span class="checkmark"></span>
              „electrive.net today“ erscheint werktäglich gegen 8 Uhr – kurz, kompakt und kostenlos.
            </label>
          </div>

          <div class="row">
            <label class="checkboxContainer select">
			        <input name="agnMAILINGLIST_1" value="30502" type="hidden">
              <input type="checkbox" name="agnSUBSCRIBE_1" value="1" checked="checked">
              <span class="checkmark"></span>
              „electrive.net fleet“ informiert wöchentlich über Projekte und Lösungen für den Einsatz von E-Fahrzeugen in Flotten.
            </label>
          </div>

          
          <div class="row">
            <label class="accept checkboxContainer">
              <input type="checkbox" required>
              <span class="checkmark"></span>
              Hiermit akzeptiere ich die <a href="https://www.electrive.net/datenschutz/" target="_blank">Datenschutzbestimmungen</a>.
            </label>
          </div>

           <div class="row">
            <button class="inputsubmit" type="submit">Abonnieren</button>
           </div>

        </form>

      </aside>

<script type="text/plain" class="cmplz-script">
      // This example displays an address form, using the autocomplete feature
      // of the Google Places API to help users fill in the information.

      // This example requires the Places library. Include the libraries=places
      // parameter when you first load the API. For example:
      // <script src="https://maps.googleapis.com/maps/api/js?key=YOUR_API_KEY&libraries=places">

      var placeSearch, autocomplete;
      var componentForm = {
        street_number: 'short_name',
        route: 'long_name',
        locality: 'long_name',
        administrative_area_level_1: 'short_name',
        country: 'long_name',
        postal_code: 'short_name'
      };

      function initAutocomplete() {
        // Create the autocomplete object, restricting the search to geographical
        // location types.
        autocomplete = new google.maps.places.Autocomplete(
            /** @type {!HTMLInputElement} */(document.getElementById('autocomplete')),
            {types: ['geocode']});

        // When the user selects an address from the dropdown, populate the address
        // fields in the form.
        autocomplete.addListener('place_changed', fillInAddress);
      }

      function fillInAddress() {
        // Get the place details from the autocomplete object.
        var place = autocomplete.getPlace();

        for (var component in componentForm) {
          document.getElementById(component).value = '';
          document.getElementById(component).disabled = false;
        }

        // Get each component of the address from the place details
        // and fill the corresponding field on the form.
        for (var i = 0; i < place.address_components.length; i++) {
          var addressType = place.address_components[i].types[0];
          if (componentForm[addressType]) {
            var val = place.address_components[i][componentForm[addressType]];
            document.getElementById(addressType).value = val;
          }
        }
      }

      // Bias the autocomplete object to the user's geographical location,
      // as supplied by the browser's 'navigator.geolocation' object.
      function geolocate() {
        if (navigator.geolocation) {
          navigator.geolocation.getCurrentPosition(function(position) {
            var geolocation = {
              lat: position.coords.latitude,
              lng: position.coords.longitude
            };
            var circle = new google.maps.Circle({
              center: geolocation,
              radius: position.coords.accuracy
            });
            autocomplete.setBounds(circle.getBounds());
          });
        }
      }
    </script>
<aside class="widget full center">
        
                        <div id="channel-twitter" class="channel"><a href="https://twitter.com/ElectriveNet" class="channel-twitter" target="_blank"></a></div>
                    
                        <div id="channel-facebook" class="channel"><a href="https://www.facebook.com/electrive.net" class="channel-facebook" target="_blank"></a></div>
                    
                    
                        <div id="channel-youtube" class="channel"><a href="https://www.youtube.com/user/electriveNet" class="channel-youtube" target="_blank"></a></div>
                    
          <div id="channel-rss" class="channel"><a href="https://www.electrive.net/feed/" class="channel-rss" target="_blank"></a></div>
          
                        <div id="channel-instagram" class="channel"><a href="http://instagram.com/electrive" class="channel-instagram" target="_blank"></a></div>
                  
      </aside><div id="ad-sidebar-1" class="adSection">
  <h2 class="ad">Anzeige</h2>
      <p style="text-align: center;"><a href="http://bit.ly/314xNxP" target="_blank" rel="nofollow noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-221686 size-full" src="https://www.electrive.net/wp-content/uploads/2021/03/Bender_Post_CTBC17-Kabel-Platine_300x250.jpg" alt="" width="300" height="250" /></a></p>
  </div><aside class="widget number">
        <h2>Zahl des Tages</h2>
        <div class="counter_wrapper" style="font-size: 25px !important">
          <div class="counter" data-count="2000000" data-duration="1000">0</div>
                      <span style="font-size: 25px !important">elektrifizierte Fahrzeuge</span>
                  </div>
        <h3>hat Lexus inzwischen weltweit verkauft.</h3>
                  <div class="link">
            <a href="https://www.toyota-media.de/blog/lexus-modelle/artikel/weltweit-mehr-als-zwei-millionen-elektrifizierte-lexus-fahrzeuge-verkauft/text" target="_blank">toyota-media.de</a>
          </div>
              </aside><aside class="widget partner"> 
        <h2>Werbepartner</h2>
          <ul>
        
                          
            <li><a href="https://bit.ly/2PrZAGg" target="_blank"><img width="300" height="122" src="https://www.electrive.net/wp-content/uploads/2021/03/htb_original_highres.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="http://bit.ly/2sn5WXX" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/11/Bender_LogoText_300x150px_electrivenet.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="http://bit.ly/2cOB2Dy" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner.png 600w, https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/3kNdPjl" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2020/09/Banner_NewMobility_9Sept2020_600x300.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/09/Banner_NewMobility_9Sept2020_600x300.jpg 600w, https://www.electrive.net/wp-content/uploads/2020/09/Banner_NewMobility_9Sept2020_600x300-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2020/09/Banner_NewMobility_9Sept2020_600x300-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/39uroSf" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2020/12/CHARX_600x300_electrive.net_.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/12/CHARX_600x300_electrive.net_.jpg 600w, https://www.electrive.net/wp-content/uploads/2020/12/CHARX_600x300_electrive.net_-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2020/12/CHARX_600x300_electrive.net_-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="http://bit.ly/2pW5ZHv" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/10/Mennekes_Partnerlogo.png" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/3iduMSb" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/09/Partner_Logo.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="http://bit.ly/39Qld9t" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/01/EA-Elektro-Automatik_195_ea_logo_300x150px_electrive_net.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/34MBt76" target="_blank"><img width="300" height="127" src="https://www.electrive.net/wp-content/uploads/2018/07/TheMobilityHouse_Logo_NL-1.png" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/36gJep8" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/01/KEBA-Logo.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/3ajuacq" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/04/ZF-Group.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/3jq52Dr" target="_blank"><img width="2614" height="1094" src="https://www.electrive.net/wp-content/uploads/2020/10/EcoG_Logo_14.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/10/EcoG_Logo_14.png 2614w, https://www.electrive.net/wp-content/uploads/2020/10/EcoG_Logo_14-444x186.png 444w, https://www.electrive.net/wp-content/uploads/2020/10/EcoG_Logo_14-888x372.png 888w, https://www.electrive.net/wp-content/uploads/2020/10/EcoG_Logo_14-768x321.png 768w, https://www.electrive.net/wp-content/uploads/2020/10/EcoG_Logo_14-1536x643.png 1536w, https://www.electrive.net/wp-content/uploads/2020/10/EcoG_Logo_14-2048x857.png 2048w, https://www.electrive.net/wp-content/uploads/2020/10/EcoG_Logo_14-300x126.png 300w" sizes="(max-width: 2614px) 100vw, 2614px" /></a></li>
                
                          
            <li><a href="https://bit.ly/3gRUUoG" target="_blank"><img width="1000" height="500" src="https://www.electrive.net/wp-content/uploads/2018/03/Webasto_Logo_Jobs.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2018/03/Webasto_Logo_Jobs.png 1000w, https://www.electrive.net/wp-content/uploads/2018/03/Webasto_Logo_Jobs-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2018/03/Webasto_Logo_Jobs-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2018/03/Webasto_Logo_Jobs-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2018/03/Webasto_Logo_Jobs-300x150.png 300w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></li>
                
                    
        </ul>
        
      </aside><aside id="elc_premium_content-2" class="widget widget_elc_premium_content"><h2>Premium</h2>
  
      <ul>
                  <li>
            <a href="https://www.electrive.net/2021/05/06/ordnungsamt-dresden-im-id-3-septett-auf-dienstrunde/">
              Ordnungsamt Dresden: Im ID.3-Septett auf Dienstrunde            </a>
                          <br>2 Kommentare            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2021/05/06/ordnungsamt-dresden-im-id-3-septett-auf-dienstrunde/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/05/stadt-dresden-volkswagen-id3-2021-02-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/05/stadt-dresden-volkswagen-id3-2021-02-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/05/stadt-dresden-volkswagen-id3-2021-02-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/05/stadt-dresden-volkswagen-id3-2021-02-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/05/stadt-dresden-volkswagen-id3-2021-02-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/05/stadt-dresden-volkswagen-id3-2021-02-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2021/05/06/new-fiat-500-der-kleine-der-an-der-300-km-marke-kratzt/">
              New Fiat 500: Der Kleine, der an der 300-km-Marke kratzt            </a>
                          <br>8 Kommentare            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2021/05/06/new-fiat-500-der-kleine-der-an-der-300-km-marke-kratzt/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/05/fiat-500-electric-fahrbericht-christoph-schwarzer-2021-01-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/05/fiat-500-electric-fahrbericht-christoph-schwarzer-2021-01-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/05/fiat-500-electric-fahrbericht-christoph-schwarzer-2021-01-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/05/fiat-500-electric-fahrbericht-christoph-schwarzer-2021-01-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/05/fiat-500-electric-fahrbericht-christoph-schwarzer-2021-01-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/05/fiat-500-electric-fahrbericht-christoph-schwarzer-2021-01-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2021/04/29/fraunhofer-arbeitsplatz-laden-zum-forschen-und-fahren/">
              Fraunhofer: Arbeitsplatz-Laden zum Forschen und Fahren            </a>
                          <br>2 Kommentare            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2021/04/29/fraunhofer-arbeitsplatz-laden-zum-forschen-und-fahren/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/06/fraunhofer-iao-lama-2020-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/06/fraunhofer-iao-lama-2020-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2020/06/fraunhofer-iao-lama-2020-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2020/06/fraunhofer-iao-lama-2020-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2020/06/fraunhofer-iao-lama-2020-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2020/06/fraunhofer-iao-lama-2020-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2021/04/29/opel-mokka-e-der-mit-dem-gefaelligen-hut-auf/">
              Opel Mokka-e: Der mit dem gefälligen Hut auf            </a>
                          <br>1 Kommentar            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2021/04/29/opel-mokka-e-der-mit-dem-gefaelligen-hut-auf/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/04/opel-mokka-e-fahrbericht-christoph-schwarzer-2021-01-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/04/opel-mokka-e-fahrbericht-christoph-schwarzer-2021-01-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/04/opel-mokka-e-fahrbericht-christoph-schwarzer-2021-01-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/04/opel-mokka-e-fahrbericht-christoph-schwarzer-2021-01-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/04/opel-mokka-e-fahrbericht-christoph-schwarzer-2021-01-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/04/opel-mokka-e-fahrbericht-christoph-schwarzer-2021-01-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2021/04/27/schnelllader-wo-es-beim-hpc-ausbau-hakt/">
              Schnelllader: Wo es beim HPC-Ausbau hakt            </a>
                          <br>3 Kommentare            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2021/04/27/schnelllader-wo-es-beim-hpc-ausbau-hakt/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/04/charge-construct-ladestation-bau-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/04/charge-construct-ladestation-bau-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/04/charge-construct-ladestation-bau-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/04/charge-construct-ladestation-bau-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/04/charge-construct-ladestation-bau-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/04/charge-construct-ladestation-bau.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
              </ul>

	
</aside><div id="ad-sidebar-2" class="adSection hide@mobile hide@mobile-landscape hide@tablet hide@tablet-landscape">
  <h2 class="ad">Anzeige</h2>
      <p><script type="text/plain" class="cmplz-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="5611847868" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
  </div><aside id="elc_video_content" class="widget widget_elc_video_content">
  <h2>Videos</h2>
  
      <ul>
                  <li>
            <a href="https://www.electrive.net/2021/05/19/emobility-update-lamborghini-wird-teil-elektrisch-volocopter-fluggeraet-elektro-manta-e-busse/">
              eMobility update: Lamborghini wird teil-elektrisch, Volocopter ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2021/05/19/emobility-update-lamborghini-wird-teil-elektrisch-volocopter-fluggeraet-elektro-manta-e-busse/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/05/update-19-05-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/05/update-19-05-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/05/update-19-05-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/05/update-19-05-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/05/update-19-05-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/05/update-19-05-min.png 1280w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2021/05/18/emobility-update-toyota-plant-15-e-autos-opel-brennstoffzellen-transporter-caterham-e-sportwagen/">
              eMobility update: Toyota plant 15 E-Autos, Opel ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2021/05/18/emobility-update-toyota-plant-15-e-autos-opel-brennstoffzellen-transporter-caterham-e-sportwagen/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/05/update-18-05-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/05/update-18-05-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/05/update-18-05-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/05/update-18-05-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/05/update-18-05-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/05/update-18-05-min.png 1280w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2021/05/17/emobility-update-serienproduktion-mercedes-eqs-zellfabrik-in-salzgitter-neue-ladesaeulenverordnung/">
              eMobility update: Serienproduktion Mercedes EQS, Zellfabrik in ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2021/05/17/emobility-update-serienproduktion-mercedes-eqs-zellfabrik-in-salzgitter-neue-ladesaeulenverordnung/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/05/update-17-05-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/05/update-17-05-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/05/update-17-05-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/05/update-17-05-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/05/update-17-05-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/05/update-17-05-min.png 1280w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2021/05/12/emobility-update-subaru-e-suv-harley-livewire-elektroauto-aus-rheinland-pfalz-dachser-ten/">
              eMobility update: Subaru E-SUV, Harley LiveWire, Elektroauto aus ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2021/05/12/emobility-update-subaru-e-suv-harley-livewire-elektroauto-aus-rheinland-pfalz-dachser-ten/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/05/update-12-05-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/05/update-12-05-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/05/update-12-05-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/05/update-12-05-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/05/update-12-05-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/05/update-12-05-min.png 1280w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2021/05/11/emobility-update-mercedes-zeigt-concept-eqt-porsche-testet-e-macan-mg-motor-e-roadster-bev-ranking/">
              eMobility update: Mercedes zeigt Concept EQT, Porsche testet E-Macan, ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2021/05/11/emobility-update-mercedes-zeigt-concept-eqt-porsche-testet-e-macan-mg-motor-e-roadster-bev-ranking/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/05/update-11-05-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2021/05/update-11-05-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2021/05/update-11-05-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2021/05/update-11-05-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2021/05/update-11-05-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2021/05/update-11-05-min.png 1280w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
              </ul>

      <a class="moreLink" href="https://www.electrive.net/videos/">Alle Videos >></a>

	
</aside><aside id="elc_recent_comments" class="widget widget_elc_recent_comments">
  <h2>Neueste Kommentare</h2>
  <ul><li><a href="https://www.electrive.net/2021/05/19/opel-nennt-technische-daten-fuer-manta-gse-elektromod/#comment-170465" title="zu Opel nennt technische Daten für Manta GSe ElektroMOD">Opel nennt technische Daten für Manta GSe ElektroMOD</a><br>Andy T: <span class="text">Wirklich schön gemacht.
Wie kommt man nun selbst ...</span></li><li><a href="https://www.electrive.net/2021/05/19/opel-nennt-technische-daten-fuer-manta-gse-elektromod/#comment-170455" title="zu Opel nennt technische Daten für Manta GSe ElektroMOD">Opel nennt technische Daten für Manta GSe ElektroMOD</a><br>Mike: <span class="text">Ich wette fast, wenn der es wirklich in die Serie  ...</span></li><li><a href="https://www.electrive.net/2021/05/19/opel-nennt-technische-daten-fuer-manta-gse-elektromod/#comment-170449" title="zu Opel nennt technische Daten für Manta GSe ElektroMOD">Opel nennt technische Daten für Manta GSe ElektroMOD</a><br>Simon Saag: <span class="text">Zwingt Dich ja keiner zu. Einfach den vierten Gang ...</span></li><li><a href="https://www.electrive.net/2021/05/19/opel-nennt-technische-daten-fuer-manta-gse-elektromod/#comment-170445" title="zu Opel nennt technische Daten für Manta GSe ElektroMOD">Opel nennt technische Daten für Manta GSe ElektroMOD</a><br>Jay: <span class="text">Wenn du den Wagen verschandeln willst, dann feil a ...</span></li><li><a href="https://www.electrive.net/2021/05/19/opel-nennt-technische-daten-fuer-manta-gse-elektromod/#comment-170444" title="zu Opel nennt technische Daten für Manta GSe ElektroMOD">Opel nennt technische Daten für Manta GSe ElektroMOD</a><br>Ali G.: <span class="text">Würde ich kaufen,

sieht geil aus.

Die 31Kwh ...</span></li></ul></aside>
<div id="ad-sidebar-3" class="adSection hide@mobile hide@mobile-landscape hide@tablet hide@tablet-landscape">
  <h2 class="ad">Anzeige</h2>
      <p><script type="text/plain" class="cmplz-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="5611847868" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
  </div><aside class="widget partner">
        
        <h2>Kooperationspartner</h2>
          <ul>
        
                          
            <li><a href="https://www.agnitas.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2016/12/kpartner-agnitas.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="http://www.landau-media.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2016/12/kpartner-landaumedia.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://www.emobilhotels.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2021/01/Emobil_Hotels_Partner.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                    
        </ul>
        
      </aside>
    </div>
</div>
      </div>
      <div id="wrap-footer" class="wrap-footer">
        <footer class="site-footer">
          <div class="row sitemap">
            <div class="gr-3 gr-6@mobile">
              <h3>Nachrichten</h3>
              <div class="menu-footer-1-container"><ul id="menu-footer-1" class=""><li id="menu-item-92967" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92967"><a href="https://www.electrive.net/category/automobil/">Automobil</a></li>
<li id="menu-item-92970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92970"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a></li>
<li id="menu-item-92973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92973"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &#038; Infrastruktur</a></li>
<li id="menu-item-92974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92974"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a></li>
<li id="menu-item-92968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92968"><a href="https://www.electrive.net/category/flotten/">Flotten</a></li>
<li id="menu-item-96589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96589"><a href="https://www.electrive.net/category/politik/">Politik</a></li>
<li id="menu-item-92972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92972"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a></li>
<li id="menu-item-92969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92969"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a></li>
<li id="menu-item-92971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92971"><a href="https://www.electrive.net/category/wasser/">Wasser</a></li>
<li id="menu-item-96590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96590"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-6@mobile">
              <h3>Rubriken</h3>
              <div class="menu-footer-2-container"><ul id="menu-footer-1" class=""><li id="menu-item-92978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-92978"><a href="https://www.electrive.net/">Nachrichten</a></li>
<li id="menu-item-99337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99337"><a href="https://www.electrive.net">Terminkalender</a></li>
<li id="menu-item-99338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99338"><a href="https://www.electrive.net/studien">Studienführer</a></li>
<li id="menu-item-99339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99339"><a href="https://www.electrive.net/jobs/">Jobmarkt</a></li>
<li id="menu-item-99340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99340"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-6@mobile">
              <h3>electrive.net</h3>
              <div class="menu-footer-3-container"><ul id="menu-footer-1" class=""><li id="menu-item-96580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96580"><a href="https://www.electrive.net/werbung/">Mediadaten</a></li>
<li id="menu-item-93262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93262"><a href="https://www.electrive.net/kontakt/">Kontakt</a></li>
<li id="menu-item-93263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93263"><a href="https://www.electrive.net/impressum-kontakt/">Impressum</a></li>
<li id="menu-item-142239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-142239"><a href="https://www.electrive.net/datenschutz/">Datenschutz</a></li>
<li id="menu-item-93261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93261"><a href="https://www.electrive.net/faq-electrive/">FAQ</a></li>
<li id="menu-item-210636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210636"><a href="https://www.electrive.net/cookie-richtlinie-eu/">Cookie-Richtlinie (EU)</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-12@mobile text">
              <h3>Kurz erklärt</h3>
              <div class="content">
                <p>electrive.net ist der Branchen-<br />
dienst für Elektromobilität.</p>
<p>Der Newsletter &#8220;electrive.net today&#8221;<br />
liefert werktags die relevanten<br />
internationalen Meldungen<br />
bequem per E-Mail ins Postfach.</p>
<p>Die Webseite bietet Bilder, Videos,<br />
Fachbeiträge, Studien und Termine.<br />
Rubriken von Auto bis Luftfahrt<br />
sorgen für Überblick und decken<br />
alle Bereiche der E-Mobilität ab.</p>
              </div>
            </div>
          </div>
          <div class="copyright">&copy; 2021 electrive.net <small>1.1.8</small></div>
        </footer>      </div>
    </div>

    <div class="printfooter">
      <div>Gefunden bei electrive.net</div>
      <div>https://www.electrive.net/2021/05/19/emobility-update-lamborghini-wird-teil-elektrisch-volocopter-fluggeraet-elektro-manta-e-busse/</div> 
      <div>19.05.2021 12:41</div> 
    </div>

  

<script type="text/plain" class="cmplz-script" async src="https://www.googletagmanager.com/gtag/js?id=UA-20207585-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20207585-1');
</script>



<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 92159);
</script>
  <script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDmP-syADDHFUyRZDIKll44_SP0KzofW0w&libraries=places&callback=initAutocomplete"
        async defer></script>
  	<style media="all">.cmplz-placeholder-element>blockquote.fb-xfbml-parse-ignore{margin:0 20px}</style>
	<link rel='stylesheet' id='mediaelement-css'  href='https://www.electrive.net/wp-content/uploads/fvm-cache/min/1619527243-css7760dce3b2bdb909ac277d4e6c4b68c1bcdefb2334336d6b9de611c957075.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.electrive.net/wp-content/uploads/fvm-cache/min/1619527243-css4e36fbad451f15511733ebfa70c09e966eeb6799919c1c86790686c5f721f.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.electrive.net/wp-content/themes/electrive-net/dist/site.bundle.js' id='site-footer-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","set_cookies_on_root":"","cookie_domain":"","banner_version":"14","version":"4.8.0","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" tabindex=\"0\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funktional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><input type=\"checkbox\" id=\"cmplz_stats\" tabindex=\"0\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_stats\"   data-category=\"cmplz_stats\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Statistiken<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" tabindex=\"0\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #2a2a2a}<\/style>","position":"bottom","title":"","theme":"classic","checkbox_style":"square","use_categories":"visible","use_categories_optinstats":"visible","accept":"Cookies akzeptieren","revoke":"Zustimmung verwalten","dismiss":"Nur funktionale Cookies","dismiss_timeout":"10","popup_background_color":"#f1f1f1","popup_text_color":"#2a2a2a","button_background_color":"#f1f1f1","button_text_color":"#007cba","accept_all_background_color":"#007cba","accept_all_text_color":"#fff","accept_all_border_color":"#007cba","functional_background_color":"#f1f1f1","functional_text_color":"#007cba","functional_border_color":"#f1f1f1","border_color":"#007cba","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie-Richtlinie","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"5f499204c1","url":"https:\/\/www.electrive.net\/wp-admin\/admin-ajax.php?lang=de_DE","current_policy_id":"12","tcf_active":"","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"https:\/\/www.electrive.net\/cookie-richtlinie-eu\/"},"privacy_link":{"eu":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our impressum\" class=\"cc-link impressum\" href=\"https:\/\/www.electrive.net\/impressum-kontakt\/\">Impressum<\/a>"},"placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen Inhalt zu aktivieren"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.electrive.net/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"de","strings":{"mejs.download-file":"Datei herunterladen","mejs.install-flash":"Du verwendest einen Browser, der nicht den Flash-Player aktiviert oder installiert hat. Bitte aktiviere dein Flash-Player-Plugin oder lade die neueste Version von https:\/\/get.adobe.com\/flashplayer\/ herunter.","mejs.fullscreen":"Vollbild","mejs.play":"Abspielen","mejs.pause":"Pause","mejs.time-slider":"Zeit-Schieberegler","mejs.time-help-text":"Benutze die Pfeiltasten Links\/Rechts, um 1 Sekunde vorzuspringen, und die Pfeiltasten Hoch\/Runter, um 10 Sekunden vorzuspringen.","mejs.live-broadcast":"Live-\u00dcbertragung","mejs.volume-help-text":"Pfeiltasten Hoch\/Runter benutzen, um die Lautst\u00e4rke zu regeln.","mejs.unmute":"Laut schalten","mejs.mute":"Stumm","mejs.volume-slider":"Lautst\u00e4rkeregler","mejs.video-player":"Video-Player","mejs.audio-player":"Audio-Player","mejs.captions-subtitles":"Beschriftungen\/Untertitel","mejs.captions-chapters":"Kapitel","mejs.none":"Keine","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanisch","mejs.arabic":"Arabisch","mejs.belarusian":"Wei\u00dfrussisch","mejs.bulgarian":"Bulgarisch","mejs.catalan":"Katalanisch","mejs.chinese":"Chinesisch","mejs.chinese-simplified":"Chinesisch (Vereinfacht)","mejs.chinese-traditional":"Chinesisch (Traditionell)","mejs.croatian":"Kroatisch","mejs.czech":"Tschechisch","mejs.danish":"D\u00e4nisch","mejs.dutch":"Niederl\u00e4ndisch","mejs.english":"Englisch","mejs.estonian":"Estnisch","mejs.filipino":"Filipino","mejs.finnish":"Finnisch","mejs.french":"Franz\u00f6sisch","mejs.galician":"Galicisch","mejs.german":"Deutsch","mejs.greek":"Griechisch","mejs.haitian-creole":"Haitianisches Kreolisch","mejs.hebrew":"Hebr\u00e4isch","mejs.hindi":"Hindi","mejs.hungarian":"Ungarisch","mejs.icelandic":"Isl\u00e4ndisch","mejs.indonesian":"Indonesisch","mejs.irish":"Irisch","mejs.italian":"Italienisch","mejs.japanese":"Japanisch","mejs.korean":"Koreanisch","mejs.latvian":"Lettisch","mejs.lithuanian":"Litauisch","mejs.macedonian":"Mazedonisch","mejs.malay":"Malaiisch","mejs.maltese":"Maltesisch","mejs.norwegian":"Norwegisch","mejs.persian":"Persisch","mejs.polish":"Polnisch","mejs.portuguese":"Portugiesisch","mejs.romanian":"Rum\u00e4nisch","mejs.russian":"Russisch","mejs.serbian":"Serbisch","mejs.slovak":"Slowakisch","mejs.slovenian":"Slowenisch","mejs.spanish":"Spanisch","mejs.swahili":"Suaheli","mejs.swedish":"Schwedisch","mejs.tagalog":"Tagalog","mejs.thai":"Thail\u00e4ndisch","mejs.turkish":"T\u00fcrkisch","mejs.ukrainian":"Ukrainisch","mejs.vietnamese":"Vietnamesisch","mejs.welsh":"Walisisch","mejs.yiddish":"Jiddisch"}};
</script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script async="async" type='text/javascript' src='https://www.electrive.net/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type="text/plain" class="cmplz-script cmplz-stats">(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-20207585-1', 'auto');
ga('send', 'pageview', {
    'anonymizeIp': true
});
</script>
  </body>
</html>