<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="UTF-8" />
<meta name="viewport" content="user-scalable=no, width=device-width, maximum-scale=1, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />

<link rel="apple-touch-icon" sizes="180x180" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/apple-touch-icon.png?v=kPgKey3Eox">
<link rel="icon" type="image/png" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/favicon-32x32.png?v=kPgKey3Eox" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/favicon-16x16.png?v=kPgKey3Eox" sizes="16x16">
<link rel="manifest" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/manifest.json?v=kPgKey3Eox">
<link rel="mask-icon" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/safari-pinned-tab.svg?v=kPgKey3Eox" color="#5bbad5">
<link rel="shortcut icon" href="https://www.electrive.net/wp-content/themes/electrive-net/img/favicons/favicon.ico?v=kPgKey3Eox">
<meta name="theme-color" content="#ffffff">

<meta name="google-site-verification" content="Yb5o4SfF8vyoP4wMVjFeHprDC2TFcOAK9dOwLM1Hz5M" />
<title>LG Chem steigt bei Recycling-Spezialisten ein - electrive.net</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.electrive.net/xmlrpc.php" />
<script>window.koko_analytics = {"tracker_url":"https:\/\/www.electrive.net\/koko-analytics-collect.php","post_id":276651,"use_cookie":0,"cookie_path":"\/","honor_dnt":true};</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.electrive.net/2022/12/21/lg-chem-steigt-bei-recycling-spezialisten-ein/" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="LG Chem steigt bei Recycling-Spezialisten ein - electrive.net" />
	<meta name="twitter:description" content="Der südkoreanische Chemiekonzern LG Chem hat 24 Milliarden Won (ca. 17,6 Millionen Euro) in Jae Young Tech investiert, einen ebenfalls in Südkorea beheimateten Batterierecycling-Spezialisten. Die gemeinsamen Pläne beziehen sich aber vor allem auf Nordamerika. Jae Young Tech wurde 2016 gegründet und verfügt über eine Technologie zur Rückgewinnung von hochreinem Lithium aus Altbatterien. Beide Unternehmen wollen [&hellip;]" />
	<meta name="twitter:image" content="https://www.electrive.net/wp-content/uploads/2022/12/lg-chem-jae-young-tech-min.png" />
	<meta name="twitter:creator" content="@ElectriveNet" />
	<meta name="twitter:site" content="@ElectriveNet" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Sebastian Schaal" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="1 Minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.electrive.net/#website","url":"https://www.electrive.net/","name":"electrive.net","description":"Der Branchendienst für Elektromobilität","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.electrive.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.electrive.net/2022/12/21/lg-chem-steigt-bei-recycling-spezialisten-ein/#primaryimage","inLanguage":"de-DE","url":"https://www.electrive.net/wp-content/uploads/2022/12/lg-chem-jae-young-tech-min.png","contentUrl":"https://www.electrive.net/wp-content/uploads/2022/12/lg-chem-jae-young-tech-min.png","width":800,"height":400},{"@type":"WebPage","@id":"https://www.electrive.net/2022/12/21/lg-chem-steigt-bei-recycling-spezialisten-ein/#webpage","url":"https://www.electrive.net/2022/12/21/lg-chem-steigt-bei-recycling-spezialisten-ein/","name":"LG Chem steigt bei Recycling-Spezialisten ein - electrive.net","isPartOf":{"@id":"https://www.electrive.net/#website"},"primaryImageOfPage":{"@id":"https://www.electrive.net/2022/12/21/lg-chem-steigt-bei-recycling-spezialisten-ein/#primaryimage"},"datePublished":"2022-12-21T09:32:10+00:00","dateModified":"2022-12-21T09:32:10+00:00","author":{"@id":"https://www.electrive.net/#/schema/person/2b46e0b0be35e3b86cf6ed8011f3cf65"},"breadcrumb":{"@id":"https://www.electrive.net/2022/12/21/lg-chem-steigt-bei-recycling-spezialisten-ein/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.electrive.net/2022/12/21/lg-chem-steigt-bei-recycling-spezialisten-ein/"]}]},{"@type":"BreadcrumbList","@id":"https://www.electrive.net/2022/12/21/lg-chem-steigt-bei-recycling-spezialisten-ein/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.electrive.net/"},{"@type":"ListItem","position":2,"name":"LG Chem steigt bei Recycling-Spezialisten ein"}]},{"@type":"Person","@id":"https://www.electrive.net/#/schema/person/2b46e0b0be35e3b86cf6ed8011f3cf65","name":"Sebastian Schaal","url":"https://www.electrive.net/author/sebastian/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//script.metricode.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Feed" href="https://www.electrive.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; Kommentar-Feed" href="https://www.electrive.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="electrive.net &raquo; LG Chem steigt bei Recycling-Spezialisten ein Kommentar-Feed" href="https://www.electrive.net/2022/12/21/lg-chem-steigt-bei-recycling-spezialisten-ein/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.electrive.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.electrive.net/wp-content/themes/electrive-net/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site-style-css'  href='https://www.electrive.net/wp-content/themes/electrive-net/dist/site.bundle.css' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.electrive.net/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='borlabs-cookie-prioritize-js-extra'>
/* <![CDATA[ */
var borlabsCookiePrioritized = {"domain":"www.electrive.net","path":"\/","version":"1","bots":"1","optInJS":{"statistics":{"google-analytics":"PHNjcmlwdD4NCmlmKCcwJyA9PT0gJzEnKSB7DQogICAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107DQogCWZ1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpfQ0KCWd0YWcoJ2NvbnNlbnQnLCAndXBkYXRlJywgeydhbmFseXRpY3Nfc3RvcmFnZSc6ICdncmFudGVkJ30pOw0KfSBlbHNlIHsNCiAgICAoZnVuY3Rpb24gKHcsIGQsIHMsIGkpIHsNCiAgICB2YXIgZiA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sDQogICAgICAgIGogPSBkLmNyZWF0ZUVsZW1lbnQocyk7DQogICAgai5hc3luYyA9IHRydWU7DQogICAgai5zcmMgPQ0KICAgICAgICAiaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RhZy9qcz9pZD0iICsgaTsNCiAgICBmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosIGYpOw0KICAgIH0pKHdpbmRvdywgZG9jdW1lbnQsICJzY3JpcHQiLCAiVUEtMjAyMDc1ODUtMSIpOw0KDQogICAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107DQogICAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQ0KICAgIGd0YWcoImpzIiwgbmV3IERhdGUoKSk7DQoNCiAgICBndGFnKCJjb25maWciLCAiVUEtMjAyMDc1ODUtMSIsIHsgImFub255bWl6ZV9pcCI6IHRydWUgfSk7DQp9DQo8L3NjcmlwdD4="}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.electrive.net/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie-prioritize.min.js' id='borlabs-cookie-prioritize-js'></script>
<link rel="https://api.w.org/" href="https://www.electrive.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.electrive.net/wp-json/wp/v2/posts/276651" /><link rel='shortlink' href='https://www.electrive.net/?p=276651' />
<link rel="alternate" type="application/json+oembed" href="https://www.electrive.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.electrive.net%2F2022%2F12%2F21%2Flg-chem-steigt-bei-recycling-spezialisten-ein%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.electrive.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.electrive.net%2F2022%2F12%2F21%2Flg-chem-steigt-bei-recycling-spezialisten-ein%2F&#038;format=xml" />
<script>
if('0' === '1') {
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('consent', 'default', {
       'ad_storage': 'denied',
       'analytics_storage': 'denied'
    });
    gtag("js", new Date());

    gtag("config", "UA-20207585-1", { "anonymize_ip": true });

    (function (w, d, s, i) {
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s);
    j.async = true;
    j.src =
        "https://www.googletagmanager.com/gtag/js?id=" + i;
    f.parentNode.insertBefore(j, f);
    })(window, document, "script", "UA-20207585-1");
}
</script>
<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="electrive.net"/>
  <meta property="og:title" content="LG Chem steigt bei Recycling-Spezialisten ein - electrive.net"/>
  <meta property="og:url" content="https://www.electrive.net/2022/12/21/lg-chem-steigt-bei-recycling-spezialisten-ein/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Der südkoreanische Chemiekonzern LG Chem hat 24 Milliarden Won (ca. 17,6 Millionen Euro) in Jae Young Tech investiert, einen ebenfalls in Südkorea beheimateten Batterierecycling-Spezialisten. Die gemeinsamen Pläne beziehen sich aber vor allem auf Nordamerika. Jae Young Tech wurde 2016 gegründ"/>
  <meta property="og:image" content="https://www.electrive.net/wp-content/uploads/2022/12/lg-chem-jae-young-tech-min.png"/>
  <meta property="og:image:url" content="https://www.electrive.net/wp-content/uploads/2022/12/lg-chem-jae-young-tech-min.png"/>
  <meta property="og:image:secure_url" content="https://www.electrive.net/wp-content/uploads/2022/12/lg-chem-jae-young-tech-min.png"/>
  <meta property="article:published_time" content="2022-12-21T10:32:10+01:00"/>
  <meta property="article:modified_time" content="2022-12-21T10:32:10+01:00" />
  <meta property="og:updated_time" content="2022-12-21T10:32:10+01:00" />
  <meta property="article:section" content="Speichertechnik"/>
  <meta property="article:publisher" content="https://www.facebook.com/electrive.net/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="LG Chem steigt bei Recycling-Spezialisten ein - electrive.net"/>
  <meta name="twitter:url" content="https://www.electrive.net/2022/12/21/lg-chem-steigt-bei-recycling-spezialisten-ein/"/>
  <meta name="twitter:description" content="Der südkoreanische Chemiekonzern LG Chem hat 24 Milliarden Won (ca. 17,6 Millionen Euro) in Jae Young Tech investiert, einen ebenfalls in Südkorea beheimateten Batterierecycling-Spezialisten. Die gemeinsamen Pläne beziehen sich aber vor allem auf Nordamerika. Jae Young Tech wurde 2016 gegründ"/>
  <meta name="twitter:image" content="https://www.electrive.net/wp-content/uploads/2022/12/lg-chem-jae-young-tech-min.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@ElectriveNet"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	
	<!---VibrantMedia AdTag Start -->
<script data-borlabs-script-blocker-id='vibrant' type='text/template'>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 92159);
</script>
<!---VibrantMedia AdTag End -->
</head>
<body class="post-template-default single single-post postid-276651 single-format-standard">
  
  
    <div id="fb-root"></div>
  <script data-borlabs-script-blocker-id='external' type='text/template'>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  
  <div id="page" class="hfeed site">
    <div id="wrap-header" class="wrap-header">
      <header id="masthead" class="site-header">
        
        <div id="adHeader">
          
    <div id="ad-header-1" class="adSection">
    <div>
              <p style="text-align: center;"><a href="https://bit.ly/3W5QH2i" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone" src="https://www.electrive.net/wp-content/uploads/2022/12/EcoG_Banner.png" alt="EcoG" width="728" height="90" /></a></p>
          </div>
  </div>
  
          
</div>        
        <div class="row">
          
          <div class="site-branding">
              
  <div class="logo">
        
    <h1 class="site-title"><a href="https://www.electrive.net/" rel="home" title="electrive.net - Branchendienst für Elektromobilität"><!--<img src="https://www.electrive.net/wp-content/themes/electrive-net/img/electrive_logo_rgb_claim.svg" />--><img src="https://www.electrive.net/wp-content/themes/electrive-net/img/logo_v6_net.png" /></a></h1>
    <h2 class="site-description">Der Branchendienst für Elektromobilität</h2>
        
  </div>
      
  <div class="toggle">
        
    <button id="responsive-menu-toggle" class="">Menu</button>
        
  </div>
      
</div>
<nav id="site-navigation" class="site-navigation">

  <div id="desktop-menu"><div class="menu-haupt-container"><ul id="menu-header" class=""><li id="menu-item-92051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-92051"><a href="https://www.electrive.net/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-92183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92183"><a href="https://www.electrive.net/category/automobil/">Automobil</a></li>
	<li id="menu-item-92186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92186"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a></li>
	<li id="menu-item-92184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92184"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &amp; Infrastruktur</a></li>
	<li id="menu-item-191078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191078"><a href="https://www.electrive.net/category/daten/">Daten</a></li>
	<li id="menu-item-92188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92188"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a></li>
	<li id="menu-item-92182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92182"><a href="https://www.electrive.net/category/flotten/">Flotten</a></li>
	<li id="menu-item-92187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92187"><a href="https://www.electrive.net/category/politik/">Politik</a></li>
	<li id="menu-item-217447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217447"><a href="https://www.electrive.net/category/karriere/">Karriere</a></li>
	<li id="menu-item-92190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92190"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a></li>
	<li id="menu-item-92185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92185"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a></li>
	<li id="menu-item-92189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92189"><a href="https://www.electrive.net/category/wasser/">Wasser</a></li>
	<li id="menu-item-96581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96581"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a></li>
</ul>
</li>
<li id="menu-item-170231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170231"><a href="https://www.electrive.net/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-170233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170233"><a href="https://www.electrive.net/category/automobil/?filter=videos">Automobil</a></li>
	<li id="menu-item-170234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170234"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=videos">Nutzfahrzeug</a></li>
	<li id="menu-item-170235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170235"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=videos">Energie &#038; Infrastruktur</a></li>
	<li id="menu-item-170236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170236"><a href="https://www.electrive.net/category/speichertechnik/?filter=videos">Speichertechnik</a></li>
	<li id="menu-item-170238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170238"><a href="https://www.electrive.net/category/flotten/?filter=videos">Flotten</a></li>
	<li id="menu-item-170239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170239"><a href="https://www.electrive.net/category/politik/?filter=videos">Politik</a></li>
	<li id="menu-item-170240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170240"><a href="https://www.electrive.net/category/zweirad/?filter=videos">Zweirad</a></li>
	<li id="menu-item-170241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170241"><a href="https://www.electrive.net/category/luftfahrt/?filter=videos">Luftfahrt</a></li>
	<li id="menu-item-183226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183226"><a href="https://www.electrive.net/category/wasser/?filter=videos">Wasser</a></li>
</ul>
</li>
<li id="menu-item-183273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183273"><a href="https://www.electrive.net/premium/">Premium</a>
<ul class="sub-menu">
	<li id="menu-item-183274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183274"><a href="https://www.electrive.net/category/automobil/?filter=premium">Automobil</a></li>
	<li id="menu-item-183275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=premium">Nutzfahrzeug</a></li>
	<li id="menu-item-183276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183276"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=premium">Energie &#038; Infrastruktur</a></li>
	<li id="menu-item-183277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183277"><a href="https://www.electrive.net/category/speichertechnik/?filter=premium">Speichertechnik</a></li>
	<li id="menu-item-183278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183278"><a href="https://www.electrive.net/category/flotten/?filter=premium">Flotten</a></li>
	<li id="menu-item-183279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183279"><a href="https://www.electrive.net/category/politik/?filter=premium">Politik</a></li>
	<li id="menu-item-183280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183280"><a href="https://www.electrive.net/category/zweirad/?filter=premium">Zweirad</a></li>
	<li id="menu-item-183306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183306"><a href="https://www.electrive.net/category/luftfahrt/?filter=premium">Luftfahrt</a></li>
	<li id="menu-item-183281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183281"><a href="https://www.electrive.net/category/wasser/?filter=premium">Wasser</a></li>
</ul>
</li>
<li id="menu-item-96724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96724"><a href="https://www.electrive.net/jobs/">Jobmarkt</a>
<ul class="sub-menu">
	<li id="menu-item-92208" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92208"><a href="https://www.electrive.net/jobtyp/hersteller/">Hersteller</a></li>
	<li id="menu-item-92213" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92213"><a href="https://www.electrive.net/jobtyp/zulieferer/">Zulieferer</a></li>
	<li id="menu-item-92207" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92207"><a href="https://www.electrive.net/jobtyp/energie/">Energie</a></li>
	<li id="menu-item-92209" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92209"><a href="https://www.electrive.net/jobtyp/infrastruktur/">Infrastruktur</a></li>
	<li id="menu-item-92206" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92206"><a href="https://www.electrive.net/jobtyp/dienstleister/">Dienstleister</a></li>
	<li id="menu-item-92212" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92212"><a href="https://www.electrive.net/jobtyp/wissenschaft-2/">Wissenschaft</a></li>
	<li id="menu-item-92210" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92210"><a href="https://www.electrive.net/jobtyp/interessenvertretung/">Interessenvertretung</a></li>
	<li id="menu-item-92211" class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92211"><a href="https://www.electrive.net/jobtyp/sonstige/">Sonstige</a></li>
</ul>
</li>
<li id="menu-item-96722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96722"><a href="https://www.electrive.net/terminkalender/">Termine</a>
<ul class="sub-menu">
	<li id="menu-item-96739" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96739"><a href="https://www.electrive.net/termintyp/konferenz/">Konferenz</a></li>
	<li id="menu-item-96740" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96740"><a href="https://www.electrive.net/termintyp/messe/">Messe</a></li>
	<li id="menu-item-96737" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96737"><a href="https://www.electrive.net/termintyp/bildung/">Bildung</a></li>
	<li id="menu-item-96738" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96738"><a href="https://www.electrive.net/termintyp/fahrevent/">Fahrevent</a></li>
	<li id="menu-item-96741" class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96741"><a href="https://www.electrive.net/termintyp/sonstige/">Sonstige</a></li>
</ul>
</li>
<li id="menu-item-96723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96723"><a href="https://www.electrive.net/studien/">Studien</a>
<ul class="sub-menu">
	<li id="menu-item-92196" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92196"><a href="https://www.electrive.net/studientyp/antriebe-fahrzeuge/">Antriebe &amp; Fahrzeuge</a></li>
	<li id="menu-item-92197" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92197"><a href="https://www.electrive.net/studientyp/energie-speicher/">Energie &amp; Speicher</a></li>
	<li id="menu-item-92198" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92198"><a href="https://www.electrive.net/studientyp/infrastruktur-ikt/">Infrastruktur &amp; IKT</a></li>
	<li id="menu-item-92199" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92199"><a href="https://www.electrive.net/studientyp/kunden-nutzung/">Kunden &amp; Nutzung</a></li>
	<li id="menu-item-92200" class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92200"><a href="https://www.electrive.net/studientyp/mobilitaet-politik/">Mobilität &amp; Politik</a></li>
</ul>
</li>
<li id="menu-item-96582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96582"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM</a>
<ul class="sub-menu">
	<li id="menu-item-96583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96583"><a href="https://www.electrive.net/category/ikt-em-3/nachrichten/">Nachrichten</a></li>
	<li id="menu-item-147454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147454"><a href="https://www.electrive.net/category/ikt-em-3/foerderprogramm/">Begleitforschung</a></li>
	<li id="menu-item-108716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108716"><a href="https://www.electrive.net/category/ikt-em-3/projekte/">Projekte</a></li>
	<li id="menu-item-96584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96584"><a href="https://www.electrive.net/category/ikt-em-3/these-des-monats/">These des Monats</a></li>
	<li id="menu-item-96585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96585"><a href="https://www.electrive.net/category/ikt-em-3/videos/">Videos</a></li>
	<li id="menu-item-99354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99354"><a href="https://www.electrive.net/category/ikt-em-3/termine/">Termine</a></li>
	<li id="menu-item-131978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131978"><a href="https://www.electrive.net/category/ikt-em-3/ueber-den-tellerrand/">Über den Tellerrand</a></li>
</ul>
</li>
<li id="menu-item-92215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92215"><a href="https://www.electrive.net/suche/">Suche</a></li>
</ul></div></div>
  <div id="responsive-menu"><div class="menu-haupt-container"><ul id="menu-header-responsive" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-92051"><a href="https://www.electrive.net/">Nachrichten</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92183"><a href="https://www.electrive.net/category/automobil/">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92186"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92184"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &amp; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191078"><a href="https://www.electrive.net/category/daten/">Daten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92188"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92182"><a href="https://www.electrive.net/category/flotten/">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92187"><a href="https://www.electrive.net/category/politik/">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217447"><a href="https://www.electrive.net/category/karriere/">Karriere</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92190"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92185"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92189"><a href="https://www.electrive.net/category/wasser/">Wasser</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96581"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170231"><a href="https://www.electrive.net/videos/">Videos</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170233"><a href="https://www.electrive.net/category/automobil/?filter=videos">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170234"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=videos">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170235"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=videos">Energie &#038; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170236"><a href="https://www.electrive.net/category/speichertechnik/?filter=videos">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170238"><a href="https://www.electrive.net/category/flotten/?filter=videos">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170239"><a href="https://www.electrive.net/category/politik/?filter=videos">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170240"><a href="https://www.electrive.net/category/zweirad/?filter=videos">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170241"><a href="https://www.electrive.net/category/luftfahrt/?filter=videos">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183226"><a href="https://www.electrive.net/category/wasser/?filter=videos">Wasser</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-183273"><a href="https://www.electrive.net/premium/">Premium</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183274"><a href="https://www.electrive.net/category/automobil/?filter=premium">Automobil</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://www.electrive.net/category/nutzfahrzeug/?filter=premium">Nutzfahrzeug</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183276"><a href="https://www.electrive.net/category/energie-infrastruktur/?filter=premium">Energie &#038; Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183277"><a href="https://www.electrive.net/category/speichertechnik/?filter=premium">Speichertechnik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183278"><a href="https://www.electrive.net/category/flotten/?filter=premium">Flotten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183279"><a href="https://www.electrive.net/category/politik/?filter=premium">Politik</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183280"><a href="https://www.electrive.net/category/zweirad/?filter=premium">Zweirad</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183306"><a href="https://www.electrive.net/category/luftfahrt/?filter=premium">Luftfahrt</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183281"><a href="https://www.electrive.net/category/wasser/?filter=premium">Wasser</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96724"><a href="https://www.electrive.net/jobs/">Jobmarkt</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92208"><a href="https://www.electrive.net/jobtyp/hersteller/">Hersteller</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92213"><a href="https://www.electrive.net/jobtyp/zulieferer/">Zulieferer</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92207"><a href="https://www.electrive.net/jobtyp/energie/">Energie</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92209"><a href="https://www.electrive.net/jobtyp/infrastruktur/">Infrastruktur</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92206"><a href="https://www.electrive.net/jobtyp/dienstleister/">Dienstleister</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92212"><a href="https://www.electrive.net/jobtyp/wissenschaft-2/">Wissenschaft</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92210"><a href="https://www.electrive.net/jobtyp/interessenvertretung/">Interessenvertretung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-jobtyp menu-item-92211"><a href="https://www.electrive.net/jobtyp/sonstige/">Sonstige</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96722"><a href="https://www.electrive.net/terminkalender/">Termine</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96739"><a href="https://www.electrive.net/termintyp/konferenz/">Konferenz</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96740"><a href="https://www.electrive.net/termintyp/messe/">Messe</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96737"><a href="https://www.electrive.net/termintyp/bildung/">Bildung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96738"><a href="https://www.electrive.net/termintyp/fahrevent/">Fahrevent</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-termintyp menu-item-96741"><a href="https://www.electrive.net/termintyp/sonstige/">Sonstige</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96723"><a href="https://www.electrive.net/studien/">Studien</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92196"><a href="https://www.electrive.net/studientyp/antriebe-fahrzeuge/">Antriebe &amp; Fahrzeuge</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92197"><a href="https://www.electrive.net/studientyp/energie-speicher/">Energie &amp; Speicher</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92198"><a href="https://www.electrive.net/studientyp/infrastruktur-ikt/">Infrastruktur &amp; IKT</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92199"><a href="https://www.electrive.net/studientyp/kunden-nutzung/">Kunden &amp; Nutzung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-studientyp menu-item-92200"><a href="https://www.electrive.net/studientyp/mobilitaet-politik/">Mobilität &amp; Politik</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96582"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM</a><span class="openSub">+</span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96583"><a href="https://www.electrive.net/category/ikt-em-3/nachrichten/">Nachrichten</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147454"><a href="https://www.electrive.net/category/ikt-em-3/foerderprogramm/">Begleitforschung</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108716"><a href="https://www.electrive.net/category/ikt-em-3/projekte/">Projekte</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96584"><a href="https://www.electrive.net/category/ikt-em-3/these-des-monats/">These des Monats</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96585"><a href="https://www.electrive.net/category/ikt-em-3/videos/">Videos</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99354"><a href="https://www.electrive.net/category/ikt-em-3/termine/">Termine</a><span class="openSub">+</span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131978"><a href="https://www.electrive.net/category/ikt-em-3/ueber-den-tellerrand/">Über den Tellerrand</a><span class="openSub">+</span></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92215"><a href="https://www.electrive.net/suche/">Suche</a><span class="openSub">+</span></li>
</ul></div></div>

</nav>
        
        </div>
 
      </header>
    </div>
    <div id="wrap-main" class="wrap-main container">  <div id="wrap-content" class="wrap-content">
    <div id="content" class="site-content">
      
       
  
  <div class="catSep cspeichertechnik">
    <span class="catLink"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik&nbsp;&nbsp;&nbsp;></a></span>
  </div>

  
  <section id="primary" class="content-area">
    <main id="main" class="site-main">

    
      <article>
        <header>
          <span class="date">21.12.2022 - 10:32</span>
          <h2>LG Chem steigt bei Recycling-Spezialisten ein</h2>
          
          <div class="tags"><a href="https://www.electrive.net/tag/batterie/" rel="tag">Batterie</a><a href="https://www.electrive.net/tag/jae-young-tech/" rel="tag">Jae Young Tech</a><a href="https://www.electrive.net/tag/joint-venture/" rel="tag">Joint Venture</a><a href="https://www.electrive.net/tag/kobalt/" rel="tag">Kobalt</a><a href="https://www.electrive.net/tag/lg-chem/" rel="tag">LG Chem</a><a href="https://www.electrive.net/tag/lithium/" rel="tag">Lithium</a><a href="https://www.electrive.net/tag/mangan/" rel="tag">Mangan</a><a href="https://www.electrive.net/tag/nickel/" rel="tag">Nickel</a><a href="https://www.electrive.net/tag/nordamerika/" rel="tag">Nordamerika</a><a href="https://www.electrive.net/tag/recycling/" rel="tag">Recycling</a><a href="https://www.electrive.net/tag/rohstoffe/" rel="tag">Rohstoffe</a><a href="https://www.electrive.net/tag/usa/" rel="tag">USA</a><a href="https://www.electrive.net/tag/zulieferer/" rel="tag">Zulieferer</a></div> 
        </header>

        <section class="content cspeichertechnik">

          
            <a href="https://www.electrive.net/wp-content/uploads/2022/12/lg-chem-jae-young-tech-min.png" class="thumb " target="_blank">
                            <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/12/lg-chem-jae-young-tech-min-300x150.png" class="alignleft thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/12/lg-chem-jae-young-tech-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/12/lg-chem-jae-young-tech-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/12/lg-chem-jae-young-tech-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/12/lg-chem-jae-young-tech-min.png 800w" sizes="(max-width: 300px) 100vw, 300px" />            </a>

          
          <p>Der südkoreanische Chemiekonzern LG Chem hat 24 Milliarden Won (ca. 17,6 Millionen Euro) in Jae Young Tech investiert, einen ebenfalls in Südkorea beheimateten Batterierecycling-Spezialisten. Die gemeinsamen Pläne beziehen sich aber vor allem auf Nordamerika.</p>
<p><span id="more-276651"></span></p>
<p>Jae Young Tech wurde 2016 gegründet und verfügt über eine Technologie zur Rückgewinnung von hochreinem Lithium aus Altbatterien. Beide Unternehmen wollen bis Ende 2023 ein Joint Venture für das Batterierecycling in Nordamerika gründen, wie die LG Corporation nun mitteilt.</p>
<p>LG Chem wird demnach das Geschäft des Gemeinschaftsunternehmens leiten und Jae Young Tech wird für die Technologie verantwortlich sein. Das Joint Venture soll auch mit lokalen Unternehmen zusammenarbeiten, die über Lieferketten in Nordamerika verfügen. Die Koreaner erwähnen es in der Mitteilung zwar nicht ausdrücklich, die Überlegungen hinter den Nordamerika-Plänen dürften aber auch mit den Vorgaben für die EV-Steuergutschrift in den USA zusammenhängen – künftig muss bekanntlich ein zunehmender Anteil der Batteriematerialien aus Nordamerika stammen.</p>
<p>Die Recycling-Technologie von Jae Young Tech konzentriert sich auf das Lithium und dreht den sonst üblichen Prozess quasi um: In der Regel werden zunächst mittels flüssiger Chemikalien Bestandteile wie Mangan, Kobalt und Nickel herausgelöst und dann das Lithium aufgearbeitet. Laut Jae Young Tech bilden sich dabei aber Verunreinigungen in der Flüssigkeit, welche den Reinheitsgrad des Lithiums verschlechtern würden. Daher wird in dem Prozess des Unternehmens das Lithium zunächst bei höheren Temperaturen geschmolzen, bevor die anderen Materialien verarbeitet werden. Damit sollen bis zu 85 Prozent hochreines Lithium zurückgewonnen werden können – ohne die Reinheit bei Nickel, Mangan und Kobalt zu verringern.</p>

          
          
                        <div id="ad-content-2" class="adSection">
                              <p style="text-align: center;"><small>&#8211; ANZEIGE &#8211;</small></p>
<p style="text-align: center;"><a href="https://bit.ly/3HdKL2M" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-275577 size-full" src="https://www.electrive.net/wp-content/uploads/2022/12/hy-fcell-23-D-bn-statisch_early-bird_300x250.jpg" alt="hy-fcell" width="300" height="250" srcset="https://www.electrive.net/wp-content/uploads/2022/12/hy-fcell-23-D-bn-statisch_early-bird_300x250.jpg 300w, https://www.electrive.net/wp-content/uploads/2022/12/hy-fcell-23-D-bn-statisch_early-bird_300x250-180x150.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
                          </div>
            
            <p><a href="https://www.electrive.net/2021/12/15/li-cycle-und-lg-schliessen-recycling-und-nickel-vereinbarung/" target="_blank" rel="noopener">Vor recht genau einem Jahr</a> hatte sich LG Chem zusammen mit seiner Batteriesparte LG Energy Solution am kanadischen Unternehmen Li-Cycle beteiligt und dieses als bevorzugten Recyclingpartner für Lithium-Ionen-Batterien in Nordamerika ausgewählt.</p>
<p>Diese Strategie mit mehreren Partnern soll im Recycling-geschäft fortgesetzt werden. „Wir werden den Grundstein für den Einstieg in das globale Batterierecyclinggeschäft durch Beteiligungsinvestitionen legen“, sagt Sanghyub Lee, Vice President Corporate Strategy bei LG Chem. „Wir werden die Wettbewerbsfähigkeit durch herausragende Technologien sichern und die Führung beim Aufbau einer Kreislaufwirtschaft der Zukunft übernehmen.“<br />
<a href="https://www.lgcorp.com/media/release/25705" target="_blank" rel="noopener">lgcorp.com</a></p>

          
        </section>

        <footer>

          <div class="row">
            <div class="gr-4">
              <span class="author">Autor: <a href="https://www.electrive.net/author/sebastian/">Sebastian Schaal</a></span>
              <a href="javascript:window.print()" class="icon-print" title="Seite drucken"></a>
            </div>
            <div class="gr-4 taligncenter">
                          </div>
            <div class="gr-4 talignright">

              <ul class="share-buttons">
                <li class="title">Beitrag teilen</li>
                <li><a href="https://www.facebook.com/sharer/sharer.php?u=&t=" title="Auf Facebook teilen" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;"><img alt="Auf Facebook teilen" src="https://www.electrive.net/wp-content/themes/electrive-net/img/FacebookShare.png"></a></li>
                <li><a href="#" title="Twittern" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + '%20@ElectriveNet:%20'  + encodeURIComponent(document.URL)); return false;"><img alt="Tweet" src="https://www.electrive.net/wp-content/themes/electrive-net/img/TwitterShare.png"></a></li>
                <li><a href="http://www.linkedin.com/shareArticle?mini=true&url=&title=&summary=&source=" target="_blank" title="Auf LinkedIn teilen" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(document.URL) + '&title=' +  encodeURIComponent(document.title)); return false;"><img alt="Auf LinkedIn teilen" src="https://www.electrive.net/wp-content/themes/electrive-net/img/LinkedIn.png"></a></li>
              </ul>
            </div>

          </div>

        </footer>

        
          <div id="ad-content-4" class="adSection">
                          <p style="text-align: center;"><small>&#8211; ANZEIGE &#8211;</small><br />
<!-- Contentspalte electrive.net Relaunch --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6696144183314790" data-ad-slot="5611847868" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                      </div>

        
        <section id="postNav" class="row">

          <div class="gr-6">
              <div>Letzter Beitrag</div>
              <h2><a href="https://www.electrive.net/2022/12/20/gotion-will-batteriepacks-in-thailand-montieren/" rel="prev">Gotion will Batteriepacks in Thailand montieren</a></h2>
            </div>
            <div class="gr-6 talignright">
              <div>Nächster Beitrag</div>
              <h2><a href="https://www.electrive.net/2022/12/21/quantumscape-liefert-neue-feststoff-prototypen-zellen-an-autobauer/" rel="next">QuantumScape liefert neue Feststoff-Prototypen-Zellen an Autobauer</a></h2>
            </div>

        </section>

        
<section class="stellenanzeigen">
  <h2>Stellenanzeigen</h2>
  <div class="row">
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/02/Stadtwerke_Luebeck_Logo_Jobs-300x150.png" class="thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/02/Stadtwerke_Luebeck_Logo_Jobs-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/02/Stadtwerke_Luebeck_Logo_Jobs-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/02/Stadtwerke_Luebeck_Logo_Jobs-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/02/Stadtwerke_Luebeck_Logo_Jobs-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/02/Stadtwerke_Luebeck_Logo_Jobs.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>Projektentwickler:in E-Mobilität</h3>
        <a href="https://www.electrive.net/jobs/projektentwicklerin-e-mobilitaet-2/">Zum Angebot</a>
      </div>
    </div>
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/09/elexon_Logo_Jobs-300x150.png" class="thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/09/elexon_Logo_Jobs-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/09/elexon_Logo_Jobs-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/09/elexon_Logo_Jobs-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/09/elexon_Logo_Jobs-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/09/elexon_Logo_Jobs.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>Projektmanager*in PV & LIS (m/w/d)</h3>
        <a href="https://www.electrive.net/jobs/projektmanagerin-pv-lis-m-w-d/">Zum Angebot</a>
      </div>
    </div>
    
        
      
    
    <div class="gr-4 gr-12@mobile gr-6@mobile-landscape gr-6@tablet gr-4@tablet-landscape">
      <div class="anzeige">
        <div class="thumb">
          <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/11/Porsche-Consulting-Logo-Jobs-300x150.png" class="thumb wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/11/Porsche-Consulting-Logo-Jobs-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/11/Porsche-Consulting-Logo-Jobs-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/11/Porsche-Consulting-Logo-Jobs-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/11/Porsche-Consulting-Logo-Jobs-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/11/Porsche-Consulting-Logo-Jobs.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />        </div>
        <h3>(Senior) Consultant/Manager (m/w/d) Elektrifizierung und Laden - Schwerpunkt Automotive</h3>
        <a href="https://www.electrive.net/jobs/senior-consultant-manager-m-w-d-elektrifizierung-und-laden-schwerpunkt-automotive/">Zum Angebot</a>
      </div>
    </div>
    
        
  </div>
  
   
</section>



        <section id="comments">

          
 
 
 <div id="comments" class="comments-area">
      
     
 
     
    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/21/lg-chem-steigt-bei-recycling-spezialisten-ein/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.electrive.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ich habe die <a href="https://www.electrive.net/datenschutz/" target="_blank" rel="" class="comment-form-policy__see-more-link">Datenschutzerklärung</a> gelesen und akzeptiert.<span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='276651' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="727bdd0b76" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="140"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p> 
</div><!-- #comments .comments-area -->


        </section>


      </article>

    </main>
  </section>

         
    </div>
  </div>
<div id="wrap-sidebar" class="wrap-sidebar">
    <div id="secondary" class="widget-area" role="complementary">

      <div id="ad-sidebar-top" class="adSection">
  <h2 class="ad">Anzeige</h2>
      <p><a href="https://bit.ly/3Uk3hK7" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone wp-image-267415 size-full" src="https://www.electrive.net/wp-content/uploads/2022/11/DE_300x250MediumRectangle_EM8_CHARX_7.gif" alt="CCS Ladedosen Phoenix Contact" width="300" height="250" /></a></p>
  </div>
      <aside class="widget newsletter">
        <h2>Newsletter</h2>
        
        <p>Abonnieren Sie unsere Newsletter<br>bequem per E-Mail.</p>

        <form action="https://utf8ssl.mailemm.com/form.do" method="post" name="input" accept-charset="UTF-8">

          <input name="agnCI" value="651" type="hidden">
          <input name="agnFN" value="webConfirm" type="hidden">
          <input name="DATASOURCE_ID" value="44452" type="hidden">
          <input name="MAILTYPE" value="1" type="hidden">
          <!--<input name="GENDER" value="2" type="hidden">-->

          <div class="row">

            <div class="gr-6">
              <label class="radioContainer">Herr
                <input type="radio" checked="checked" name="GENDER" value="0" required>
                <span class="checkmark"></span>
              </label>
            </div>

            <div class="gr-6">
              <label class="radioContainer">Frau
                <input type="radio" name="GENDER" value="1" required>
                <span class="checkmark"></span>
              </label>
            </div>

          </div>

          <div class="row">
            <div class="gr-6 fname"><input type="text" name="FIRSTNAME" placeholder="Vorname" required></div>
            <div class="gr-6 lname"><input type="text" name="LASTNAME" placeholder="Nachname" required></div>
           </div>

          <div class="row">
            <div class="gr-12">
              <div id="locationfield">
                <input id="autocomplete" placeholder="Land, Postleitzahl" onFocus="geolocate()" type="text" required>
                <input type="hidden" id="street_number" name="hausnummer">
                <input type="hidden" id="route" name="strasse">
                <input type="hidden" id="locality" name="stadt">
                <input type="hidden" id="administrative_area_level_1" name="bundesland">
                <input type="hidden" id="postal_code" name="postleitzahl">
                <input type="hidden" id="country" name="nation">
              </div>
            </div>
          </div>

          <div class="row">
            <div class="gr-12">
              <select name="leserprofil" required>
                <option value="">- Branche wählen -</option>
                <option value="Hersteller">Hersteller</option>
                <option value="Zulieferer">Zulieferer</option>
                <option value="Energie">Energie</option>
                <option value="Flotten">Flotten</option>
                <option value="Infrastruktur">Infrastruktur</option>
                <option value="Vertrieb">Vertrieb</option>
                <option value="Wissenschaft">Wissenschaft</option>
                <option value="Medien">Medien</option>
                <option value="Lobby">Lobby</option>
                <option value="Dienstleister">Dienstleister</option>
                <option value="Sonstiges">Sonstiges</option>
              </select>
            </div>
          </div>

          <div class="row">
            <input name="EMAIL" class="inputleft" placeholder="E-Mail Adresse" type="email" required>
          </div>

          <div class="row">
            <label class="checkboxContainer select">
			        <input name="agnMAILINGLIST" value="6945" type="hidden">
              <input type="checkbox" name="agnSUBSCRIBE" value="1" checked="checked">
              <span class="checkmark"></span>
              „electrive.net today“ erscheint werktäglich gegen 8 Uhr – kurz, kompakt und kostenlos.
            </label>
          </div>

          <div class="row">
            <label class="checkboxContainer select">
			        <input name="agnMAILINGLIST_1" value="30502" type="hidden">
              <input type="checkbox" name="agnSUBSCRIBE_1" value="1" checked="checked">
              <span class="checkmark"></span>
              „electrive.net fleet“ informiert wöchentlich über Projekte und Lösungen für den Einsatz von E-Fahrzeugen in Flotten.
            </label>
          </div>

          
          <div class="row">
            <label class="checkboxContainer select">
			        <input name="agnMAILINGLIST_3" value="30504" type="hidden">
              <input type="checkbox" name="agnSUBSCRIBE_3" value="1" checked="checked">
              <span class="checkmark"></span>
              „electrive.net commercial“ informiert wöchentlich über elektrische Nutzfahrzeuge
            </label>
          </div>

          <div class="row">
            <label class="accept checkboxContainer">
              <input type="checkbox" required>
              <span class="checkmark"></span>
              Hiermit akzeptiere ich die <a href="https://www.electrive.net/datenschutz/" target="_blank">Datenschutzbestimmungen</a>.
            </label>
          </div>

           <div class="row">
            <button class="inputsubmit" type="submit">Abonnieren</button>
           </div>

        </form>

      </aside>

<script data-borlabs-script-blocker-id='external' type='text/template'>
      // This example displays an address form, using the autocomplete feature
      // of the Google Places API to help users fill in the information.

      // This example requires the Places library. Include the libraries=places
      // parameter when you first load the API. For example:
      // <script src="https://maps.googleapis.com/maps/api/js?key=YOUR_API_KEY&libraries=places">

      var placeSearch, autocomplete;
      var componentForm = {
        street_number: 'short_name',
        route: 'long_name',
        locality: 'long_name',
        administrative_area_level_1: 'short_name',
        country: 'long_name',
        postal_code: 'short_name'
      };

      function initAutocomplete() {
        // Create the autocomplete object, restricting the search to geographical
        // location types.
        autocomplete = new google.maps.places.Autocomplete(
            /** @type {!HTMLInputElement} */(document.getElementById('autocomplete')),
            {types: ['geocode']});

        // When the user selects an address from the dropdown, populate the address
        // fields in the form.
        autocomplete.addListener('place_changed', fillInAddress);
      }

      function fillInAddress() {
        // Get the place details from the autocomplete object.
        var place = autocomplete.getPlace();

        for (var component in componentForm) {
          document.getElementById(component).value = '';
          document.getElementById(component).disabled = false;
        }

        // Get each component of the address from the place details
        // and fill the corresponding field on the form.
        for (var i = 0; i < place.address_components.length; i++) {
          var addressType = place.address_components[i].types[0];
          if (componentForm[addressType]) {
            var val = place.address_components[i][componentForm[addressType]];
            document.getElementById(addressType).value = val;
          }
        }
      }

      // Bias the autocomplete object to the user's geographical location,
      // as supplied by the browser's 'navigator.geolocation' object.
      function geolocate() {
        if (navigator.geolocation) {
          navigator.geolocation.getCurrentPosition(function(position) {
            var geolocation = {
              lat: position.coords.latitude,
              lng: position.coords.longitude
            };
            var circle = new google.maps.Circle({
              center: geolocation,
              radius: position.coords.accuracy
            });
            autocomplete.setBounds(circle.getBounds());
          });
        }
      }
    </script>
<aside class="widget full center">
        
                        <div id="channel-twitter" class="channel"><a href="https://twitter.com/ElectriveNet" class="channel-twitter" target="_blank"></a></div>
                    
                        <div id="channel-facebook" class="channel"><a href="https://www.facebook.com/electrive.net" class="channel-facebook" target="_blank"></a></div>
                    
                    
                        <div id="channel-youtube" class="channel"><a href="https://www.youtube.com/user/electriveNet" class="channel-youtube" target="_blank"></a></div>
                    
          <div id="channel-rss" class="channel"><a href="https://www.electrive.net/feed/" class="channel-rss" target="_blank"></a></div>
          
                        <div id="channel-instagram" class="channel"><a href="http://instagram.com/electrive" class="channel-instagram" target="_blank"></a></div>
                  
      </aside><div id="ad-sidebar-1" class="adSection">
  <h2 class="ad">Anzeige</h2>
      <p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6696144183314790"
     crossorigin="anonymous"></script><br />
<!-- electrive.net Seitenspalte --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6696144183314790"
     data-ad-slot="1669106266"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
  </div><aside class="widget number">
        <h2>Zahl des Tages</h2>
        <div class="counter_wrapper" style="font-size: 20px !important">
          <div class="counter" data-count="15.7" data-duration="1000">0</div>
                      <span style="font-size: 20px !important">Prozent</span>
                  </div>
        <h3>der Pkw-Neuzulassungen in Deutschland in den zurückliegenden elf Monaten des Jahres 2022 entfielen auf Batterie-elektrische Autos.</h3>
                  <div class="link">
            <a href="https://www.kba.de/DE/Presse/Pressemitteilungen/AlternativeAntriebe/2022/pm48_2022_Antriebe_11_22_komplett.html?snn=3662144" target="_blank">kba.de</a>
          </div>
              </aside><aside class="widget partner"> 
        <h2>Werbepartner</h2>
          <ul>
        
                          
            <li><a href="https://bit.ly/3wPhzd5" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2020/06/GP_Joule_Logo_NL.png" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/3oOYmD2" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2022/12/Wuerth-Partnerlogo_w.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/12/Wuerth-Partnerlogo_w.png 600w, https://www.electrive.net/wp-content/uploads/2022/12/Wuerth-Partnerlogo_w-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/12/Wuerth-Partnerlogo_w-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/39nQ4ul" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/09/Solar-Promotion_Power2Drive_Europe_Logo_300x150i.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://sie.ag/3DAwFDA" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2022/03/Siemens_Partnerlogo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/03/Siemens_Partnerlogo.png 600w, https://www.electrive.net/wp-content/uploads/2022/03/Siemens_Partnerlogo-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/03/Siemens_Partnerlogo-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/36EQ9ME" target="_blank"><img width="1000" height="500" src="https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Partnerlogo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Partnerlogo.png 1000w, https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Partnerlogo-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Partnerlogo-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Partnerlogo-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/03/Smatrics_Partnerlogo-300x150.png 300w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></li>
                
                          
            <li><a href="https://bit.ly/34NR6B6" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2022/10/Webasto-Partnerlogo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/10/Webasto-Partnerlogo.png 600w, https://www.electrive.net/wp-content/uploads/2022/10/Webasto-Partnerlogo-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/10/Webasto-Partnerlogo-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/3MPTCYE" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2022/03/EnerCharge_Partnerlogo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/03/EnerCharge_Partnerlogo.png 600w, https://www.electrive.net/wp-content/uploads/2022/03/EnerCharge_Partnerlogo-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/03/EnerCharge_Partnerlogo-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/3NffLjL" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2022/10/ZF-Partnerlogo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/10/ZF-Partnerlogo.png 600w, https://www.electrive.net/wp-content/uploads/2022/10/ZF-Partnerlogo-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/10/ZF-Partnerlogo-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/3F8G3Cq" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2022/10/MCH-Mobility-Partnerlogo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/10/MCH-Mobility-Partnerlogo.png 600w, https://www.electrive.net/wp-content/uploads/2022/10/MCH-Mobility-Partnerlogo-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/10/MCH-Mobility-Partnerlogo-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/3giwao9" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2022/10/ChargeHere-Partnerlogo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/10/ChargeHere-Partnerlogo.png 600w, https://www.electrive.net/wp-content/uploads/2022/10/ChargeHere-Partnerlogo-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/10/ChargeHere-Partnerlogo-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="http://bit.ly/2cOB2Dy" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner.png 600w, https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2020/10/e-mobil-BW-Logo-Partner-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="http://bit.ly/2pW5ZHv" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/03/MENNEKES_Logo_Claim_MPC_4c_300x150px.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://bit.ly/39uroSf" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2022/07/Phoenix-Contact-Logo.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/07/Phoenix-Contact-Logo.png 600w, https://www.electrive.net/wp-content/uploads/2022/07/Phoenix-Contact-Logo-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/07/Phoenix-Contact-Logo-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/3BvtX44" target="_blank"><img width="600" height="300" src="https://www.electrive.net/wp-content/uploads/2022/11/Bosch_symbol_logo_black_red_EN.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/11/Bosch_symbol_logo_black_red_EN.png 600w, https://www.electrive.net/wp-content/uploads/2022/11/Bosch_symbol_logo_black_red_EN-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/11/Bosch_symbol_logo_black_red_EN-300x150.png 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></li>
                
                          
            <li><a href="https://bit.ly/39Qld9t" target="_blank"><img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2021/01/EA-Elektro-Automatik_195_ea_logo_300x150px_electrive_net.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                    
        </ul>
        
      </aside><aside id="elc_premium_content-2" class="widget widget_elc_premium_content"><h2>Premium</h2>
  
      <ul>
                  <li>
            <a href="https://www.electrive.net/2022/12/19/brennstoffzelle-im-guetertransport-vor-dem-durchbruch/">
              Brennstoffzelle im Gütertransport vor dem Durchbruch?!            </a>
                          <br>7 Kommentare            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2022/12/19/brennstoffzelle-im-guetertransport-vor-dem-durchbruch/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/12/electrive-live-collage-dezember-2022-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/12/electrive-live-collage-dezember-2022-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/12/electrive-live-collage-dezember-2022-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/12/electrive-live-collage-dezember-2022-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/12/electrive-live-collage-dezember-2022-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/12/electrive-live-collage-dezember-2022-min.png 1000w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2022/12/08/wie-sich-ein-taxi-betrieb-die-antriebswende-zutraut/">
              Wie sich ein Taxi-Betrieb die Antriebswende zutraut            </a>
            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2022/12/08/wie-sich-ein-taxi-betrieb-die-antriebswende-zutraut/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/12/este-taxen-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/12/este-taxen-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/12/este-taxen-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/12/este-taxen-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/12/este-taxen-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/12/este-taxen-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2022/12/08/kia-niro-phev-und-sportage-phev-welcher-plug-in-hybrid-kann-ueberzeugen/">
              Kia Niro PHEV und Sportage PHEV: Welcher Plug-in-Hybrid kann ...            </a>
            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2022/12/08/kia-niro-phev-und-sportage-phev-welcher-plug-in-hybrid-kann-ueberzeugen/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/12/kia-sportage-phev-niro-phev-collage-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/12/kia-sportage-phev-niro-phev-collage-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/12/kia-sportage-phev-niro-phev-collage-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/12/kia-sportage-phev-niro-phev-collage-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/12/kia-sportage-phev-niro-phev-collage-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/12/kia-sportage-phev-niro-phev-collage-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2022/12/01/bmw-ix-was-kann-das-technologie-aushaengeschild-der-muenchner/">
              BMW iX: Was kann das Technologie-Aushängeschild der Münchner?            </a>
            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2022/12/01/bmw-ix-was-kann-das-technologie-aushaengeschild-der-muenchner/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/11/bmw-ix-fahrbericht-daniel-boennighausen-2022-0-01-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/11/bmw-ix-fahrbericht-daniel-boennighausen-2022-0-01-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/11/bmw-ix-fahrbericht-daniel-boennighausen-2022-0-01-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/11/bmw-ix-fahrbericht-daniel-boennighausen-2022-0-01-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/11/bmw-ix-fahrbericht-daniel-boennighausen-2022-0-01-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/11/bmw-ix-fahrbericht-daniel-boennighausen-2022-0-01-min.png 1500w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
                  <li>
            <a href="https://www.electrive.net/2022/11/30/mobilize-ceo-delbos-wir-bieten-ein-erlebnis-nicht-nur-das-laden/">
              Mobilize-CEO Delbos: „Wir bieten ein Erlebnis, nicht nur das ...            </a>
            
            <div class="thumbBox premium">

              <a href="https://www.electrive.net/2022/11/30/mobilize-ceo-delbos-wir-bieten-ein-erlebnis-nicht-nur-das-laden/">
                                  <div class="mark-premium">+ Premium</div>
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/11/clotilde-delbos-mobilize-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/11/clotilde-delbos-mobilize-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/11/clotilde-delbos-mobilize-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/11/clotilde-delbos-mobilize-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/11/clotilde-delbos-mobilize-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/11/clotilde-delbos-mobilize-min.png 1200w" sizes="(max-width: 300px) 100vw, 300px" />
                              </a>

            </div>
          </li>
              </ul>

	
</aside><div id="ad-sidebar-2" class="adSection hide@mobile hide@mobile-landscape hide@tablet hide@tablet-landscape">
  <h2 class="ad">Anzeige</h2>
      <p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6696144183314790"
     crossorigin="anonymous"></script><br />
<!-- electrive.net Seitenspalte --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6696144183314790"
     data-ad-slot="1669106266"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
  </div><aside id="elc_video_content" class="widget widget_elc_video_content">
  <h2>Videos</h2>
  
      <ul>
                  <li>
            <a href="https://www.electrive.net/2022/12/20/als-so-junges-startup-geht-es-nur-mit-starken-partnern-celina-mittelsten-scheid-von-volta-trucks/">
              &#8222;Als so junges Startup geht es nur mit starken Partnern&#8220; ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/12/20/als-so-junges-startup-geht-es-nur-mit-starken-partnern-celina-mittelsten-scheid-von-volta-trucks/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/12/scheid-web-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/12/scheid-web-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/12/scheid-web-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/12/scheid-web-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/12/scheid-web-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/12/scheid-web-min.png 1200w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2022/12/20/emobility-update-voyah-bringt-e-limousine-vw-will-eu-abgasnorm-erfuellen-oesterreichs-kaufpraemie/">
              eMobility update: Voyah bringt E-Limousine / VW will EU-Abgasnorm ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/12/20/emobility-update-voyah-bringt-e-limousine-vw-will-eu-abgasnorm-erfuellen-oesterreichs-kaufpraemie/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/12/electrive.net_1200x600_Thumbnail_eMu_407_20122022-300x150.jpg" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/12/electrive.net_1200x600_Thumbnail_eMu_407_20122022-300x150.jpg 300w, https://www.electrive.net/wp-content/uploads/2022/12/electrive.net_1200x600_Thumbnail_eMu_407_20122022-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2022/12/electrive.net_1200x600_Thumbnail_eMu_407_20122022-888x444.jpg 888w, https://www.electrive.net/wp-content/uploads/2022/12/electrive.net_1200x600_Thumbnail_eMu_407_20122022-768x384.jpg 768w, https://www.electrive.net/wp-content/uploads/2022/12/electrive.net_1200x600_Thumbnail_eMu_407_20122022.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2022/12/19/wie-vorkonditionierung-die-leistung-fuer-das-laden-den-antrieb-beeinflusst-ines-miller-von-p3/">
              Wie Vorkonditionierung die Leistung für das Laden &#038; den Antrieb ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/12/19/wie-vorkonditionierung-die-leistung-fuer-das-laden-den-antrieb-beeinflusst-ines-miller-von-p3/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/12/miller-web-min-300x150.png" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/12/miller-web-min-300x150.png 300w, https://www.electrive.net/wp-content/uploads/2022/12/miller-web-min-444x222.png 444w, https://www.electrive.net/wp-content/uploads/2022/12/miller-web-min-888x444.png 888w, https://www.electrive.net/wp-content/uploads/2022/12/miller-web-min-768x384.png 768w, https://www.electrive.net/wp-content/uploads/2022/12/miller-web-min.png 1200w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2022/12/19/emobility-update-induktives-laden-waehrend-der-fahrt-nutzfahrzeug-foerderung-bleibt-giga-mexiko/">
              eMobility update: Induktives Laden während der Fahrt / ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/12/19/emobility-update-induktives-laden-waehrend-der-fahrt-nutzfahrzeug-foerderung-bleibt-giga-mexiko/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/12/electrive.net_1200x600_Thumbnail_eMu_19122022-300x150.jpg" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/12/electrive.net_1200x600_Thumbnail_eMu_19122022-300x150.jpg 300w, https://www.electrive.net/wp-content/uploads/2022/12/electrive.net_1200x600_Thumbnail_eMu_19122022-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2022/12/electrive.net_1200x600_Thumbnail_eMu_19122022-888x444.jpg 888w, https://www.electrive.net/wp-content/uploads/2022/12/electrive.net_1200x600_Thumbnail_eMu_19122022-768x384.jpg 768w, https://www.electrive.net/wp-content/uploads/2022/12/electrive.net_1200x600_Thumbnail_eMu_19122022.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
                  <li>
            <a href="https://www.electrive.net/2022/12/16/emobility-update-bestellstart-fuer-mercedes-eqe-suv-audi-q8-e-tron-fertigung-dachser-ruestet-auf/">
              eMobility update: Bestellstart für Mercedes EQE SUV / Audi Q8 e-tron ...            </a>

            <div class="thumbBox video">

              <a href="https://www.electrive.net/2022/12/16/emobility-update-bestellstart-fuer-mercedes-eqe-suv-audi-q8-e-tron-fertigung-dachser-ruestet-auf/">
                
                <img width="300" height="150" src="https://www.electrive.net/wp-content/uploads/2022/12/electrive.net_1200x600_Thumbnail_eMu_405_16122022-300x150.jpg" class="attachment-vorschau-beitrag size-vorschau-beitrag wp-post-image" alt="" loading="lazy" srcset="https://www.electrive.net/wp-content/uploads/2022/12/electrive.net_1200x600_Thumbnail_eMu_405_16122022-300x150.jpg 300w, https://www.electrive.net/wp-content/uploads/2022/12/electrive.net_1200x600_Thumbnail_eMu_405_16122022-444x222.jpg 444w, https://www.electrive.net/wp-content/uploads/2022/12/electrive.net_1200x600_Thumbnail_eMu_405_16122022-888x444.jpg 888w, https://www.electrive.net/wp-content/uploads/2022/12/electrive.net_1200x600_Thumbnail_eMu_405_16122022-768x384.jpg 768w, https://www.electrive.net/wp-content/uploads/2022/12/electrive.net_1200x600_Thumbnail_eMu_405_16122022.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />
                                  <div class="icon-play"></div>
                              </a>

            </div>

                      </li>
              </ul>

      <a class="moreLink" href="https://www.electrive.net/videos/">Alle Videos >></a>

	
</aside><aside id="elc_recent_comments" class="widget widget_elc_recent_comments">
  <h2>Neueste Kommentare</h2>
  <ul><li><a href="https://www.electrive.net/2022/12/19/brennstoffzelle-im-guetertransport-vor-dem-durchbruch/#comment-372790" title="zu Brennstoffzelle im Gütertransport vor dem Durchbruch?!">Brennstoffzelle im Gütertransport vor dem Durchbruch?!</a><br>Der Statistiker: <span class="text">Bei BEVs habe ich in bereits in vielen Ländern di ...</span></li><li><a href="https://www.electrive.net/2022/12/20/hyundai-neue-kona-generation-erhaelt-futuristischen-look/#comment-372706" title="zu Hyundai: Neue Kona-Generation erhält futuristischen Look">Hyundai: Neue Kona-Generation erhält futuristischen Look</a><br>Nostradamus: <span class="text">Futuristisch? Sowas würde ich nicht sagen. Das is ...</span></li><li><a href="https://www.electrive.net/2022/12/20/hyundai-neue-kona-generation-erhaelt-futuristischen-look/#comment-372560" title="zu Hyundai: Neue Kona-Generation erhält futuristischen Look">Hyundai: Neue Kona-Generation erhält futuristischen Look</a><br>Julian Affeldt: <span class="text">Wieso, der Satz ist doch klar, wenn man ihn bis zu ...</span></li><li><a href="https://www.electrive.net/2022/12/19/brennstoffzelle-im-guetertransport-vor-dem-durchbruch/#comment-371591" title="zu Brennstoffzelle im Gütertransport vor dem Durchbruch?!">Brennstoffzelle im Gütertransport vor dem Durchbruch?!</a><br>Eride: <span class="text">Wer hätte bei diesen Referenten gedacht, dass Was ...</span></li><li><a href="https://www.electrive.net/2022/12/19/brennstoffzelle-im-guetertransport-vor-dem-durchbruch/#comment-371450" title="zu Brennstoffzelle im Gütertransport vor dem Durchbruch?!">Brennstoffzelle im Gütertransport vor dem Durchbruch?!</a><br>Mark Müller: <span class="text">Nehmen wir als Vergleich einen typischen Tesla:
W ...</span></li></ul></aside>
<div id="ad-sidebar-3" class="adSection hide@mobile hide@mobile-landscape hide@tablet hide@tablet-landscape">
  <h2 class="ad">Anzeige</h2>
      <p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6696144183314790"
     crossorigin="anonymous"></script><br />
<!-- electrive.net Seitenspalte --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6696144183314790"
     data-ad-slot="1669106266"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
  </div><aside class="widget partner">
        
        <h2>Kooperationspartner</h2>
          <ul>
        
                          
            <li><a href="https://www.agnitas.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2016/12/kpartner-agnitas.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="http://www.landau-media.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2016/12/kpartner-landaumedia.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                          
            <li><a href="https://www.emobilhotels.de/" target="_blank"><img width="260" height="130" src="https://www.electrive.net/wp-content/uploads/2021/01/Emobil_Hotels_Partner.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a></li>
                
                    
        </ul>
        
      </aside>
    </div>
</div>
      </div>
      <div id="wrap-footer" class="wrap-footer">
        <footer class="site-footer">
          <div class="row sitemap">
            <div class="gr-3 gr-6@mobile">
              <h3>Nachrichten</h3>
              <div class="menu-footer-1-container"><ul id="menu-footer-1" class=""><li id="menu-item-92967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92967"><a href="https://www.electrive.net/category/automobil/">Automobil</a></li>
<li id="menu-item-92970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92970"><a href="https://www.electrive.net/category/nutzfahrzeug/">Nutzfahrzeug</a></li>
<li id="menu-item-92973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92973"><a href="https://www.electrive.net/category/energie-infrastruktur/">Energie &#038; Infrastruktur</a></li>
<li id="menu-item-92974" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92974"><a href="https://www.electrive.net/category/speichertechnik/">Speichertechnik</a></li>
<li id="menu-item-92968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92968"><a href="https://www.electrive.net/category/flotten/">Flotten</a></li>
<li id="menu-item-96589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96589"><a href="https://www.electrive.net/category/politik/">Politik</a></li>
<li id="menu-item-92972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92972"><a href="https://www.electrive.net/category/zweirad/">Zweirad</a></li>
<li id="menu-item-92969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92969"><a href="https://www.electrive.net/category/luftfahrt/">Luftfahrt</a></li>
<li id="menu-item-92971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92971"><a href="https://www.electrive.net/category/wasser/">Wasser</a></li>
<li id="menu-item-96590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96590"><a href="https://www.electrive.net/category/kurzschluss/">Kurzschluss</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-6@mobile">
              <h3>Rubriken</h3>
              <div class="menu-footer-2-container"><ul id="menu-footer-1" class=""><li id="menu-item-92978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-92978"><a href="https://www.electrive.net/">Nachrichten</a></li>
<li id="menu-item-99337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99337"><a href="https://www.electrive.net">Terminkalender</a></li>
<li id="menu-item-99338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99338"><a href="https://www.electrive.net/studien">Studienführer</a></li>
<li id="menu-item-99339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99339"><a href="https://www.electrive.net/jobs/">Jobmarkt</a></li>
<li id="menu-item-99340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99340"><a href="https://www.electrive.net/category/ikt-em-3/">IKT EM</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-6@mobile">
              <h3>electrive.net</h3>
              <div class="menu-footer-3-container"><ul id="menu-footer-1" class=""><li id="menu-item-96580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96580"><a href="https://www.electrive.net/werbung/">Mediadaten</a></li>
<li id="menu-item-93262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93262"><a href="https://www.electrive.net/kontakt/">Kontakt</a></li>
<li id="menu-item-93263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93263"><a href="https://www.electrive.net/impressum-kontakt/">Impressum</a></li>
<li id="menu-item-142239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-142239"><a href="https://www.electrive.net/datenschutz/">Datenschutz</a></li>
<li id="menu-item-93261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93261"><a href="https://www.electrive.net/faq-electrive/">FAQ</a></li>
<li id="menu-item-255902" class="borlabs-cookie-preference menu-item menu-item-type-custom menu-item-object-custom menu-item-255902"><a href="#">Cookie Einstellungen</a></li>
</ul></div>            </div>
            <div class="gr-3 gr-12@mobile text">
              <h3>Kurz erklärt</h3>
              <div class="content">
                <p>electrive.net ist der Branchen-<br />
dienst für Elektromobilität.</p>
<p>Der Newsletter &#8222;electrive.net today&#8220;<br />
liefert werktags die relevanten<br />
internationalen Meldungen<br />
bequem per E-Mail ins Postfach.</p>
<p>Die Webseite bietet Bilder, Videos,<br />
Fachbeiträge, Studien und Termine.<br />
Rubriken von Auto bis Luftfahrt<br />
sorgen für Überblick und decken<br />
alle Bereiche der E-Mobilität ab.</p>
              </div>
            </div>
          </div>
          <div class="copyright">&copy; 2022 electrive.net <small>1.1.8</small></div>
        </footer>      </div>
    </div>

    <div class="printfooter">
      <div>Gefunden bei electrive.net</div>
      <div>https://www.electrive.net/2022/12/21/lg-chem-steigt-bei-recycling-spezialisten-ein/</div>
      <div>21.12.2022 10:10</div>
    </div>

    <script data-borlabs-script-blocker-id='external' type='text/template' data-borlabs-script-blocker-src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDv6S29ED0txecteGbGSm6Y97L1zuk3RQM&libraries=places&callback=initAutocomplete"></script>
  <!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><script type='text/javascript' defer src='https://www.electrive.net/wp-content/plugins/koko-analytics/assets/dist/js/script.js' id='koko-analytics-js'></script>
<script type='text/javascript' async="async" defer="defer" src='https://script.metricode.com/wotjs/ellipsis.js?api_key=68ab8080-85dd-4670-8123-893028b5d7d4&#038;ver=3.4.38' id='hpjs-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-content/themes/electrive-net/dist/site.bundle.js' id='site-footer-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.electrive.net/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.electrive.net/wp-content/plugins/akismet/_inc/akismet-frontend.js' id='akismet-frontend-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.electrive.net\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"_brlbs-fadeInDown","animationOut":"_brlbs-flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"1","cookieDomain":"www.electrive.net","cookiePath":"\/","cookieSecure":"1","cookieLifetime":"182","cookieLifetimeEssentialOnly":"182","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"","reloadAfterOptOut":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":["google-adsense","vibrant"],"external-media":["facebook","googlemaps","instagram","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}}},"statistics":{"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"1","trackingId":"UA-20207585-1","consentMode":"0"},"optInJS":"","optOutJS":""}},"marketing":{"google-adsense":{"cookieNameList":{"DSID":"DSID","IDE":"IDE"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0","caPubId":"ca-pub-6696144183314790"},"optInJS":"PHNjcmlwdCBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTY2OTYxNDQxODMzMTQ3OTAiIGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pg==","optOutJS":""},"vibrant":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0","asyncOptOutCode":"0"},"optInJS":"PHNjcmlwdD53aW5kb3cuQm9ybGFic0Nvb2tpZS51bmJsb2NrU2NyaXB0QmxvY2tlcklkKCJ2aWJyYW50Iik7PC9zY3JpcHQ+","optOutJS":""}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0","asyncOptOutCode":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4NCjxzY3JpcHQ+d2luZG93LkJvcmxhYnNDb29raWUudW5ibG9ja1NjcmlwdEJsb2NrZXJJZCgiZXh0ZXJuYWwiKTs8L3NjcmlwdD4=","optOutJS":""},"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.electrive.net/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie.min.js' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"autoplay":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"autoplay":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>

  </body>
</html>
